<!doctype html >    <html lang="en-GB" prefix="og: http://ogp.me/ns#">  <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><title>RAID International Releases Issue 2 Of The Edge | Scuba Diver Mag</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Although 2020 has been extremely challenging, RAID International wanted to leave this year on a high note and with that, are proud to announce the release of" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="RAID International Releases Issue 2 Of The Edge | Scuba Diver Mag" /><meta property="og:description" content="Although 2020 has been extremely challenging, RAID International wanted to leave this year on a high note and with that, are proud to announce the release of" /><meta property="og:url" content="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/" /><meta property="og:site_name" content="Scuba Diver Mag" /><meta property="article:publisher" content="https://www.facebook.com/scubadivermag" /><meta property="article:tag" content="RAID International" /><meta property="article:tag" content="The Edge" /><meta property="article:section" content="Scuba News" /><meta property="og:image" content="https://www.scubadivermag.com/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8.jpg" /><meta property="og:image:secure_url" content="https://www.scubadivermag.com/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8.jpg" /><meta property="og:image:width" content="1131" /><meta property="og:image:height" content="1600" /><meta property="og:image:alt" content="The Edge" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="RAID International Releases Issue 2 Of The Edge | Scuba Diver Mag" /><meta name="twitter:description" content="Although 2020 has been extremely challenging, RAID International wanted to leave this year on a high note and with that, are proud to announce the release of" /><meta name="twitter:site" content="@scubadivermag" /><meta name="twitter:creator" content="@scubadivermag" /><meta name="twitter:image" content="https://www.scubadivermag.com/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8.jpg" /><meta name="generator" content="WordPress 5.6" /><meta property="fb:app_id" content="281588948914227" /><meta name="onesignal" content="wordpress-plugin" /><meta name="theme-color" content="#1e73be" /><meta name="msapplication-TileImage" content="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /><meta name="generator" content="NitroPack" /><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var o=e.data.requestId;remainingCount[o]=0;e.data.resources.forEach(function(e){preload(e,function(o){return function(){console.log(o+" DONE: "+e);if(--remainingCount[o]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:o})}}}(o));remainingCount[o]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};function preload(e,o){if(typeof URL!=="undefined"&&baseURI){try{var r=new URL(e,baseURI);e=r.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+e);try{var n=new Request(e,{mode:"no-cors",redirect:"follow"});fetch(n).finally(o)}catch(r){var a=new XMLHttpRequest;a.responseType="blob";a.onload=o;a.onerror=o;a.open("GET",e,true);a.send()}}</script><script>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</script><link rel="preconnect" href="https://nitrocdn.com" /><style type="text/css" id="nitro-critical-css">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</style>    <link rel="pingback" href="https://www.scubadivermag.com/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/08/favicon-for-scuba-diver-mag.png" />    <link rel="canonical" href="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/" />                       <script type="application/ld+json" class="rank-math-schema-pro">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.scubadivermag.com/#organization",
            "name": "Scuba Diver Mag",
            "url": "https://www.scubadivermag.com",
            "email": "info@scubadivermag.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.scubadivermag.com/#website",
            "url": "https://www.scubadivermag.com",
            "name": "Scuba Diver Mag",
            "publisher": {
                "@id": "https://www.scubadivermag.com/#organization"
            },
            "inLanguage": "en-GB",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.scubadivermag.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/#primaryImage",
            "url": "https://www.scubadivermag.com/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8.jpg",
            "width": 1131,
            "height": 1600
        },
        {
            "@type": "WebPage",
            "@id": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/#webpage",
            "url": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/",
            "name": "RAID International Releases Issue 2 Of The Edge | Scuba Diver Mag",
            "datePublished": "2020-12-30T15:05:45+00:00",
            "dateModified": "2020-12-30T15:05:45+00:00",
            "isPartOf": {
                "@id": "https://www.scubadivermag.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/#primaryImage"
            },
            "inLanguage": "en-GB"
        },
        {
            "@type": "NewsArticle",
            "headline": "RAID International Releases Issue 2 Of The Edge | Scuba Diver Mag",
            "datePublished": "2020-12-30T15:05:45+00:00",
            "dateModified": "2020-12-30T15:05:45+00:00",
            "author": {
                "@type": "Person",
                "name": "Mark Evans"
            },
            "publisher": {
                "@id": "https://www.scubadivermag.com/#organization"
            },
            "description": "Although 2020 has been extremely challenging, RAID International wanted to leave this year on a high note and with that, are proud to announce the release of",
            "copyrightYear": "2020",
            "copyrightHolder": {
                "@id": "https://www.scubadivermag.com/#organization"
            },
            "@id": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/#richSnippet",
            "isPartOf": {
                "@id": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/#webpage"
            },
            "image": {
                "@id": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/#primaryImage"
            },
            "inLanguage": "en-GB",
            "mainEntityOfPage": {
                "@id": "https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/#webpage"
            }
        }
    ]
}</script>  <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Feed" href="https://www.scubadivermag.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Comments Feed" href="https://www.scubadivermag.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; RAID International releases issue 2 of The Edge Comments Feed" href="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/feed/" />  <template data-nitro-marker-id="6c69555f709d692ee96a92397d5f14a9-1"></template>  <template data-nitro-marker-id="b4c6771bd84858fa38a2fac364ce44e6-1"></template>               <template data-nitro-marker-id="monsterinsights-frontend-script-js-extra"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js"></template> <template data-nitro-marker-id="moxiejs-js"></template> <template data-nitro-marker-id="plupload-js"></template> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <link rel="https://api.w.org/" href="https://www.scubadivermag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.scubadivermag.com/wp-json/wp/v2/posts/24723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scubadivermag.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scubadivermag.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.scubadivermag.com/?p=24723' /> <link rel="alternate" type="application/json+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fraid-international-releases-issue-2-of-the-edge%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fraid-international-releases-issue-2-of-the-edge%2F&#038;format=xml" />  <template data-nitro-marker-id="9a229683a952bd492dd5c30e634cde6a-1"></template> <template data-nitro-marker-id="43ad478788fad1993f94a043bac5417c-1"></template>   <template data-nitro-marker-id="c88195d194eebed1819d349ab00366c0-1"></template> <link rel="amphtml" href="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/?amp" />  <template data-nitro-marker-id="93737a96835fab7cc36162e82ac82bd8-1"></template> <link rel="icon" sizes="32x32" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-100x100.png" /> <link rel="icon" sizes="192x192" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /> <link rel="apple-touch-icon" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" />   <template data-nitro-marker-id="b8eee6e7605a374efa46f2cfe8ec4303-1"></template> <template data-nitro-marker-id="f2e7e57257804fceb3b06c609ac648c7-1"></template> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1467978926639058&ev=PageView&noscript=1" /></noscript>     <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var t=false;var r=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};function a(e){e.src=e.getAttribute("nitro-og-src")}function n(e){var t=new MutationObserver(function(t,r){t.forEach(t=>{var a=e.getAttribute("nitro-og-src");var n=e.src.replace(t.oldValue,"");if(e.src.indexOf("data:")===0&&["?","&"].indexOf(n.substr(0,1))>-1){if(a.indexOf("?")>-1){e.setAttribute("nitro-og-src",a+"&"+n.substr(1))}else{e.setAttribute("nitro-og-src",a+"?"+n.substr(1))}r.disconnect();e.src=t.oldValue;r.observe(e,i)}})});t.observe(e,i)}function o(){window.removeEventListener("scroll",o);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",o);window.addEventListener("NitroStylesLoaded",function(){t=true});window.addEventListener("load",function(){r=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){a(t[r])}}}});document.addEventListener("lazybeforeunveil",function(e){var r=false;var i=e.target.getAttribute("nitro-lazy-bg");if(i){let t=e.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(t===e.target.style.backgroundImage){t="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}e.target.style.backgroundImage=t;r=true}var a=e.target.className.indexOf("elementor-invisible")!=-1;if(a){r=true;if(t){e.target.className=e.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(e.target))}}if(!r){var n=e.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){e.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(n)})})();</script><script id="nitro-lazyloader">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</script><script data-cfasync="false" id="6c69555f709d692ee96a92397d5f14a9-1" type="nitropack/inlinescript" class="nitropack-inline-script">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");var mi_version="7.14.0";var mi_track_user=true;var mi_no_track_reason="";var disableStr="ga-disable-UA-90401846-1";function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+"=true")>-1}if(__gaTrackerIsOptedOut()){window[disableStr]=true}function __gaTrackerOptout(){document.cookie=disableStr+"=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";window[disableStr]=true}if("undefined"===typeof gaOptout){function gaOptout(){__gaTrackerOptout()}}if(mi_track_user){(function(e,r,a,t,n,o,i){e["GoogleAnalyticsObject"]=n;e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date;o=r.createElement(a),i=r.getElementsByTagName(a)[0];o.async=1;o.src=t;i.parentNode.insertBefore(o,i)})(window,document,"script","//www.google-analytics.com/analytics.js","__gaTracker");window.ga=__gaTracker;__gaTracker("create","UA-90401846-1","auto",{allowLinker:true});__gaTracker("set","forceSSL",true);__gaTracker("set","anonymizeIp",true);__gaTracker("require","linker");__gaTracker("linker:autoLink",["godivingshow.com"]);__gaTracker("set","displayFeaturesTask",null);__gaTracker("send","pageview");__gaTracker(function(){window.ga=__gaTracker})}else{console.log("");(function(){var e=function(){return null};var r=function(){return null};var a=function(){return null};var t=a.prototype;t.get=e;t.set=e;t.send=e;var n=function(){var e=arguments.length;if(e===0){return}var r=arguments[e-1];if(typeof r!=="object"||r===null||typeof r.hitCallback!=="function"){console.log("Not running function __gaTracker("+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return}try{r.hitCallback()}catch(e){}};n.create=function(){return new a};n.getByName=r;n.getAll=function(){return[]};n.remove=e;window["__gaTracker"]=n;window.ga=n})()}</script><script id="b4c6771bd84858fa38a2fac364ce44e6-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="monsterinsights-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.scubadivermag.com","hash_tracking":"false"};
/* ]]> */
</script><script id="9a229683a952bd492dd5c30e634cde6a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdb_globals = {"wpRestNonce":"96ec183443","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script><script id="43ad478788fad1993f94a043bac5417c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"96ec183443","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script id="c88195d194eebed1819d349ab00366c0-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.scubadivermag.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="075495be-420a-4e2f-82b5-460db08dd11c";n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.scubadivermag.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";n["persistNotification"]=true;n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-right";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=false;n["notifyButton"]["colors"]={};n["notifyButton"]["colors"]["circle.background"]="#0f74bc";n["notifyButton"]["colors"]["pulse.color"]="#0f74bc";n["notifyButton"]["colors"]["dialog.button.background"]="#0f74bc";n["notifyButton"]["offset"]={};n["notifyButton"]["offset"]["bottom"]="70px";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var o=0;o<n.length;o++)n[o].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="93737a96835fab7cc36162e82ac82bd8-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tdBlocksArray=[];function tdBlock(){this.id="";this.block_type=1;this.atts="";this.td_column_number="";this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value="";this.is_ajax_running=false;this.td_user_action="";this.header_color="";this.ajax_pagination_infinite_stop=""}(function(){var a=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){a.className+=" ie10"}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){a.className+=" ie11"}if(navigator.userAgent.indexOf("Edge")>-1){a.className+=" ieEdge"}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){a.className+=" td-md-is-ios"}var t=navigator.userAgent.toLowerCase();if(t.indexOf("android")>-1){a.className+=" td-md-is-android"}if(-1!==navigator.userAgent.indexOf("Mac OS X")){a.className+=" td-md-is-os-x"}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){a.className+=" td-md-is-chrome"}if(-1!==navigator.userAgent.indexOf("Firefox")){a.className+=" td-md-is-firefox"}if(-1!==navigator.userAgent.indexOf("Safari")&&-1===navigator.userAgent.indexOf("Chrome")){a.className+=" td-md-is-safari"}if(-1!==navigator.userAgent.indexOf("IEMobile")){a.className+=" td-md-is-iemobile"}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(a){delete tdLocalCache.data[a]},exist:function(a){return tdLocalCache.data.hasOwnProperty(a)&&tdLocalCache.data[a]!==null},get:function(a){return tdLocalCache.data[a]},set:function(a,t){tdLocalCache.remove(a);tdLocalCache.data[a]=t}}})();var td_viewport_interval_list=[{limitBottom:767,sidebarWidth:228},{limitBottom:1018,sidebarWidth:300},{limitBottom:1140,sidebarWidth:324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_video_scroll="enabled";var tds_video_playing_one="enabled";var tds_video_pause_hidden="enabled";var tds_video_lazy="enabled";var tdc_is_installed="yes";var td_ajax_url="https://www.scubadivermag.com/wp-admin/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="2";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="98aa6c870f";var tdDateNamesI18n={month_names:["January","February","March","April","May","June","July","August","September","October","November","December"],month_names_short:["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],day_names:["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],day_names_short:["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script id="b8eee6e7605a374efa46f2cfe8ec4303-1" type="nitropack/inlinescript" class="nitropack-inline-script">var aepc_pixel={pixel_id:"1467978926639058",user:{},enable_advanced_events:"yes",fire_delay:"0"},aepc_pixel_args=[],aepc_extend_args=function(e){if(typeof e==="undefined"){e={}}for(var a in aepc_pixel_args)e[a]=aepc_pixel_args[a];return e};if("yes"===aepc_pixel.enable_advanced_events){aepc_pixel_args.userAgent=navigator.userAgent;aepc_pixel_args.language=navigator.language;if(document.referrer.indexOf(document.domain)<0){aepc_pixel_args.referrer=document.referrer}}</script><script id="f2e7e57257804fceb3b06c609ac648c7-1" type="nitropack/inlinescript" class="nitropack-inline-script">
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script><script id="3474b632f5032d6a5cef4cb3130fb37e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437516 = window.pid437516 || rnd;
var plc437516 = window.plc437516 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=437516;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437516+';place='+(plc437516++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="86cf397c0f0f1bd39111695696eaae24-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).ready(function(){setTimeout(function(){var e=jQuery("body").find("#tdc-live-iframe"),t=undefined;if(e.length){e=e.contents();t=document.getElementById("tdc-live-iframe").contentWindow||document.getElementById("tdc-live-iframe").contentDocument}else{e=jQuery("body");t=window}e.find("#tdi_13_e2d .td-element-style-before").each(function(e,n){if("undefined"!==typeof t.td_compute_parallax_background){t.td_compute_parallax_background(n);return}});e.find("#tdi_13_e2d .tdc-video-parallax-wrapper").each(function(e,n){if("undefined"!==typeof t.td_compute_parallax_background){t.td_compute_parallax_background(n)}});if("undefined"!==typeof t.td_compute_parallax_background){t.tdAnimationScroll.compute_all_items()}})},200);</script><script id="a6f66cfc060e900fddb86811d57b996a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="efcf58b4b75b342a1c154e16f03ceba7-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="a3fd601401e2254bb079d4cd7807e3c7-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437515 = window.pid437515 || rnd;
var plc437515 = window.plc437515 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437515;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437515+';place='+(plc437515++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="4a590b1a64eec5360eb47dd8d869d8a7-1" type="nitropack/inlinescript" class="nitropack-inline-script">var block_tdi_44_f35=new tdBlock;block_tdi_44_f35.id="tdi_44_f35";block_tdi_44_f35.atts='{"custom_title":"Scuba Diver Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_44_f35","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_44_f35","tdc_css_class_style":"tdi_44_f35_rand_style"}';block_tdi_44_f35.td_column_number="1";block_tdi_44_f35.block_type="td_block_1";block_tdi_44_f35.post_count="5";block_tdi_44_f35.found_posts="1981";block_tdi_44_f35.header_color="";block_tdi_44_f35.ajax_pagination_infinite_stop="";block_tdi_44_f35.max_num_pages="397";tdBlocksArray.push(block_tdi_44_f35);</script><script id="ced7045b154fcb438cde1ac453890aea-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437512 = window.pid437512 || rnd;
var plc437512 = window.plc437512 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437512;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437512+';place='+(plc437512++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="713916985ecb2acfea704df75404b137-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437513 = window.pid437513 || rnd;
var plc437513 = window.plc437513 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x600;setID=437513;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437513+';place='+(plc437513++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a6f66cfc060e900fddb86811d57b996a-2" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="7eeebff01c3c16b7016e29aa1804440c-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=281588948914227&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script id="1a35168f1e2781d25ae539aca72e04e3-1" type="nitropack/inlinescript" class="nitropack-inline-script">function customRSSFunc(){
        get_template_part('rss', 'feedname');
}

function rssLanguage(){
        update_option('rss_language', 'en');
}</script><script id="4af0d4bb1fb7ffca2ea8b47c522b9606-1" type="nitropack/inlinescript" class="nitropack-inline-script">if(typeof jQuery!=="undefined"){jQuery(document).ready(function(){function e(){if(typeof __gaTracker!=="undefined"&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){(function(e){e(jQuery)})(function(e){"use strict";var n={percentage:true};var t=e(window),r=[],i=false,o=0;e.scrollDepth=function(a){var c=+new Date;a=e.extend({},n,a);function l(e,n,t,r){var i={hitType:"event",eventCategory:"Scroll Depth",eventAction:e,eventLabel:n,eventValue:1,nonInteraction:1};if("undefined"===typeof MonsterInsightsObject||"undefined"===typeof MonsterInsightsObject.sendEvent){return}MonsterInsightsObject.sendEvent(i);if(arguments.length>3){i={hitType:"timing",timingCategory:"Scroll Depth",timingVar:e,timingValue:r,timingLabel:n,nonInteraction:1};MonsterInsightsObject.sendEvent(i)}}function u(e){return{"25%":parseInt(e*.25,10),"50%":parseInt(e*.5,10),"75%":parseInt(e*.75,10),"100%":e-5}}function f(n,t,i){e.each(n,function(n,o){if(e.inArray(n,r)===-1&&t>=o){l("Percentage",n,t,i);r.push(n)}})}function s(e){return(Math.floor(e/250)*250).toString()}function p(){d()}e.scrollDepth.reset=function(){r=[];o=0;t.off("scroll.scrollDepth");d()};e.scrollDepth.addElements=function(n){if(typeof n=="undefined"||!e.isArray(n)){return}e.merge(a.elements,n);if(!i){d()}};e.scrollDepth.removeElements=function(n){if(typeof n=="undefined"||!e.isArray(n)){return}e.each(n,function(n,t){var i=e.inArray(t,a.elements);var o=e.inArray(t,r);if(i!=-1){a.elements.splice(i,1)}if(o!=-1){r.splice(o,1)}})};function h(e,n){var t,r,i;var o=null;var a=0;var c=function(){a=new Date;o=null;i=e.apply(t,r)};return function(){var l=new Date;if(!a)a=l;var u=n-(l-a);t=this;r=arguments;if(u<=0){clearTimeout(o);o=null;a=l;i=e.apply(t,r)}else if(!o){o=setTimeout(c,u)}return i}}function d(){i=true;t.on("scroll.scrollDepth",h(function(){var n=e(document).height(),r=window.innerHeight?window.innerHeight:t.height(),i=t.scrollTop()+r,o=u(n),a=+new Date-c;f(o,i,a)},500))}p()};return e.scrollDepth});jQuery.scrollDepth()}else{setTimeout(e,200)}}e()})}</script><script id="tve_frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/thrive-quiz-builder\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"24723","ip":"162.158.155.231","current_user":[],"post_title":"RAID International releases issue 2 of The Edge","post_type":"post","post_url":"https:\/\/www.scubadivermag.com\/raid-international-releases-issue-2-of-the-edge\/","is_lp":"","post_request_data":[]};
/* ]]> */
</script><script id="tve-dash-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script><script id="thickbox-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script id="aepc-pixel-events-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":24723,"object_type":"single","tax_category":["Scuba News"],"tax_post_tag":["RAID International","The Edge"]},"delay":0}]}};
/* ]]> */
</script><script id="be0b5a5719f8c8b4205a81292bd8b084-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tcb_post_lists=JSON.parse('[]');</script><script id="bdb6f1a56332fed14ea9764aa2d4023c-1" type="nitropack/inlinescript" class="nitropack-inline-script">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"99df58caa3","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":15156,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":24723},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"99df58caa3","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":15156,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":24723},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><script id="3f2ce464821c13c96848534b67369fe7-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).on("load",function(){var e=jQuery(".tdi_17_e7f"),t=".tdi_17_e7f",i=e.find(".tdb-block-inner"),s;if(e.find("audio").length>0){jQuery(t+" audio").mediaelementplayer()}if(e.hasClass("tdb-sfi-stretch")){jQuery(window).resize(function(){s=e.offset().left;if(e.hasClass("tdb-sfi-stretch-left")){i.css("margin-left",-s+"px")}else{i.css("margin-right",-(jQuery(window).width()-(s+e.outerWidth()))+"px")}});jQuery(window).resize()}setTimeout(function(){e.css("opacity",1)},500)});jQuery().ready(function e(){tdAjaxCount.tdGetViewsCountsAjax("post","[24723]")});</script><template id="nitro-deferred-styles-marker"></template><script>(function(e){"use strict";if(!e.loadCSS){e.loadCSS=function(){}}var t=loadCSS.relpreload={};t.support=function(){var t;try{t=e.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();t.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};t.poly=function(){if(t.support()){return}var a=e.document.getElementsByTagName("link");for(var n=0;n<a.length;n++){var o=a[n];if(o.rel==="preload"&&o.getAttribute("as")==="style"&&!o.getAttribute("data-loadcss")){o.setAttribute("data-loadcss",true);t.bindMediaToggle(o)}}};if(!t.support()){t.poly();var a=e.setInterval(t.poly,500);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(a)})}else if(e.attachEvent){e.attachEvent("onload",function(){t.poly();e.clearInterval(a)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{e.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><link rel="preload" as="font" crossorigin="anonymous" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-f22660f/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff" /></head> <body class="post-template-default single single-post postid-24723 single-format-standard td-standard-pack raid-international-releases-issue-2-of-the-edge global-block-template-8 tdb_template_22380 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/11082329" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:info@scubadivermag.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats" class="td-mobile-main-menu"><li id="menu-item-17518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li id="menu-item-17520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li id="menu-item-17524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li id="menu-item-17522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li id="menu-item-17519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li id="menu-item-17538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li id="menu-item-17529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17529"><a href="https://www.scubadivermag.com/magazine/">Magazine</a></li> </ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob">  <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Sign in</div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required /><label>your username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required /><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN" /> <div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a> </div> <div class="td-login-register-link"> </div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">  <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Password recovery</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required /><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass" /> </div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap ">  <div class="td-header-wrap td-header-style-2 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-20713"><a href="https://news.scubadivermag.com/subscribe">Free Digital Subscription</a></li> <li id="menu-item-20714" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20714"><a href="https://simplecirc.com/subscribe/scuba-diver-magazine-european-edition">Print Subscription</a></li> <li id="menu-item-20715" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20715"><a href="https://simplecirc.com/subscriber_login/scuba-diver-magazine-european-edition">Manage Print Subscription</a></li> <li id="menu-item-20716" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20716"><a href="https://teespring.com/en-GB/stores/scuba-diver-magazine">MERCH!!</a></li> </ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/11082329" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:info@scubadivermag.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div>  <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Welcome! Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required /><label>your username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required /><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login" /> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required /><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2019/12/Scuba-Diver-logo-footer.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI1IDk1IiB3aWR0aD0iMzI1IiBoZWlnaHQ9Ijk1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img data-retina="https://www.scubadivermag.com/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="td-retina-data nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17529"><a href="https://www.scubadivermag.com/magazine/">Magazine</a></li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.scubadivermag.com/"> <img data-retina="https://www.scubadivermag.com/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="td-retina-data nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <span class="td-visual-hidden">Scuba Diver Mag</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header  tdi_1_e7c td_block_template_8">  <template data-nitro-marker-id="3474b632f5032d6a5cef4cb3130fb37e-1"></template></div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="24723" data-autoload-type="" data-autoload-count="5"> <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap tdb-autoload-wrap"> <article id="template-id-22380" class="post-22380 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/" data-post-edit-url="" data-post-title="RAID International releases issue 2 of The Edge"> <div id="tdi_2_e35" class="tdc-zone"><div class="tdc_zone tdi_3_c9e  wpb_row td-pb-row"> <style scoped>.tdi_3_c9e{min-height:0;}</style><div id="tdi_4_939" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_5_c37  wpb_row td-pb-row"> <style scoped>.tdi_5_c37,.tdi_5_c37 .tdc-columns{min-height:0;}.tdi_5_c37,.tdi_5_c37 .tdc-columns{display:block;}.tdi_5_c37 .tdc-columns{width:100%;}</style><div class="vc_column tdi_7_35f  wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped>.tdi_7_35f{vertical-align:bottom;}.tdi_7_35f > .wpb_wrapper,.tdi_7_35f > .wpb_wrapper > .tdc-elements{display:block;}.tdi_7_35f > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_7_35f > .wpb_wrapper{width:auto;height:auto;}.tdi_7_35f{margin-top:20px !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_f9e td-pb-border-top td_block_template_8 tdb-breadcrumbs " data-td-block-uid="tdi_8_f9e"> <div class="tdb-block-inner td-fix-index"><span><a title class="tdb-entry-crumb" href="https://www.scubadivermag.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Scuba News" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/">Scuba News</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">RAID International releases issue 2 of The Edge</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scubadivermag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/",
                                "name": "Scuba News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "RAID International releases issue 2 of The Edge"                                
                            }
                        }    ]
                        }
                       </script></div></div><div class="vc_column tdi_10_ff5  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped>.tdi_10_ff5{vertical-align:baseline;}.tdi_10_ff5 > .wpb_wrapper,.tdi_10_ff5 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_10_ff5 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_10_ff5 > .wpb_wrapper{width:auto;height:auto;}.tdi_10_ff5{justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_11_3c3 tdm-inline-block tdm-caption-over-image tdm-content-horiz-right td-pb-border-top td_block_template_8" data-td-block-uid="tdi_11_3c3"> <div class="tdm-inline-image-wrap "><img title="usa-flag" alt="usa-flag" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/07/usa-flag.png" class="tdm-image td-fix-index nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTIgNDAiIHdpZHRoPSI1MiIgaGVpZ2h0PSI0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></div><div class="tdm-caption"><a href="https://www.scubadiverdestinations.com/?scubadivermag.com" target="_blank" title="Scuba Diver Destinations" rel="noopener">USA</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_12_157 tdm-inline-block tdm-caption-over-image tdm-content-horiz-right td-pb-border-top td_block_template_8" data-td-block-uid="tdi_12_157"> <div class="tdm-inline-image-wrap "><img title="australia" alt="australia" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/07/australia.png" class="tdm-image td-fix-index nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTIgMzkiIHdpZHRoPSI1MiIgaGVpZ2h0PSIzOSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></div><div class="tdm-caption"><a href="https://www.scubadivermag.com.au/?scubadivermag.com" target="_blank" title="SCUBA DIVER MAG AUSTRALIA" rel="noopener">ANZ</a></div></div></div></div></div></div><div id="tdi_13_e2d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_14_165  wpb_row td-pb-row"> <style scoped>.tdi_14_165,.tdi_14_165 .tdc-columns{min-height:0;}.tdi_14_165,.tdi_14_165 .tdc-columns{display:block;}.tdi_14_165 .tdc-columns{width:100%;}.tdi_14_165{margin-bottom:36px !important;padding-top:22px !important;}.tdi_14_165 .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_14_165{margin-bottom:20px !important;}}</style><div class="vc_column tdi_16_5cd  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_16_5cd{vertical-align:baseline;}.tdi_16_5cd > .wpb_wrapper,.tdi_16_5cd > .wpb_wrapper > .tdc-elements{display:block;}.tdi_16_5cd > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_16_5cd > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_17_e7f tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_17_e7f">   <div class="tdi_17_e7f_rand_style td-element-style"> <div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"> <img width="1131" height="1600" sizes="(max-width: 1131px) 100vw, 1131px" alt="The Edge" title="The Edge" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8.jpg 1131w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8-212x300.jpg 212w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8-724x1024.jpg 724w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8-768x1086.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8-1086x1536.jpg 1086w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8-696x985.jpg 696w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTEzMSAxNjAwIiB3aWR0aD0iMTEzMSIgaGVpZ2h0PSIxNjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </div></div><div class="vc_row_inner tdi_19_ea9  vc_row vc_inner wpb_row td-pb-row absolute_inner_full"> <style scoped>.tdi_19_ea9{position:absolute !important;top:0;top:auto;z-index:1;bottom:0;}.tdi_19_ea9,.tdi_19_ea9 .tdc-inner-columns{display:block;}.tdi_19_ea9 .tdc-inner-columns{width:100%;}.tdi_19_ea9{padding-right:30px !important;padding-bottom:25px !important;padding-left:30px !important;}.tdi_19_ea9 .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_19_ea9{padding-right:15px !important;padding-bottom:10px !important;padding-left:15px !important;}}</style><div class="vc_column_inner tdi_21_888  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_21_888{vertical-align:baseline;}.tdi_21_888 .vc_column-inner > .wpb_wrapper,.tdi_21_888 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_21_888 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}.tdi_21_888{padding-left:50px !important;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_22_f50 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_22_f50">  <div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.scubadivermag.com/news/"><span class="tdb-cat-bg"></span>Scuba News</a></div></div><div class="td_block_wrap tdb_title tdi_23_359 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_23_359">  <div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">RAID International releases issue 2 of The Edge</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_25_b87 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_25_b87">  <div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.scubadivermag.com/author/mark-evans/"><img width="96" height="96" alt="Mark Evans" title="RAID International releases issue 2 of The Edge 1" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-f22660f/wp-content/uploads/2020/10/Mark-Evans-150x150.jpg" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDE1MCIgd2lkdGg9IjE1MCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_26_c29 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_26_c29">  <p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_modified_date tdi_27_58f td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_27_58f">  <div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2020-12-30T15:05:45+00:00">10 seconds ago</time></div></div> </div></div></div></div></div></div></div></div> <template data-nitro-marker-id="86cf397c0f0f1bd39111695696eaae24-1"></template> <div id="tdi_28_553" class="tdc-row"><div class="vc_row tdi_29_9f9 td-ss-row wpb_row td-pb-row"> <style scoped>.tdi_29_9f9,.tdi_29_9f9 .tdc-columns{min-height:0;}.tdi_29_9f9,.tdi_29_9f9 .tdc-columns{display:block;}.tdi_29_9f9 .tdc-columns{width:100%;}</style><div class="vc_column tdi_31_ff7  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped>.tdi_31_ff7{vertical-align:baseline;}.tdi_31_ff7 > .wpb_wrapper,.tdi_31_ff7 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_31_ff7 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_31_ff7 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_32_595 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_32_595"> <div class="tdb-block-inner td-fix-index"><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"> <div dir="auto">Although 2020 has been extremely challenging, RAID International wanted to leave this year on a high note and with that, are proud to announce the release of Issue 2 of <strong><a href="https://diveraid.com/content.asp?L9rQxJvnMQOi" rel="noopener">The Edge Magazine</a></strong>, Powered by RAID.</div> </div> <div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"> <div dir="auto"></div> <div dir="auto">Read the latest RAID industry news, inspirational travel reports, equipment reviews, and RAID Training Updates. Highlights in <strong><a href="https://diveraid.com/content.asp?L9rQxJvnMQOi" rel="noopener">issue 2</a></strong> include:</div> </div> <div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q"> <div dir="auto">• Question and Answers. We chat with RAID Director of Diver Training, Steve Lewis, about wreck and cave diving, and what the future holds for RAID.</div> <div dir="auto">• RAID medical advisor Doug Ebersole MD discusses the most-common cardiac issues in diving, and why it is important to be dive fit.</div> <div dir="auto">• Professor Timmy Gambin introduces us to the Virtual Museum Underwater Malta.</div> <div dir="auto">• Freediving guru Emma Farrell offers her ten top tips for equalization and how they can be applied to scuba.</div> <div dir="auto">• Travel the world with feature articles on the Egyptian Red Sea’s infamous ‘wreck graveyard’.</div> <div dir="auto">• This issue we have focused heavily on our Regional offices and we take time to introduce our global team members and they, in turn, showcase some of the amazing diving opportunities available in these territories.</div> <div dir="auto">• RAID Instructor trainer Jeffrey Glenn discusses stage cylinder management and protocols.</div> <div dir="auto">• Since we are releasing our new DPV and Advanced DPV courses, we take you on a DPV tour of Malta.</div> <div dir="auto">• Jill Heinerth takes us on an exciting tour of Canada and, since she knows a thing or two about rebreathers, she offers her personal advice on what you should know before buying a closed-circuit rebreather.</div> <div dir="auto">• Receive hints and tips on how to improve your dive skills with our senior RAID instructional Dive like a Pro team, consisting of PJ Prinsloo, Dan Weeks, and Oli van Overbeek. In this issue, they look at finning techniques.</div> <div dir="auto">• Our panel of underwater photographers provides insight into entering and exiting the water with a camera system.</div> </div> <div dir="auto"></div> <div dir="auto">Find issue 2 of The Edge on the <strong><a href="https://diveraid.com/content.asp?L9rQxJvnMQOi" rel="noopener">RAID website</a></strong>, along with issue 1 if you missed it.</div> <div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span><p></p> <div class="fb-comments" data-href="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div> </div>  <p><span style="display:none;" class="tl-placeholder-f-type-post_footer"></span></p> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_33_03c td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-1"></template><br /> <a href="https://simplecirc.com/subscribe/scuba-diver-magazine-european-edition/trial" rel="noopener"><img alt="Subscribe to get 1st issue of Scuba Diver Magazine - European Edition with UK Shipping for £1 GBP" title="Subscribe to get 1st issue of Scuba Diver Magazine - European Edition with UK Shipping for £1 GBP" width="696" height="350" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-f22660f/wp-content/uploads/2020/12/696x350_printsub.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjk2IDM1MCIgd2lkdGg9IjY5NiIgaGVpZ2h0PSIzNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div><div class="td_block_wrap tdb_single_tags tdi_36_2e9 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_36_2e9"> <div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.scubadivermag.com/tag/raid-international/">RAID International</a></li><li><a href="https://www.scubadivermag.com/tag/the-edge/">The Edge</a></li></ul></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_37_e35 tdb-content-vert-top td-pb-border-top td_block_template_8" data-td-block-uid="tdi_37_e35"> <div class="tdb-block-inner td-fix-index"><a href="https://www.scubadivermag.com/author/mark-evans/" class="tdb-author-photo"><img width="117" height="117" alt="Mark Evans" title="RAID International releases issue 2 of The Edge 2" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-f22660f/wp-content/uploads/2020/10/Mark-Evans-150x150.jpg" class="avatar avatar-117 wp-user-avatar wp-user-avatar-117 alignnone photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDE1MCIgd2lkdGg9IjE1MCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="tdb-author-info"><a href="https://www.scubadivermag.com/author/mark-evans/" class="tdb-author-name">Mark Evans</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr">Scuba Diver's Editor-in-Chief Mark Evans has been in the diving industry for nearly 25 years, and has been diving since he was just 12 years old. 30-odd years later and he is still addicted to the underwater world.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_38_725 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_38_725">  <template data-nitro-marker-id="efcf58b4b75b342a1c154e16f03ceba7-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED SCUBA DIVING ARTICLES</span></h4></div><div id=tdi_38_725 class="td_block_inner tdb-block-inner td-fix-index"> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/oyster-diving-trains-worlds-youngest-master-scuba-diver/" rel="bookmark" class="td-image-wrap " title="Oyster Diving trains world&#8217;s youngest Master Scuba Diver"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/image0-696x696.jpeg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/oyster-diving-trains-worlds-youngest-master-scuba-diver/" rel="bookmark" title="Oyster Diving trains world&#8217;s youngest Master Scuba Diver">Oyster Diving trains world&#8217;s youngest Master Scuba Diver</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T18:37:38+00:00">Modified date: 29th December 2020</time></span> </span> </div> <div class="td-excerpt">Oyster Diving recently had the privilege on helping Toby Monteiro-Hourigan on fulfilling his dream of becoming the world’s youngest Master Scuba Diver. Toby, from London,...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/oyster-diving-trains-worlds-youngest-master-scuba-diver/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/humpback-whale-provides-some-festive-cheer/" rel="bookmark" class="td-image-wrap " title="Humpback whale provides some festive cheer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/a-humpback-whale-which-has-been-nicknamed-Pi-696x391.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/humpback-whale-provides-some-festive-cheer/" rel="bookmark" title="Humpback whale provides some festive cheer">Humpback whale provides some festive cheer</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:13:19+00:00">Modified date: 29th December 2020</time></span> </span> </div> <div class="td-excerpt">Scilly Islanders have been treated to a little festive cheer by an unlikely visitor to the islands - a humpback whale, which has been...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/humpback-whale-provides-some-festive-cheer/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/tragedy-as-ten-stranded-sperm-whales-die-in-yorkshire/" rel="bookmark" class="td-image-wrap " title="10 stranded sperm whales die in Yorkshire"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/stranded-sperm-whales-die-in-Yorkshire-696x392.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/tragedy-as-ten-stranded-sperm-whales-die-in-yorkshire/" rel="bookmark" title="10 stranded sperm whales die in Yorkshire">10 stranded sperm whales die in Yorkshire</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:06:54+00:00">Modified date: 29th December 2020</time></span> </span> </div> <div class="td-excerpt">Christmas Eve ended in tragedy as ten sperm whales which had become stranded between Withernsea and Tunstall near Hull in East Yorkshire died. HM Coastguard...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/tragedy-as-ten-stranded-sperm-whales-die-in-yorkshire/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/emperor-harmoni-to-ply-indonesian-waters/" rel="bookmark" class="td-image-wrap " title="Emperor Harmoni to ply Indonesian waters"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/Emperor-Harmoni-696x392.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/emperor-harmoni-to-ply-indonesian-waters/" rel="bookmark" title="Emperor Harmoni to ply Indonesian waters">Emperor Harmoni to ply Indonesian waters</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T22:34:21+00:00">Modified date: 24th December 2020</time></span> </span> </div> <div class="td-excerpt">She&#039;s currently under construction and ready to launch in 2021 - the Emperor Harmoni is Emperor Divers Indonesia’s brand-new liveaboard, the second for Emperor...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/emperor-harmoni-to-ply-indonesian-waters/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/padi-launches-mermaid-programme/" rel="bookmark" class="td-image-wrap " title="PADI launches Mermaid programme"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/mermaid-group-768x512-1-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/padi-launches-mermaid-programme/" rel="bookmark" title="PADI launches Mermaid programme">PADI launches Mermaid programme</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T15:34:21+00:00">Modified date: 21st December 2020</time></span> </span> </div> <div class="td-excerpt">PADI has launched a new programme aimed at giving all those women (and men) - who want to tap into their inner mer-person -...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/padi-launches-mermaid-programme/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/seal-pup-rescued-from-bus-stop-in-cornwall/" rel="bookmark" class="td-image-wrap " title="Seal pup rescued from bus stop in Cornwall"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/grey-seal-5578009_1920-696x422.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/seal-pup-rescued-from-bus-stop-in-cornwall/" rel="bookmark" title="Seal pup rescued from bus stop in Cornwall">Seal pup rescued from bus stop in Cornwall</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T22:02:06+00:00">Modified date: 18th December 2020</time></span> </span> </div> <div class="td-excerpt">A seal pup was rescued after seeking shelter in a bus stop in Cornwall during stormy weather conditions. Members of the British Divers Marine Life...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/seal-pup-rescued-from-bus-stop-in-cornwall/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/18th-century-thames-shipwreck-given-extra-protection/" rel="bookmark" class="td-image-wrap " title="18th-century Thames shipwreck given extra protection"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/18th-century-Thames-shipwreck-696x392.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/18th-century-thames-shipwreck-given-extra-protection/" rel="bookmark" title="18th-century Thames shipwreck given extra protection">18th-century Thames shipwreck given extra protection</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T16:07:01+00:00">Modified date: 17th December 2020</time></span> </span> </div> <div class="td-excerpt">An 18th-century shipwreck lying in the Thames is among a host of historic sites that have been granted additional protection by Historic England in...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/18th-century-thames-shipwreck-given-extra-protection/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/healthy-seas-and-ghost-diving-buy-their-first-boat/" rel="bookmark" class="td-image-wrap " title="Healthy Seas and Ghost Diving buy their first boat"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/DWS-crew-in-front-of-MAKO-SWIFTCAT-696x297.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/healthy-seas-and-ghost-diving-buy-their-first-boat/" rel="bookmark" title="Healthy Seas and Ghost Diving buy their first boat">Healthy Seas and Ghost Diving buy their first boat</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T15:00:26+00:00">Modified date: 15th December 2020</time></span> </span> </div> <div class="td-excerpt">Asset manager DWS has donated to Healthy Seas&nbsp;and Ghost Diving to help these important marine protection organizations buy their own boat. DWS has supported Healthy...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/healthy-seas-and-ghost-diving-buy-their-first-boat/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/scuba-divers-rescued-after-six-hours-adrift-in-indian-ocean/" rel="bookmark" class="td-image-wrap " title="Scuba divers rescued after six hours adrift in Indian Ocean"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/image.png"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/scuba-divers-rescued-after-six-hours-adrift-in-indian-ocean/" rel="bookmark" title="Scuba divers rescued after six hours adrift in Indian Ocean">Scuba divers rescued after six hours adrift in Indian Ocean</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T14:46:42+00:00">Modified date: 15th December 2020</time></span> </span> </div> <div class="td-excerpt">Five scuba divers who hailed from the UK, Russia and South Africa have been rescued after six hours adrift in the Indian Ocean after...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/scuba-divers-rescued-after-six-hours-adrift-in-indian-ocean/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/padi-gives-back-this-christmas-with-elearning/" rel="bookmark" class="td-image-wrap " title="PADI gives back this Christmas with eLearning"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/Scuba-Christmas-696x464.jpeg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/padi-gives-back-this-christmas-with-elearning/" rel="bookmark" title="PADI gives back this Christmas with eLearning">PADI gives back this Christmas with eLearning</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T22:39:50+00:00">Modified date: 11th December 2020</time></span> </span> </div> <div class="td-excerpt">A PADI eLearning gift certificate would make the perfect Christmas present - and now ten percent of your purchase will go towards supporting the...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/padi-gives-back-this-christmas-with-elearning/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/more-than-300-species-of-shark-and-ray-threatened-with-extinction/" rel="bookmark" class="td-image-wrap " title="More than 300 species of shark and ray threatened with extinction"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/harks-rays-and-skates-and-chimaeras-–-are-now-threatened-with-extinction.-696x390.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/more-than-300-species-of-shark-and-ray-threatened-with-extinction/" rel="bookmark" title="More than 300 species of shark and ray threatened with extinction">More than 300 species of shark and ray threatened with extinction</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T14:33:55+00:00">Modified date: 11th December 2020</time></span> </span> </div> <div class="td-excerpt">New assessments by the International Union for Conservation of Nature (IUCN) released yesterday show 316 chondrichthyan species – sharks, rays and skates, and chimaeras...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/more-than-300-species-of-shark-and-ray-threatened-with-extinction/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/ocean-conservation-trust-receives-250000-seagrass-grant/" rel="bookmark" class="td-image-wrap " title="Ocean Conservation Trust receives £250,000 seagrass grant"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/Snakelocks-Anemone-on-Seagrass-696x463.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/ocean-conservation-trust-receives-250000-seagrass-grant/" rel="bookmark" title="Ocean Conservation Trust receives £250,000 seagrass grant">Ocean Conservation Trust receives £250,000 seagrass grant</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T17:43:37+00:00">Modified date: 10th December 2020</time></span> </span> </div> <div class="td-excerpt">The Ocean Conservation Trust has received a grant of £250,000 from the government’s Green Recovery Challenge Fund, enabling large-scale seagrass restoration supporting fisheries while...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/ocean-conservation-trust-receives-250000-seagrass-grant/">Read more</a> </div> </div> </div> </div> </div></div></div></div><div class="vc_column tdi_40_333  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_40_333{vertical-align:baseline;}.tdi_40_333 > .wpb_wrapper,.tdi_40_333 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_40_333 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_40_333 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_42_559 "><aside id="custom_html-21" class="widget_text td_block_template_8 widget custom_html-21 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="a3fd601401e2254bb079d4cd7807e3c7-1"></template></center></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_43_e33 td-pb-border-top td_block_template_8">  <div class="td-block-title-wrap"><h4 class="td-block-title"><span>Connect With Us</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook nitro-lazy"></div><span class="td_social_info td_social_info_counter">10,069</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/scubadivermag" target="_blank" rel="nofollow noopener">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram nitro-lazy"></div><span class="td_social_info td_social_info_counter">4,441</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/scubadivermagazine#" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter nitro-lazy"></div><span class="td_social_info td_social_info_counter">1,011</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube nitro-lazy"></div><span class="td_social_info td_social_info_counter">5,413</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCkoJu-OVU7qc-xbWozSMRKQ" target="_blank" rel="nofollow noopener">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_44_f35 td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_44_f35"> <template data-nitro-marker-id="4a590b1a64eec5360eb47dd8d869d8a7-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Articles</span></h4></div><div id=tdi_44_f35 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/" rel="bookmark" class="td-image-wrap " title="RAID International releases issue 2 of The Edge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="The Edge" title="RAID International releases issue 2 of The Edge" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/be02b5d9-5924-445b-bf0e-0bd80a9edfd8-324x235.jpg" width="324" height="235" /></a></div> </div> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/raid-international-releases-issue-2-of-the-edge/" rel="bookmark" title="RAID International releases issue 2 of The Edge">RAID International releases issue 2 of The Edge</a></h3> <div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T15:05:45+00:00">Modified date: 30th December 2020</time></span> </div> <div class="td-excerpt"> Although 2020 has been extremely challenging, RAID International wanted to leave this year on a high note and with that, are proud to announce... </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/oyster-diving-trains-worlds-youngest-master-scuba-diver/" rel="bookmark" class="td-image-wrap " title="Oyster Diving trains world&#8217;s youngest Master Scuba Diver"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="world&#039;s youngest master scuba diver" title="Oyster Diving trains world&#8217;s youngest Master Scuba Diver" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/image0-100x70.jpeg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/oyster-diving-trains-worlds-youngest-master-scuba-diver/" rel="bookmark" title="Oyster Diving trains world&#8217;s youngest Master Scuba Diver">Oyster Diving trains world&#8217;s youngest Master Scuba Diver</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T18:37:38+00:00">Modified date: 29th December 2020</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/humpback-whale-provides-some-festive-cheer/" rel="bookmark" class="td-image-wrap " title="Humpback whale provides some festive cheer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="a humpback whale which has been nicknamed Pi" title="Humpback whale provides some festive cheer" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/a-humpback-whale-which-has-been-nicknamed-Pi-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/humpback-whale-provides-some-festive-cheer/" rel="bookmark" title="Humpback whale provides some festive cheer">Humpback whale provides some festive cheer</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:13:19+00:00">Modified date: 29th December 2020</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/tragedy-as-ten-stranded-sperm-whales-die-in-yorkshire/" rel="bookmark" class="td-image-wrap " title="10 stranded sperm whales die in Yorkshire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="stranded sperm whales die in Yorkshire" title="10 stranded sperm whales die in Yorkshire" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/stranded-sperm-whales-die-in-Yorkshire-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/tragedy-as-ten-stranded-sperm-whales-die-in-yorkshire/" rel="bookmark" title="10 stranded sperm whales die in Yorkshire">10 stranded sperm whales die in Yorkshire</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:06:54+00:00">Modified date: 29th December 2020</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/we-all-need-a-little-octo-love/" rel="bookmark" class="td-image-wrap " title="We all need a little octopus love"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="octopus" title="We all need a little octopus love" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2020/12/Octopus-9-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/we-all-need-a-little-octo-love/" rel="bookmark" title="We all need a little octopus love">We all need a little octopus love</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T22:25:53+00:00">Modified date: 24th December 2020</time></span> </div> </div> </div> </div> </div></div> <aside id="custom_html-20" class="widget_text td_block_template_8 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="ced7045b154fcb438cde1ac453890aea-1"></template></center></div></aside><aside id="custom_html-19" class="widget_text td_block_template_8 widget custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="713916985ecb2acfea704df75404b137-1"></template></center></div></aside></div></div></div></div></div></div></div><span id="tve_leads_end_content" style="display:block;visibility:hidden;border:1px solid transparent;"></span><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span> <div class="fb-comments" data-href="https://www.scubadivermag.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div> </article> </div> </div> </div>  <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vcmFpZC1pbnRlcm5hdGlvbmFsLXJlbGVhc2VzLWlzc3VlLTItb2YtdGhlLWVkZ2Uv'); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '2ba3f39eee232afa8751d74f3413f8cf8df77b94832bc90b7594bbfd18e21bd0bd86e3e77bfb47952090c03c6f208c7146f071eae49c6c9beb472ebfcc43e896'); nitroData.append('proxyPurgeOnly', ''); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vcmFpZC1pbnRlcm5hdGlvbmFsLXJlbGVhc2VzLWlzc3VlLTItb2YtdGhlLWVkZ2Uv&nitroBeaconCookies=W10=&nitroBeaconHash=2ba3f39eee232afa8751d74f3413f8cf8df77b94832bc90b7594bbfd18e21bd0bd86e3e77bfb47952090c03c6f208c7146f071eae49c6c9beb472ebfcc43e896&proxyPurgeOnly=');
        }
    }
</script> <div class="tdc-footer-wrap ">  <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-a-rec td-a-rec-id-footer_top  tdi_45_5e5 td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-2"></template></div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.scubadivermag.com/"><img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/wp-content/uploads/2019/12/Scuba-Diver-logo-footer.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI1IDk1IiB3aWR0aD0iMzI1IiBoZWlnaHQ9Ijk1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div><div class="footer-text-wrap">Scuba Diver Mag is the ultimate online destination whether you are a scuba diver, technical diver or freediver. Whatever agency you trained with, and whatever your level of experience, you will find plenty to enrich and expand your diving horizons.<div class="footer-email-wrap">Contact us: <a href="mailto:info@scubadivermag.com">info@scubadivermag.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/11082329" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:info@scubadivermag.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> </div> </div> </div> </div>  <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19384"><a href="https://simplecirc.com/subscriber_login/scuba-diver-magazine-european-edition">Manage Subscription</a></li> <li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19887"><a href="https://www.scubadivermag.com/mediakit/#contact">Advertise with us!</a></li> <li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2788"><a href="https://www.scubadivermag.com/submit-your-content/">Got a story?</a></li> <li id="menu-item-2790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2790"><a target="_blank" rel="noopener" href="https://www.scubadivermag.com/cookie-policy/">Privacy Policy</a></li> <li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6661"><a href="https://www.scubadivermag.com/terms-conditions/">Terms &#038; Conditions</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2020 <a href="https://www.scubadivermag.com/mediakit/" target="_blank">Rork Media Limited</a> - ISSN 2514-2054 - <a href="https://www.thespeedtrain.com" target="_blank" rel="noopener">The Speed Train</a> </div> </div> </div> </div> </div> </div> <div id="fb-root"></div> <template data-nitro-marker-id="7eeebff01c3c16b7016e29aa1804440c-1"></template>    <template data-nitro-marker-id="1a35168f1e2781d25ae539aca72e04e3-1"></template><span style="display:none;" class="tl-placeholder-f-type-screen_filler"></span><template data-nitro-marker-id="4af0d4bb1fb7ffca2ea8b47c522b9606-1"></template>  <template data-nitro-marker-id="imagesloaded-js"></template> <template data-nitro-marker-id="masonry-js"></template> <template data-nitro-marker-id="jquery-masonry-js"></template> <template data-nitro-marker-id="tve_frontend-js-extra"></template> <template data-nitro-marker-id="tve_frontend-js"></template> <template data-nitro-marker-id="tve_leads_frontend-js"></template> <template data-nitro-marker-id="underscore-js"></template> <template data-nitro-marker-id="tdb_js_posts_autoload-js"></template> <template data-nitro-marker-id="td-site-min-js"></template> <template data-nitro-marker-id="comment-reply-js"></template> <template data-nitro-marker-id="tve-dash-frontend-js-extra"></template> <template data-nitro-marker-id="tve-dash-frontend-js"></template> <template data-nitro-marker-id="tdb_js_files_for_front-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="thickbox-js-extra"></template> <template data-nitro-marker-id="thickbox-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="aepc-pixel-events-js-extra"></template> <template data-nitro-marker-id="aepc-pixel-events-js"></template> <template data-nitro-marker-id="be0b5a5719f8c8b4205a81292bd8b084-1"></template><template data-nitro-marker-id="bdb6f1a56332fed14ea9764aa2d4023c-1"></template>  <template data-nitro-marker-id="3f2ce464821c13c96848534b67369fe7-1"></template>   <script>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</script><noscript id="nitro-deferred-styles"><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/combinedCss/nitro-min-noimport-83659a9b393f43649517b18b5f8dfe77-stylesheet.css" /><style id='ez-toc-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:500;}div#ez-toc-container ul li{font-size:95%;}div#ez-toc-container{background:#fff;border:1px solid #ddd;}div#ez-toc-container p.ez-toc-title{color:#999;}div#ez-toc-container ul.ez-toc-list a{color:#428bca;}div#ez-toc-container ul.ez-toc-list a:hover{color:#2a6496;}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/combinedCss/nitro-min-noimport-40eb5e46ce8a22d1527581bda809dcce-stylesheet.css" /><style id='td-theme-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (max-width: 767px){.td-header-desktop-wrap{display:none;}}@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/combinedCss/nitro-min-noimport-c65e93431dae2996bde21414139e5e3c-stylesheet.css" /><style type="text/css" id="tve_global_variables" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">:root{--tcb-color-0:#0f74bc;--tcb-color-1:rgba(222,222,222,0);}</style><style type="text/css" id="thrive-default-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style type="text/css" id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#placement3007460{width:100%;text-align:center;margin:0 auto;position:fixed;z-index:0;}.td-category-header{background-color:#fff;}body #sg-popup-content-wrapper-40 #mc_embed_signup form .mc-field-group{width:100%;max-width:250px;display:block;margin:0 auto 10px;}body #sg-popup-content-wrapper-40 #mc_embed_signup form input.email{width:100%;}body #sg-popup-content-wrapper-40 #mc_embed_signup form div.mce_inline_error{margin:.5em auto 1em auto;padding:0;background-color:transparent;color:#6b0505;font-weight:300;z-index:1;width:100%;max-width:320px;font-size:12px;}body .colorbox1 #sg-poplacement_300743_7pup-content-wrapper-40 #mc_embed_signup form #sgcboxClose{top:0;bottom:auto;}body #sg-popup-content-wrapper-40 #mc_embed_signup form input#mc-embedded-subscribe{background-color:#0e73bc !important;}body #sg-popup-content-wrapper-40 #mc_embed_signup form input#mc-embedded-subscribe:hover{background-color:#4caad8 !important;}body #mc_embed_signup .clear{vertical-align:bottom;}aside:first-child{margin-bottom:28px;}aside.widget p{margin-bottom:0;}aside:last-child{margin-top:-30px;}aside:last-child .textwidget p{margin:20px;}aside:last-child .textwidget p br{display:none;}.td_block_wrap.vc_widget_sidebar aside p br{display:none;}.tdc-inner-column .wpb_wrapper.td_block_wrap{margin-bottom:0;}.tdc-inner-column .td_block_wrap.td_block_title{padding-top:0 !important;margin-top:-13px !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style id="tdw-css-placeholder" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-f22660f/combinedCss/nitro-min-noimport-9370ffdb210777120e0817c50f90dd55-stylesheet.css" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>window.addEventListener("beforeunload", function (event) {
	let nitroData = new FormData();
	nitroData.append("key", "CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE");
	navigator.sendBeacon("//to.getnitropack.com/", nitroData);
});
</script></body> </html>