<!doctype html >    <html lang="en-GB" prefix="og: https://ogp.me/ns#">  <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><title>Dominica Latest Destination For Diverse Travel | Scuba Diver Mag</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="UK-based dive holiday experts Diverse Travel have added another Caribbean destination to their ever-expanding portfolio - Dominica." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Dominica Latest Destination For Diverse Travel | Scuba Diver Mag" /><meta property="og:description" content="UK-based dive holiday experts Diverse Travel have added another Caribbean destination to their ever-expanding portfolio - Dominica." /><meta property="og:url" content="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/" /><meta property="og:site_name" content="Scuba Diver Mag" /><meta property="article:publisher" content="https://www.facebook.com/scubadivermag" /><meta property="article:tag" content="Diverse Travel" /><meta property="article:tag" content="Dominica" /><meta property="article:tag" content="Nature Island" /><meta property="article:tag" content="sperm whales" /><meta property="article:section" content="UK" /><meta property="og:updated_time" content="2021-10-01T10:37:01+01:00" /><meta property="og:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg" /><meta property="og:image:secure_url" content="https://www.scubadivermag.com/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="515" /><meta property="og:image:alt" content="Dominica" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Dominica Latest Destination For Diverse Travel | Scuba Diver Mag" /><meta name="twitter:description" content="UK-based dive holiday experts Diverse Travel have added another Caribbean destination to their ever-expanding portfolio - Dominica." /><meta name="twitter:site" content="@scubadivermag" /><meta name="twitter:creator" content="@scubadivermag" /><meta name="twitter:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg" /><meta name="generator" content="WordPress 5.8.1" /><meta name="generator" content="WooCommerce 5.7.1" /><meta property="fb:app_id" content="281588948914227" /><meta name="et-api-version" content="v1" /><meta name="et-api-origin" content="https://www.scubadivermag.com" /><meta name="tec-api-version" content="v1" /><meta name="tec-api-origin" content="https://www.scubadivermag.com" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script>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</script><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://nitrocdn.com" /><style type="text/css" id="nitro-critical-css">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</style>    <link rel="pingback" href="https://www.scubadivermag.com/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2020/08/favicon-for-scuba-diver-mag.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2019/01/HIGH-RES-Scuba-Diver-logo-short.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/scuba-diver-mag-ios-120x120-1.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/scuba-diver-mag-ios-152x152-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/scuba-diver-mag-ios-114x114-1.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/scuba-diver-mag-ios-144x144-1.png" />    <link rel="canonical" href="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/" />                          <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scubadivermag.com/#organization","name":"Scuba Diver Mag","url":"https://www.scubadivermag.com","email":"info@scubadivermag.com","logo":{"@type":"ImageObject","@id":"https://www.scubadivermag.com/#logo","url":"https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png","caption":"Scuba Diver Mag","inLanguage":"en-GB","width":"696","height":"164"}},{"@type":"WebSite","@id":"https://www.scubadivermag.com/#website","url":"https://www.scubadivermag.com","name":"Scuba Diver Mag","publisher":{"@id":"https://www.scubadivermag.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.scubadivermag.com/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg","url":"https://www.scubadivermag.com/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg","width":"730","height":"515","caption":"Dominica","inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.scubadivermag.com/author/markscubadivermag-com/","name":"mark@scubadivermag.com","description":"Scuba Diver's Editor-in-Chief Mark Evans has been in the diving industry for nearly 25 years, and has been diving since he was just 12 years old. 30-odd","url":"https://www.scubadivermag.com/author/markscubadivermag-com/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/42c15d3e8ba9f8c9d2851758d09999b5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/42c15d3e8ba9f8c9d2851758d09999b5?s=96&amp;d=mm&amp;r=g","caption":"mark@scubadivermag.com","inLanguage":"en-GB"},"worksFor":{"@id":"https://www.scubadivermag.com/#organization"}},{"@type":"WebPage","@id":"https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/#webpage","url":"https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/","name":"Dominica Latest Destination For Diverse Travel | Scuba Diver Mag","datePublished":"2021-10-01T10:36:56+01:00","dateModified":"2021-10-01T10:37:01+01:00","author":{"@id":"https://www.scubadivermag.com/author/markscubadivermag-com/"},"isPartOf":{"@id":"https://www.scubadivermag.com/#website"},"primaryImageOfPage":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg"},"inLanguage":"en-GB"},{"@type":"NewsArticle","headline":"Dominica Latest Destination For Diverse Travel | Scuba Diver Mag","keywords":"Dominica","datePublished":"2021-10-01T10:36:56+01:00","dateModified":"2021-10-01T10:37:01+01:00","author":{"@id":"https://www.scubadivermag.com/author/markscubadivermag-com/"},"publisher":{"@id":"https://www.scubadivermag.com/#organization"},"description":"UK-based dive holiday experts Diverse Travel have added another Caribbean destination to their ever-expanding portfolio - Dominica.","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.scubadivermag.com/#organization"},"name":"Dominica Latest Destination For Diverse Travel | Scuba Diver Mag","@id":"https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/#richSnippet","isPartOf":{"@id":"https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/#webpage"},"image":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/#webpage"}}]}</script>  <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Feed" href="https://www.scubadivermag.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Comments Feed" href="https://www.scubadivermag.com/comments/feed/" /> <link rel="alternate" type="text/calendar" title="Scuba Diver Mag &raquo; iCal Feed" href="https://www.scubadivermag.com/events/?ical=1" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Dominica latest destination for Diverse Travel Comments Feed" href="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/feed/" />  <template data-nitro-marker-id="cb66bb9c9d544caaafffae11a2de0e95-1"></template> <template data-nitro-marker-id="0846df60ddfaf4263f23132d110b4ed6-1"></template>  <template data-nitro-marker-id="091378488282fdd507336ff28afe04bf-1"></template>                                   <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="0ef31150a0fd499c006601651183b16f-1"></template> <template data-nitro-marker-id="underscore-js"></template> <template data-nitro-marker-id="e86cf90e1152b83e99b1f4422504cbd0-1"></template> <template data-nitro-marker-id="wp-util-not-in-footer-js"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js-extra"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js"></template> <template data-nitro-marker-id="fca_ept_toggle-js"></template> <template data-nitro-marker-id="moxiejs-js"></template> <template data-nitro-marker-id="plupload-js"></template> <template data-nitro-marker-id="enr-frontend-js-extra"></template> <template data-nitro-marker-id="enr-frontend-js"></template> <link rel="https://api.w.org/" href="https://www.scubadivermag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.scubadivermag.com/wp-json/wp/v2/posts/31481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scubadivermag.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scubadivermag.com/wp-includes/wlwmanifest.xml" />   <link rel='shortlink' href='https://www.scubadivermag.com/?p=31481' /> <link rel="alternate" type="application/json+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fdominica-latest-destination-for-diverse-travel%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fdominica-latest-destination-for-diverse-travel%2F&#038;format=xml" /> <link rel="https://theeventscalendar.com/" href="https://www.scubadivermag.com/wp-json/tribe/tickets/v1/" /><link rel="https://theeventscalendar.com/" href="https://www.scubadivermag.com/wp-json/tribe/events/v1/" /> <template data-nitro-marker-id="4d8a234521064401b21da72edbf909cd-1"></template> <template data-nitro-marker-id="6d26986e891041550afae8b969e04891-1"></template> <template data-nitro-marker-id="4cd66f7f3988cbc3b7e4365371a33ba4-1"></template> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>  <template data-nitro-marker-id="d84efa3cf17817e5e2b65b9f5aaf4396-1"></template> <link rel="amphtml" href="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/amp/" />  <template data-nitro-marker-id="63201dbf79f1718fe24fdb68a387209e-1"></template> <link rel="icon" sizes="32x32" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-100x100.png" /> <link rel="icon" sizes="192x192" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /> <link rel="apple-touch-icon" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" />   <template data-nitro-marker-id="ef1a502cafe9fa2042c78873ff2f81a2-1"></template>    <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var i=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);i.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!i){i=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let r=t.getAttribute("nitro-og-src");let i=t.src;if(i!=r){a.disconnect();let e=i.replace(n.oldValue,"");if(i.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(r.indexOf("?")>-1){t.setAttribute("nitro-og-src",r+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",r+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return i}function s(e){l().observe(e,r)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){o(t[r])}}}});document.addEventListener("lazybeforeunveil",function(t){var r=false;var i=t.target.getAttribute("nitro-lazy-bg");if(i){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;r=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){r=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!r){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script data-cfasync="false" id="0846df60ddfaf4263f23132d110b4ed6-1" type="nitropack/inlinescript" class="nitropack-inline-script">var mi_version="8.1.0";var mi_track_user=true;var mi_no_track_reason="";var disableStrs=["ga-disable-UA-90401846-1"];function __gtagTrackerIsOptedOut(){for(var e=0;e<disableStrs.length;e++){if(document.cookie.indexOf(disableStrs[e]+"=true")>-1){return true}}return false}if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true}}function __gtagTrackerOptout(){for(var e=0;e<disableStrs.length;e++){document.cookie=disableStrs[e]+"=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";window[disableStrs[e]]=true}}if("undefined"===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{}};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments)}function __gtagTracker(e,t,n){if(e==="event"){n.send_to=monsterinsights_frontend.ua;__gtagDataLayer.apply(null,arguments)}else{__gtagDataLayer.apply(null,arguments)}}__gtagTracker("js",new Date);__gtagTracker("set",{"developer_id.dZGIzZG":true});__gtagTracker("config","UA-90401846-1",{allow_anchor:"true",forceSSL:"true",link_attribution:"true",linker:{domains:["godivingshow.com"]},dimension1:"post",dimension2:"uk",dimension3:"2021-10-01T10:36:56+01:00",dimension4:"Diverse Travel,Dominica,Nature Island,sperm whales",page_path:location.pathname+location.search+location.hash});window.gtag=__gtagTracker;(function(){var e=function(){return null};var t=function(){return new n};var n=function(){return null};var a=n.prototype;a.get=e;a.set=e;a.send=function(){var e=Array.prototype.slice.call(arguments);e.unshift("send");r.apply(null,e)};var r=function(){var e=arguments.length;if(e===0){return}var t=arguments[e-1];if(typeof t!=="object"||t===null||typeof t.hitCallback!=="function"){if("send"===arguments[0]){var n,a=false,r;if("event"===arguments[1]){if("undefined"!==typeof arguments[3]){a={eventAction:arguments[3],eventCategory:arguments[2],eventLabel:arguments[4],value:arguments[5]?arguments[5]:1}}}if("pageview"===arguments[1]){if("undefined"!==typeof arguments[2]){a={eventAction:"page_view",page_path:arguments[2]}}}if(typeof arguments[2]==="object"){a=arguments[2]}if(typeof arguments[5]==="object"){Object.assign(a,arguments[5])}if("undefined"!==typeof arguments[1].hitType){a=arguments[1];if("pageview"===a.hitType){a.eventAction="page_view"}}if(a){r="timing"===arguments[1].hitType?"timing_complete":a.eventAction;n=i(a);__gtagTracker("event",r,n)}}return}function i(e){var t,n={};var a={eventCategory:"event_category",eventAction:"event_action",eventLabel:"event_label",eventValue:"event_value",nonInteraction:"non_interaction",timingCategory:"event_category",timingVar:"name",timingValue:"value",timingLabel:"event_label",page:"page_path",location:"page_location",title:"page_title"};for(t in e){if(!(!e.hasOwnProperty(t)||!a.hasOwnProperty(t))){n[a[t]]=e[t]}else{n[t]=e[t]}}return n}try{t.hitCallback()}catch(e){}};r.create=t;r.getByName=t;r.getAll=function(){return[]};r.remove=e;r.loaded=true;window["__gaTracker"]=r})()}else{console.log("");(function(){function e(){return null}window["__gtagTracker"]=e;window["gtag"]=e})()}</script><script id="091378488282fdd507336ff28afe04bf-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="monsterinsights-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.scubadivermag.com","hash_tracking":"true","ua":"UA-90401846-1","v4_id":""};
/* ]]> */
</script><script id="enr-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var enr_frontend_params = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","subscribe_now_nonce":"7ddab1ec38","subscribe_now_button_text":"Subscribe","single_add_to_cart_text":"Add to cart","hide_variable_limited_notice":""};
/* ]]> */
</script><script id="4d8a234521064401b21da72edbf909cd-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdb_globals = {"wpRestNonce":"84ded092c3","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script><script id="6d26986e891041550afae8b969e04891-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"84ded092c3","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script id="4cd66f7f3988cbc3b7e4365371a33ba4-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"84ded092c3","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":22380};
    </script><script id="d84efa3cf17817e5e2b65b9f5aaf4396-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.scubadivermag.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="075495be-420a-4e2f-82b5-460db08dd11c";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.scubadivermag.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";n["persistNotification"]=true;n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-left";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=false;n["notifyButton"]["colors"]={};n["notifyButton"]["colors"]["circle.background"]="#0f74bc";n["notifyButton"]["colors"]["pulse.color"]="#0f74bc";n["notifyButton"]["colors"]["dialog.button.background"]="#0f74bc";n["notifyButton"]["offset"]={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var o=0;o<n.length;o++)n[o].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="63201dbf79f1718fe24fdb68a387209e-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tdBlocksArray=[];function tdBlock(){this.id="";this.block_type=1;this.atts="";this.td_column_number="";this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value="";this.is_ajax_running=false;this.td_user_action="";this.header_color="";this.ajax_pagination_infinite_stop=""}(function(){var a=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){a.className+=" ie10"}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){a.className+=" ie11"}if(navigator.userAgent.indexOf("Edge")>-1){a.className+=" ieEdge"}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){a.className+=" td-md-is-ios"}var e=navigator.userAgent.toLowerCase();if(e.indexOf("android")>-1){a.className+=" td-md-is-android"}if(-1!==navigator.userAgent.indexOf("Mac OS X")){a.className+=" td-md-is-os-x"}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){a.className+=" td-md-is-chrome"}if(-1!==navigator.userAgent.indexOf("Firefox")){a.className+=" td-md-is-firefox"}if(-1!==navigator.userAgent.indexOf("Safari")&&-1===navigator.userAgent.indexOf("Chrome")){a.className+=" td-md-is-safari"}if(-1!==navigator.userAgent.indexOf("IEMobile")){a.className+=" td-md-is-iemobile"}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(a){delete tdLocalCache.data[a]},exist:function(a){return tdLocalCache.data.hasOwnProperty(a)&&tdLocalCache.data[a]!==null},get:function(a){return tdLocalCache.data[a]},set:function(a,e){tdLocalCache.remove(a);tdLocalCache.data[a]=e}}})();var td_viewport_interval_list=[{limitBottom:767,sidebarWidth:228},{limitBottom:1018,sidebarWidth:300},{limitBottom:1140,sidebarWidth:324}];var tds_video_scroll="enabled";var tds_video_playing_one="enabled";var tds_video_pause_hidden="enabled";var tds_video_lazy="enabled";var tdc_is_installed="yes";var td_ajax_url="https://www.scubadivermag.com/wp-admin/admin-ajax.php?td_theme_name=Newspaper&v=11.2";var td_get_template_directory_uri="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="2";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0a5c96";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="96fd90fa42";var tdDateNamesI18n={month_names:["January","February","March","April","May","June","July","August","September","October","November","December"],month_names_short:["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],day_names:["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],day_names_short:["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script id="ef1a502cafe9fa2042c78873ff2f81a2-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			var aepc_pixel = {"pixel_id":"1467978926639058","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes","enable_viewcontent":"no","enable_addtocart":"no","enable_addtowishlist":"no","enable_initiatecheckout":"no","enable_addpaymentinfo":"no","enable_purchase":"no","allowed_params":{"AddToCart":["value","currency","content_category","content_name","content_type","content_ids"],"AddToWishlist":["value","currency","content_category","content_name","content_type","content_ids"]}},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script><script id="3474b632f5032d6a5cef4cb3130fb37e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437516 = window.pid437516 || rnd;
var plc437516 = window.plc437516 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=437516;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437516+';place='+(plc437516++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="16ea32f7461a7be7268e79cde3881a4e-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).ready(function(){setTimeout(function(){var e=jQuery("body").find("#tdc-live-iframe"),n=undefined;if(e.length){e=e.contents();n=document.getElementById("tdc-live-iframe").contentWindow||document.getElementById("tdc-live-iframe").contentDocument}else{e=jQuery("body");n=window}e.find("#tdi_9 .td-element-style-before").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t);return}});e.find("#tdi_9 .tdc-video-parallax-wrapper").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t)}});if("undefined"!==typeof n.td_compute_parallax_background){n.tdAnimationScroll.compute_all_items()}})},200);</script><script id="e2f53d8030086645d8b2bac30a4ffb00-1" type="nitropack/inlinescript" class="nitropack-inline-script">

var tdb_login_sing_in_shortcode="on";

</script><script id="a6f66cfc060e900fddb86811d57b996a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a3fd601401e2254bb079d4cd7807e3c7-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437515 = window.pid437515 || rnd;
var plc437515 = window.plc437515 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437515;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437515+';place='+(plc437515++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="19d507ac645110712a45285adac4e216-1" type="nitropack/inlinescript" class="nitropack-inline-script">var block_tdi_40=new tdBlock;block_tdi_40.id="tdi_40";block_tdi_40.atts='{"custom_title":"Scuba Diver Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_40","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';block_tdi_40.td_column_number="1";block_tdi_40.block_type="td_block_1";block_tdi_40.post_count="5";block_tdi_40.found_posts="2923";block_tdi_40.header_color="";block_tdi_40.ajax_pagination_infinite_stop="";block_tdi_40.max_num_pages="585";tdBlocksArray.push(block_tdi_40);</script><script id="ced7045b154fcb438cde1ac453890aea-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437512 = window.pid437512 || rnd;
var plc437512 = window.plc437512 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437512;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437512+';place='+(plc437512++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="713916985ecb2acfea704df75404b137-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437513 = window.pid437513 || rnd;
var plc437513 = window.plc437513 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x600;setID=437513;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437513+';place='+(plc437513++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a6f66cfc060e900fddb86811d57b996a-2" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script async defer crossorigin="anonymous" id="6a63be5769081bdf253dec98e2bacaaf-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=281588948914227&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script id="9f3702720416994968267d5c26b5603c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script><script id="b60908114b3f54bf801ddbb15ba05a9d-1" type="nitropack/inlinescript" class="nitropack-inline-script">function customRSSFunc(){
        get_template_part('rss', 'feedname');
}

function rssLanguage(){
        update_option('rss_language', 'en');
}

</script><script id="19fce9663e259b3b9645a794d5853ae7-1" type="nitropack/inlinescript" class="nitropack-inline-script"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script><script id="f04158a5ab5cae442ba1f56d9ce2c19f-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script><script id="7727e4036d5d16e57b588b14c4bd41f2-1" type="nitropack/inlinescript" class="nitropack-inline-script">if(typeof jQuery!=="undefined"){jQuery(document).ready(function(){function e(){if(typeof __gaTracker!=="undefined"&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true||typeof __gtagTracker!=="undefined"&&__gtagTracker){(function(e){e(jQuery)})(function(u){"use strict";var f={percentage:true};var s=u(window),d=[],p=false,v=0;u.scrollDepth=function(i){var o=+new Date;i=u.extend({},f,i);function a(e,n,t,r){if("undefined"===typeof MonsterInsightsObject||"undefined"===typeof MonsterInsightsObject.sendEvent){return}var i="event";var o=e;var a={event_category:"Scroll Depth",event_label:n,value:1,non_interaction:true,send_to:"UA-90401846-1"};MonsterInsightsObject.sendEvent(i,o,a);if(arguments.length>3){var i="event";var o="timing_complete";a={event_category:"Scroll Depth",name:e,event_label:n,value:r,non_interaction:1,send_to:"UA-90401846-1"};MonsterInsightsObject.sendEvent(i,o,a)}}function c(e){return{"25%":parseInt(e*.25,10),"50%":parseInt(e*.5,10),"75%":parseInt(e*.75,10),"100%":e-5}}function l(e,t,r){u.each(e,function(e,n){if(u.inArray(e,d)===-1&&t>=n){a("Percentage",e,t,r);d.push(e)}})}function e(e){return(Math.floor(e/250)*250).toString()}function n(){r()}u.scrollDepth.reset=function(){d=[];v=0;s.off("scroll.scrollDepth");r()};u.scrollDepth.addElements=function(e){if(typeof e=="undefined"||!u.isArray(e)){return}u.merge(i.elements,e);if(!p){r()}};u.scrollDepth.removeElements=function(e){if(typeof e=="undefined"||!u.isArray(e)){return}u.each(e,function(e,n){var t=u.inArray(n,i.elements);var r=u.inArray(n,d);if(t!=-1){i.elements.splice(t,1)}if(r!=-1){d.splice(r,1)}})};function t(t,r){var i,o,a;var c=null;var l=0;var u=function(){l=new Date;c=null;a=t.apply(i,o)};return function(){var e=new Date;if(!l)l=e;var n=r-(e-l);i=this;o=arguments;if(n<=0){clearTimeout(c);c=null;l=e;a=t.apply(i,o)}else if(!c){c=setTimeout(u,n)}return a}}function r(){p=true;s.on("scroll.scrollDepth",t(function(){var e=u(document).height(),n=window.innerHeight?window.innerHeight:s.height(),t=s.scrollTop()+n,r=c(e),i=+new Date-o;l(r,t,i)},500))}n()};return u.scrollDepth});jQuery.scrollDepth()}else{setTimeout(e,200)}}e()})}</script><script id="wc-add-to-cart-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.scubadivermag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script><script id="woocommerce-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","currency":"GBP"};
/* ]]> */
</script><script id="wc-cart-fragments-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_302462ffbd1bc21bc13200d3cbab0b43","fragment_name":"wc_fragments_302462ffbd1bc21bc13200d3cbab0b43","request_timeout":"5000"};
/* ]]> */
</script><script id="wpdiscuz-combo-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"9a23323b822a2659a83e795e31127fe9","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"209715200","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 200MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"d5653a3687","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.3","wc_post_id":"31481","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.scubadivermag.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"84ded092c3"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script><script id="wpdiscuz-combo-js-js-before" type="nitropack/inlinescript" class="nitropack-inline-script">var wpdiscuzEditorOptions={modules:{toolbar:"",counter:{uniqueID:"",commentmaxcount:0,replymaxcount:0,commentmincount:1,replymincount:1}},wc_be_the_first_text:"Be the First to Comment!",wc_comment_join_text:"Join the discussion",theme:"snow",debug:"error"};</script><script id="wc-memberships-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","max_file_size":"209715200","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka"}],"nonces":{"profile_field_upload_file":"28f5c072d5","profile_field_remove_file":"0c552b9c05","get_product_profile_fields":"3b5dad5b85"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script><script id="thickbox-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script id="aepc-pixel-events-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":31481,"object_type":"single","tax_category":["UK"],"tax_post_tag":["Diverse Travel","Dominica","Nature Island","sperm whales"]}}]},"api":{"root":"https:\/\/www.scubadivermag.com\/wp-json\/","nonce":"84ded092c3"}};
/* ]]> */
</script><script id="d9a52d07a8b5e4df17a473d72d0b0e7b-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).on("load",function(){var e=jQuery(".tdi_13"),t=".tdi_13",i=e.find(".tdb-block-inner"),s;if(e.find("audio").length>0){jQuery(t+" audio").mediaelementplayer()}if(e.hasClass("tdb-sfi-stretch")){jQuery(window).resize(function(){s=e.offset().left;if(e.hasClass("tdb-sfi-stretch-left")){i.css("margin-left",-s+"px")}else{i.css("margin-right",-(jQuery(window).width()-(s+e.outerWidth()))+"px")}});jQuery(window).resize()}setTimeout(function(){e.css("opacity",1)},500)});jQuery().ready(function e(){tdAjaxCount.tdGetViewsCountsAjax("post","[31481]")});</script><template id="nitro-deferred-styles-marker"></template><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style type="text/nocss" id="nitro-critical-fonts">@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:swap;src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:swap;src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");}@font-face{font-family:"newspaper";src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.svg#newspaper") format("svg");font-weight:normal;font-style:normal;font-display:swap;}</style><script>NPRL.fontPreload(["https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2", "https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2", "https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0e1ce33/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff"]);
</script><script nitro-exclude>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</script></head> <body class="post-template-default single single-post postid-31481 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js tribe-no-js dominica-latest-destination-for-diverse-travel global-block-template-8 tdb_template_22380 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats" class="td-mobile-main-menu"><li id="menu-item-17518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li id="menu-item-17520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li id="menu-item-17524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li id="menu-item-17522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li id="menu-item-17519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li id="menu-item-17538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17538"><a title="Underwater Photography" href="https://www.scubadivermag.com/underwater-photography/">UWP</a></li> <li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li id="menu-item-25564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25564"><a href="https://www.scubadivermag.com/magazines/">Magazines<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30550"><a href="https://www.scubadivermag.com/magazines/uk-edition/">UK Edition</a></li> <li id="menu-item-30551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30551"><a href="https://www.scubadivermag.com/magazines/us-edition/">US Edition</a></li> <li id="menu-item-30552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30552"><a href="https://www.scubadivermag.com/magazines/anz-edition/">ANZ Edition</a></li> </ul> </li> <li id="menu-item-31268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31268"><a href="https://www.scubadivermag.com/join-the-club/">Join The Club</a></li> <li id="menu-item-31267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31267"><a href="https://www.scubadivermag.com/my-account/">Login</a></li> </ul></div> </div> </div>  </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap ">  <div class="td-header-wrap td-header-style-2 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu">  <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Welcome! Log into your account</div> <div class="td_display_err"></div> <form action="#" method="post"> <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required /><label for="login_email">your username</label></div> <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required /><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login" /> </form> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.scubadivermag.com/terms-conditions/privacy-policy/">Privacy Policy</a></div> </div> <div id="td-register-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Create an account</div> <div class="td-login-panel-descr">Welcome! Register for an account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required /><label for="register_email">your email</label></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required /><label for="register_user">your username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.scubadivermag.com/terms-conditions/privacy-policy/">Privacy Policy</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required /><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="325" height="95" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2019/12/Scuba-Diver-logo-footer.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI1IDk1IiB3aWR0aD0iMzI1IiBoZWlnaHQ9Ijk1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17538"><a title="Underwater Photography" href="https://www.scubadivermag.com/underwater-photography/">UWP</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-25564"><a href="https://www.scubadivermag.com/magazines/">Magazines</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.scubadivermag.com/magazines/uk-edition/">UK Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30551"><a href="https://www.scubadivermag.com/magazines/us-edition/">US Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30552"><a href="https://www.scubadivermag.com/magazines/anz-edition/">ANZ Edition</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31268"><a href="https://www.scubadivermag.com/join-the-club/">Join The Club</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31267"><a href="https://www.scubadivermag.com/my-account/">Login</a></li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <span class="td-visual-hidden">Scuba Diver Mag</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8">  <template data-nitro-marker-id="3474b632f5032d6a5cef4cb3130fb37e-1"></template></div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="31481" data-autoload-type="" data-autoload-count="5">  <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap tdb-autoload-wrap"> <article id="template-id-22380" class="post-22380 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/" data-post-edit-url="" data-post-title="Dominica latest destination for Diverse Travel"> <div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"> <style scoped>.tdi_3{min-height:0;}</style><div id="tdi_4" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row"> <style scoped>.tdi_5,.tdi_5 .tdc-columns{min-height:0;}.tdi_5,.tdi_5 .tdc-columns{display:block;}.tdi_5 .tdc-columns{width:100%;}</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_7{vertical-align:bottom;}.tdi_7 > .wpb_wrapper,.tdi_7 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_7 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_7 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_7 > .wpb_wrapper{width:auto;height:auto;}.tdi_7{margin-top:20px !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8 td-pb-border-top td_block_template_8 tdb-breadcrumbs " data-td-block-uid="tdi_8"> <div class="tdb-block-inner td-fix-index"><span><a title="Scuba Diver Mag Home" class="tdb-entry-crumb" href="https://www.scubadivermag.com/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Scuba News" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/">Scuba News</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in UK" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/uk/">UK</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Dominica latest destination for Diverse Travel</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scubadivermag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/",
                                "name": "Scuba News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/uk/",
                                "name": "UK"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Dominica latest destination for Diverse Travel"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row"> <style scoped>.tdi_10,.tdi_10 .tdc-columns{min-height:0;}.tdi_10,.tdi_10 .tdc-columns{display:block;}.tdi_10 .tdc-columns{width:100%;}.tdi_10{margin-bottom:36px !important;padding-top:5px !important;}.tdi_10 .td_block_wrap{text-align:left;}</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_12{vertical-align:baseline;}.tdi_12 > .wpb_wrapper,.tdi_12 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_12 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_13 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_13">   <div class="tdi_13_rand_style td-element-style"> <div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"> <img width="730" height="515" sizes="(max-width: 730px) 100vw, 730px" alt="Dominica" title="Dominica" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg 730w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-300x212.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-696x491.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-600x423.jpg 600w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzMwIDUxNSIgd2lkdGg9IjczMCIgaGVpZ2h0PSI1MTUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div></div><div class="vc_row_inner tdi_15  vc_row vc_inner wpb_row td-pb-row absolute_inner_full"> <style scoped>.tdi_15{position:absolute !important;top:0;top:auto;z-index:1;bottom:0;}.tdi_15,.tdi_15 .tdc-inner-columns{display:block;}.tdi_15 .tdc-inner-columns{width:100%;}.tdi_15{padding-right:30px !important;padding-bottom:25px !important;padding-left:30px !important;}.tdi_15 .td_block_wrap{text-align:left;}</style><div class="vc_column_inner tdi_17  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_17{vertical-align:baseline;}.tdi_17 .vc_column-inner > .wpb_wrapper,.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}.tdi_17{padding-left:50px !important;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_18 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_18">  <div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dominica latest destination for Diverse Travel</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_20 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_20">  <div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.scubadivermag.com/author/markscubadivermag-com/" title="mark@scubadivermag.com"><img alt="Avatar of mark@scubadivermag.com" height="96" width="96" title="Dominica latest destination for Diverse Travel 5" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/desktop/optimized/rev-0e1ce33/avatar/d2e27b1c085c926922a9c0c597d43a6c.42c15d3e8ba9f8c9d2851758d09999b5 2x" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/desktop/optimized/rev-0e1ce33/avatar/ef5655eaf5fddd7fe4013e3e70d592ee.42c15d3e8ba9f8c9d2851758d09999b5" class="avatar avatar-96 photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTYgOTYiIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.scubadivermag.com/author/markscubadivermag-com/">mark@scubadivermag.com</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_21 tdm-inline-block td-pb-border-top td_block_template_8" data-td-block-uid="tdi_21">  <p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_modified_date tdi_22 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_22">  <div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2021-10-01T10:37:01+01:00">16 hours ago</time></div></div> </div></div></div></div></div></div></div></div> <template data-nitro-marker-id="16ea32f7461a7be7268e79cde3881a4e-1"></template> <div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24 td-ss-row wpb_row td-pb-row"> <style scoped>.tdi_24,.tdi_24 .tdc-columns{min-height:0;}.tdi_24,.tdi_24 .tdc-columns{display:block;}.tdi_24 .tdc-columns{width:100%;}</style><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped>.tdi_26{vertical-align:baseline;}.tdi_26 > .wpb_wrapper,.tdi_26 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_26 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_26 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_26 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_27 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_27">  <div class="tdb-block-inner td-fix-index"> <p>UK-based dive holiday experts <a href="http://www.diversetravel.co.uk" rel="noopener">Diverse Travel</a> have added another Caribbean destination to their ever-expanding portfolio &#8211; Dominica.</p> <p>The spectacularly beautiful island of Dominica is one of the best-kept secrets in the Caribbean. Popularly known as the &#8216;Nature Island&#8217;, Dominica offers a tantalising combination of lush rainforest, towering peaks, and a choice of glistening waterfall or meandering river for every day of the year.</p> <p>The landscape of Dominica has been honed by centuries of volcanic activity, making for truly dramatic scenery above and below water. Majestic mountains disappear into the blue to form deep ocean trenches that are home to marine mammals such as numerous dolphins and over 20 species of whale, including the resident sperm whales for which the island is renowned. Divers will find much fascinating topography to explore here &#8211; pristine reefs, drop-offs and walls sit alongside pinnacles, caves, swim-throughs and volcanic thermal springs that form underwater bubble baths for divers and snorkellers.</p> <figure class="wp-block-image size-full"><img width="730" height="548" alt="Dominica 1" sizes="(max-width: 730px) 100vw, 730px" title="Dominica latest destination for Diverse Travel 1" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Champagne-Reef-is-a-popular-dive-site-in-Dominica-1.jpg 730w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Champagne-Reef-is-a-popular-dive-site-in-Dominica-1-300x225.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Champagne-Reef-is-a-popular-dive-site-in-Dominica-1-696x522.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Champagne-Reef-is-a-popular-dive-site-in-Dominica-1-80x60.jpg 80w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Champagne-Reef-is-a-popular-dive-site-in-Dominica-1-265x198.jpg 265w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Champagne-Reef-is-a-popular-dive-site-in-Dominica-1-600x450.jpg 600w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Champagne-Reef-is-a-popular-dive-site-in-Dominica-1.jpg" class="wp-image-31484 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzMwIDU0OCIgd2lkdGg9IjczMCIgaGVpZ2h0PSI1NDgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><figcaption>Champagne Reef is a popular dive site in Dominica</figcaption></figure> <p>Dominica is one of those rare destinations where scuba divers will want to spend as much time topside as underwater. This unspoilt nature lover’s paradise is a haven for sustainability and eco-tourism. There are plenty of natural wonders to explore – everything from the Caribbean’s longest hiking trail, to exciting river adventures, the World Heritage Site of the Morne Trois Pitons National Park and, of course, whale watching or for the ultimate wildlife adventure &#8211; swimming with sperm whales.</p> <p>A holiday to Dominica offers the opportunity to experience one of the world’s top marine life encounters. This island holds many treasures, but none is more spectacular than the chance to swim with resident sperm whales in the crystal-clear warm waters of the Caribbean Sea. This very special opportunity is subject to strict controls and limited permits each year. Visitors are hosted on private catamaran trips of just six people (three in the water at a time), giving the unique opportunity to swim and snorkel with these magnificent creatures, as well as observe fascinating natural behaviour, and learn more about research and conservation from the expert knowledge of private guides.</p> <p></p> <figure class="wp-block-image size-large"><img width="1024" height="683" alt="Dominica 2" sizes="(max-width: 1024px) 100vw, 1024px" title="Dominica latest destination for Diverse Travel 2" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-1024x683.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-300x200.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-768x512.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-1536x1024.jpg 1536w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-2048x1366.jpg 2048w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-696x464.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-1920x1280.jpg 1920w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-1320x880.jpg 1320w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-600x400.jpg 600w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Dominica-is-one-of-the-worlds-top-destinations-to-swim-with-Sperm-Whales-1024x683.jpg" class="wp-image-31485 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA2ODMiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjY4MyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /><figcaption>Dominica is one of the world&#8217;s top destinations to swim with sperm whales. Photo credit: Franco Banfi / Avalon</figcaption></figure> <p>Diverse Travel dive holidays to Dominica start from £1895pp (based on June 2022) and include return flights London to Dominica via Barbados with 23kg baggage, seven nights in an Ocean Front room at the island’s historic Fort Young Hotel and Dive Resort in Roseau (room only meal plan), five days of two-tank boat dives with guide, tank and weights, and airport transfers in Dominica. Packages are also available at Hotel The Champs, and The Cabrits Resort and Spa Kempinski in the north of the island.</p> <p>Limited spaces are available on Diverse Travel’s exclusive special trips to swim with sperm whales. 2021 trips are from 27 November – 4 December and 4 December – 11 December 2021. A week’s package combining swimming with whales, scuba diving and land tours starts from £4,125pp to include return flights London to Dominica via Barbados with 23kg baggage, seven nights in an Ocean Front room at Fort Young Hotel and Dive Resort in Roseau (bed and breakfast meal plan) three days guided swimming with sperm whales on a private catamaran inclusive of permits and license, three days of two-tank boat dives with guide, tank and weights, three land tours, and airport transfers in Dominica. A week’s package with six days swimming with sperm ehales is also available from £4,850pp.</p> <p>Discover more about diving in Dominica and swimming with sperm whales in the <a href="http://Discover more about diving in Dominica and swimming with sperm whales in the Diverse Travel destination guide on their website at www.diversetravel.co.uk/diving-holiday-destinations/dominica- diving-holidays/ and www.diversetravel.co.uk/swimming-with-sperm-whales-in-dominica/" rel="noopener">Diverse Travel destination guide</a></p> <div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;"></span> <div class="fb-comments" data-href="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div></div> <template data-nitro-marker-id="e2f53d8030086645d8b2bac30a4ffb00-1"></template> <div class="td_block_wrap tdb_single_comments tdi_28 tdb-comm-layout2 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_28">  <div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div class="wpdiscuz_top_clearing"></div> <div id='comments' class='comments-area'><div id='respond' style='width:0;height:0;clear:both;margin:0;padding:0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"> <div class="wc_social_plugin_wrapper"> </div> <div class="wpd-form-wrap"> <div class="wpd-form-head"> <div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i> </div> <div class="wpd-auth"> <div class="wpd-login"> <a href="https://www.scubadivermag.com/my-account/"><i class='fas fa-sign-in-alt'></i> Login</a> </div> </div> </div> <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"> <form action="https://www.scubadivermag.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"> <div class="wpdiscuz-subscribe-form-intro">Notify of </div> <div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"> <option value="post">new follow-up comments</option> <option value="all_comment">new replies to my comments</option> </select> </div> <div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /> </div> <div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /> </div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="280637c1b5" /><input type="hidden" name="_wp_http_referer" value="/dominica-latest-destination-for-diverse-travel/" /> </form> </div> <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'> </div> <div id="wpdiscuz_hidden_secondary_form" style="display:none;"> <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display:none;'> <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div> </div> </div> <div class="wpd-login-to-comment">Please login to comment</div> </div> <div id="wpd-threads" class="wpd-thread-wrapper"> <div class="wpd-thread-head"> <div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Comments </div> <div class="wpd-space"></div> <div class="wpd-thread-filter"> <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div> <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div> </div> </div> <div class="wpd-comment-info-bar"> <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div> <div class="wpd-filter-view-all">View all comments</div> </div> <div class="wpd-thread-list"> <div class="wpdiscuz-comment-pagination"> </div> </div> </div> </div> </div> <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth nitro-lazy"></div> <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div> </div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_31 td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-1"></template></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_32  td-pb-border-top td_block_template_8"><div class="td-fix-index"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-hotel monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><h2 class="monsterinsights-widget-popular-posts-widget-title">Latest Scuba Diving News / Articles</h2><ul class="monsterinsights-widget-popular-posts-list"><li><a href="https://www.scubadivermag.com/worlds-deepest-indoor-pool-opens-at-deep-dive-dubai/"><div class="monsterinsights-widget-popular-posts-image"><img alt="World&#8217;s deepest indoor pool opens at Deep Dive Dubai" title="Dominica latest destination for Diverse Travel 6" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/maxresdefault-7-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/maxresdefault-7-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/maxresdefault-7-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/maxresdefault-7-696x392.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/maxresdefault-7-150x84.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/maxresdefault-7.jpg 1280w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/maxresdefault-7-300x169.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">World&#8217;s deepest indoor pool opens at Deep Dive Dubai</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/sea-squirt-chemical-powerful-covid-19-anti-viral/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Sea squirt chemical powerful COVID-19 anti-viral" title="Dominica latest destination for Diverse Travel 7" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/sea-squirt-300x200.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/sea-squirt-1024x683.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/sea-squirt-768x512.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/sea-squirt-696x464.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/sea-squirt.jpg 1440w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/sea-squirt-300x200.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Sea squirt chemical powerful COVID-19 anti-viral</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/why-you-should-dive-with-enriched-air/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Why you should dive with enriched air" title="Dominica latest destination for Diverse Travel 8" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/maxresdefault-4-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/maxresdefault-4-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/maxresdefault-4-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/maxresdefault-4-696x392.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/maxresdefault-4.jpg 1280w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/02/maxresdefault-4-300x169.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Why you should dive with enriched air</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/sdi-supports-sea-shepherd-uk-ghostnet-campaign/"><div class="monsterinsights-widget-popular-posts-image"><img alt="SDI supports Sea Shepherd UK Ghostnet campaign" title="Dominica latest destination for Diverse Travel 9" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-300x200.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-150x100.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n.jpg 593w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-300x200.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">SDI supports Sea Shepherd UK Ghostnet campaign</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_36{vertical-align:baseline;}.tdi_36 > .wpb_wrapper,.tdi_36 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_36 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38 "><aside id="custom_html-21" class="widget_text td_block_template_8 widget custom_html-21 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="a3fd601401e2254bb079d4cd7807e3c7-1"></template></center></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_39 td-pb-border-top td_block_template_8"> <div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Mag Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook nitro-lazy"></div><span class="td_social_info td_social_info_counter">10,728</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram nitro-lazy"></div><span class="td_social_info td_social_info_counter">5,115</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/scubadivermagazine#" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter nitro-lazy"></div><span class="td_social_info td_social_info_counter">1,083</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube nitro-lazy"></div><span class="td_social_info td_social_info_counter">9,870</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCkoJu-OVU7qc-xbWozSMRKQ" target="_blank" rel="nofollow noopener">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_40 td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_40"><template data-nitro-marker-id="19d507ac645110712a45285adac4e216-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Articles</span></h4></div><div id=tdi_40 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/exceptional-lady-musgrave-hq/" rel="bookmark" class="td-image-wrap " title="Exceptional Lady Musgrave HQ"><img width="324" height="235" alt="Exceptional Lady Musgrave HQ" title="Exceptional Lady Musgrave HQ" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Island-11-Lady-Musgrave-Experience-Great-Barrier-Reef-324x235.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI0IDIzNSIgd2lkdGg9IjMyNCIgaGVpZ2h0PSIyMzUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div> </div> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/exceptional-lady-musgrave-hq/" rel="bookmark" title="Exceptional Lady Musgrave HQ">Exceptional Lady Musgrave HQ</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T12:04:13+01:00">1st October 2021</time></span> </div> <div class="td-excerpt"> Lady Musgrave Experience launches its new Pontoon Experience the jewel of the Southern Great Barrier Reef like never before with the launch of Lady Musgrave... </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/simon-morris-appointed-as-sales-manager-for-shearwater-research/" rel="bookmark" class="td-image-wrap " title="Simon Morris appointed as Sales Manager for Shearwater Research"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Shearwater Research" title="Simon Morris appointed as Sales Manager for Shearwater Research" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Shearwater-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Shearwater-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/Shearwater-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/simon-morris-appointed-as-sales-manager-for-shearwater-research/" rel="bookmark" title="Simon Morris appointed as Sales Manager for Shearwater Research">Simon Morris appointed as Sales Manager for Shearwater Research</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T11:17:46+01:00">1st October 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/" rel="bookmark" class="td-image-wrap " title="Dominica latest destination for Diverse Travel"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Dominica" title="Dominica latest destination for Diverse Travel" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-300x212.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-218x150.jpg 218w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-696x491.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-600x423.jpg 600w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool..jpg 730w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/10/The-Nature-Island-of-Dominica-offers-unspoilt-beauty-above-and-below-the-water.-Pictured-Emerald-Pool.-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/dominica-latest-destination-for-diverse-travel/" rel="bookmark" title="Dominica latest destination for Diverse Travel">Dominica latest destination for Diverse Travel</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T10:37:01+01:00">1st October 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/lionfish-caught-off-chesil-beach/" rel="bookmark" class="td-image-wrap " title="Lionfish caught off Chesil Beach"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="lionfish" title="Lionfish caught off Chesil Beach" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/DSC07988-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/DSC07988-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/DSC07988-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/lionfish-caught-off-chesil-beach/" rel="bookmark" title="Lionfish caught off Chesil Beach">Lionfish caught off Chesil Beach</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:06:45+01:00">30th September 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/stunning-birds-of-paradise/" rel="bookmark" class="td-image-wrap " title="Stunning Birds of Paradise"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Stunning Birds of Paradise" title="Stunning Birds of Paradise" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/IMAGE_1-2-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/IMAGE_1-2-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2021/09/IMAGE_1-2-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/stunning-birds-of-paradise/" rel="bookmark" title="Stunning Birds of Paradise">Stunning Birds of Paradise</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T17:46:24+01:00">27th September 2021</time></span> </div> </div> </div> </div> </div></div> <aside id="custom_html-20" class="widget_text td_block_template_8 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="ced7045b154fcb438cde1ac453890aea-1"></template></center></div></aside><aside id="custom_html-19" class="widget_text td_block_template_8 widget custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="713916985ecb2acfea704df75404b137-1"></template></center></div></aside></div></div></div></div></div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;"></span> <div class="fb-comments" data-href="https://www.scubadivermag.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div> </article> </div> </div> </div>  <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vZG9taW5pY2EtbGF0ZXN0LWRlc3RpbmF0aW9uLWZvci1kaXZlcnNlLXRyYXZlbC8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '9e17edbfa2bb9f90afe24d7db344eb6bd944d2db5f039cfcf2a7ef26ec45a3fc6b4795c788ab3d1fd8f6772144e25e8911ef9eaaeab91f99c328b1eadfa593fb'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vZG9taW5pY2EtbGF0ZXN0LWRlc3RpbmF0aW9uLWZvci1kaXZlcnNlLXRyYXZlbC8=&nitroBeaconCookies=W10=&nitroBeaconHash=9e17edbfa2bb9f90afe24d7db344eb6bd944d2db5f039cfcf2a7ef26ec45a3fc6b4795c788ab3d1fd8f6772144e25e8911ef9eaaeab91f99c328b1eadfa593fb&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="tdc-footer-wrap ">  <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-a-rec td-a-rec-id-footer_top  tdi_41 td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-2"></template></div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.scubadivermag.com/"><img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div><div class="footer-text-wrap">Scuba Diver Mag is the ultimate online destination whether you are a scuba diver, technical diver or freediver. Whatever agency you trained with, and whatever your level of experience, you will find plenty to enrich and expand your diving horizons.<div class="footer-email-wrap">Contact us: <a href="mailto:info@scubadivermag.com">info@scubadivermag.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="td_block_template_8 widget widget_block"><a href="https://www.scubadivermag.com/best-scuba-diving-masks-reviewed-tested/"><h3>Best Scuba Diving Masks 2021</h3></a><a href="https://www.scubadivermag.com/best-scuba-regulators-2021-reviewed-tested/"><h3>Best Scuba Regulators 2021</h3></a></aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/seahorse-trust-launches-online-ecology-course/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">The Seahorse Trust online ecology course</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/scuba-divers-can-now-become-environmentally-certified-through-green-fins/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Scuba Divers can now become environmentally certified through Green Fins</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/thai-fisherman-finds-rare-orange-pearl-worth-250000/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Thai fisherman finds rare orange pearl worth £250,000</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/technical-diver-dies-off-isles-of-scilly/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Technical diver dies off Isles of Scilly</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/uk-government-to-introduce-world-leading-ban-on-shark-fin-trade/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">UK government to introduce world-leading ban on shark-fin trade</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/gareth-lock-announces-inaugural-human-factors-in-diving-conference/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Gareth Lock announces inaugural Human Factors in Diving conference</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/the-importance-of-mangroves/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">The Importance of Mangroves</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/divers-rescue-buddhist-monk-from-flooded-thai-cave/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Divers rescue Buddhist monk from flooded Thai cave</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/the-bahamas-discover-the-berry-islands/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">The Bahamas &#8211; discover the Berry Islands</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/divers-have-a-starring-role-in-cornwalls-climate-stories/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Divers have a starring role in Cornwall&#8217;s Climate Stories</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/belize-dive-guide/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Belize Dive Guide</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/6-top-tips-for-getting-magazine-quality-underwater-images/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">6 tips for magazine quality underwater images</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/amazing-p47-ww2-plane-wreck/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Amazing P47 WW2 Plane Wreck</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/underbathwater-photographer-of-the-year-2021-winners-announced/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Underbathwater Photographer of the Year 2021 winners announced</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/why-you-should-be-using-nitrox/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Why you should be using nitrox</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/dive-rite-o2ptimacm-ccr-tried-and-tested/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Dive Rite O2ptimaCM CCR tried and tested</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/behind-the-scenes-scuba-diving-with-manatees/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Behind-the-Scenes Scuba Diving With Manatees</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/how-to-prevent-mask-fogging/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">How to prevent mask fogging</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/scuba-escape-are-you-up-to-the-challenge/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Scuba Escape &#8211; are you up to the challenge?</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/readers-choice-awards-enter-and-win/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Readers&#8217; Choice Awards &#8211; enter and win!</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> </div> </div> </div>  <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19887"><a title="Advertise with Scuba Diver Mag" href="https://www.scubadivermag.com/mediakit/#contact">Advertise with us!</a></li> <li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2788"><a title="Submit a Scuba Diving related story" href="https://www.scubadivermag.com/submit-your-content/">Got a story?</a></li> <li id="menu-item-2790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2790"><a title="Privacy Policy" href="https://www.scubadivermag.com/cookie-policy/">Privacy Policy</a></li> <li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6661"><a href="https://www.scubadivermag.com/terms-conditions/">Terms &#038; Conditions</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2021 <a href="https://www.scubadivermag.com/mediakit/" target="_blank" rel="noopener" style="color:#aaa;">Rork Media Limited</a> - ISSN 2514-2054 - <a href="https://www.thespeedtrain.com" target="_blank" rel="noopener" style="color:#aaa;">The Speed Train</a> </div> </div> </div> </div> </div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1467978926639058&amp;ev=PageView&amp;noscript=1"/></noscript> <div class='code-block code-block-1' style='margin:8px 0;clear:both;'> <template data-nitro-marker-id="d6422d9a8276af40f13bfe6992419f0a-1"></template></div> <div id="fb-root"></div> <template data-nitro-marker-id="6a63be5769081bdf253dec98e2bacaaf-1"></template> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#fdfdf6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <template data-nitro-marker-id="9f3702720416994968267d5c26b5603c-1"></template>    <div class="td-container"><meta name="theme-color" content="#1e73be" /></div><template data-nitro-marker-id="b60908114b3f54bf801ddbb15ba05a9d-1"></template><template data-nitro-marker-id="19fce9663e259b3b9645a794d5853ae7-1"></template> <template data-nitro-marker-id="f04158a5ab5cae442ba1f56d9ce2c19f-1"></template> <template data-nitro-marker-id="7727e4036d5d16e57b588b14c4bd41f2-1"></template>    <template data-nitro-marker-id="jquery-blockui-js"></template> <template data-nitro-marker-id="wc-add-to-cart-js-extra"></template> <template data-nitro-marker-id="wc-add-to-cart-js"></template> <template data-nitro-marker-id="js-cookie-js"></template> <template data-nitro-marker-id="woocommerce-js-extra"></template> <template data-nitro-marker-id="woocommerce-js"></template> <template data-nitro-marker-id="wc-cart-fragments-js-extra"></template> <template data-nitro-marker-id="wc-cart-fragments-js"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-extra"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-before"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js"></template> <template data-nitro-marker-id="wc-memberships-frontend-js-extra"></template> <template data-nitro-marker-id="wc-memberships-frontend-js"></template> <template data-nitro-marker-id="tdb_js_posts_autoload-js"></template> <template data-nitro-marker-id="td-site-min-js"></template> <template data-nitro-marker-id="comment-reply-js"></template> <template data-nitro-marker-id="tdb_js_files_for_front-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="thickbox-js-extra"></template> <template data-nitro-marker-id="thickbox-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="aepc-pixel-events-js-extra"></template> <template data-nitro-marker-id="aepc-pixel-events-js"></template>  <template data-nitro-marker-id="d9a52d07a8b5e4df17a473d72d0b0e7b-1"></template>   <template data-nitro-marker-id="d0e17cd04bc69d9c95e31c6246b897d7-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/strippedCss/nitro-min-noimport-f76bfe739d601f3b9b4c95efa06ed82f-desktop-f22b2174dc4e8dc9b480d6782c3292ea.css" /><style id='woocommerce-inline-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.woocommerce form .form-row .required{visibility:visible;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/strippedCss/nitro-min-noimport-f76bfe739d601f3b9b4c95efa06ed82f-desktop-025d3c2bf898efcb582d8fa11601e902.css" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/strippedCss/nitro-min-noimport-f76bfe739d601f3b9b4c95efa06ed82f-desktop-bae10a6246d3f4fd9980da9b1950f004.css" /><style id='ez-toc-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:500;}div#ez-toc-container ul li{font-size:95%;}div#ez-toc-container{background:#fff;border:1px solid #ddd;width:100%;}div#ez-toc-container p.ez-toc-title{color:#999;}div#ez-toc-container ul.ez-toc-list a{color:#428bca;}div#ez-toc-container ul.ez-toc-list a:hover{color:#2a6496;}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/strippedCss/nitro-min-noimport-f76bfe739d601f3b9b4c95efa06ed82f-desktop-fb3e4c57604e6e8c77f91dc98aa0ef1e.css" /><style id='td-theme-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/strippedCss/nitro-min-noimport-f76bfe739d601f3b9b4c95efa06ed82f-desktop-f6080ece82f7664d0e06f7314ecec0d5.css" /><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#0a5c96;}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#0a5c96;}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0a5c96;}.tdm-btn-style1{background-color:#0a5c96;}.tdm-btn-style2:before{border-color:#0a5c96;}.tdm-btn-style2{color:#0a5c96;}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0a5c96;-moz-box-shadow:0 2px 16px #0a5c96;box-shadow:0 2px 16px #0a5c96;}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0a5c96;-moz-box-shadow:0 4px 26px #0a5c96;box-shadow:0 4px 26px #0a5c96;}</style><style id="tdw-css-placeholder" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-autoload-wrap .tdb-loader-autoload{top:auto !important;bottom:50px !important;}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-breadcrumbs a:hover{color:#000;}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto;}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3;}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px;}.tdb_category_breadcrumbs{margin:21px 0 9px;}.search-results .tdb_breadcrumbs{margin-bottom:2px;}.tdi_8 .tdb-bread-sep-svg svg,.tdi_8 .tdb-bread-sep-svg svg *{fill:#000;}.tdi_8 a:hover{color:#1d70b7;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_featured_image.tdb-sfi-stretch{opacity:0;}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all .3s ease-in-out;transition:all .3s ease-in-out;}.tdb_single_featured_image video{max-width:100%;}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:normal;line-height:17px;color:#444;}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center;}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right;}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px;}.tdb-no-featured-audio{height:59px;}.tdi_13 .td-audio-player{font-size:12px;}.tdi_13:after{pointer-events:none;}.tdi_13 .tdb-caption-text{margin:6px 0 0;display:none;}.tdi_13:hover .tdb-block-inner:before{opacity:0;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_13_rand_style > .td-element-style-before{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-position:center center !important;background-size:cover !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_title.tdb-content-horiz-center{text-align:center;}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto;}.tdb_title.tdb-content-horiz-right{text-align:right;}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0;}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial;}.tdi_18 .tdb-first-letter{left:-.36em;right:auto;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-post-meta i{vertical-align:middle;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle;}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_modified_date .tdb-date-icon-svg{position:relative;line-height:0;}.tdb_single_modified_date svg{height:auto;}.tdb_single_modified_date svg,.tdb_single_modified_date svg *{fill:#444;}.tdi_22 svg{width:14px;}.tdi_22 .tdb-date-icon{margin-right:5px;}.tdi_22 svg,.tdi_22 svg *{fill:#fff;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto;}.tdb_single_content a{pointer-events:auto;}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:"Article Top Ad" !important;}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:"Article Inline Ad 1" !important;}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:"Article Inline Ad 2" !important;}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:"Article Inline Ad 3" !important;}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:"Article Bottom Ad" !important;}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center;}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0;}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative;}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px;}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0;}.tdb_single_content .id_ad_content-horiz-center{text-align:center;}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto;}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px;}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px;}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px;}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%;}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none;}.single.td-animation-stack-type0 .post img{opacity:1 !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}#wpdevar_comment_2 iframe{max-height:100% !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td_block_template_8.widget > ul > li{margin-left:0 !important;}.td_block_template_8 .td-block-title > *{position:relative;padding-right:20px;color:#000;}.td_block_template_8 .td-block-title > *:before,.td_block_template_8 .td-block-title > *:after{content:"";display:block;height:4px;position:absolute;top:50%;margin-top:-2px;width:2000px;background-color:#f5f5f5;}.td_block_template_8 .td-block-title > *:before{left:100%;}.td_block_template_8 .td-block-title > *:after{right:100%;}.td_block_template_8 .td-related-title a:before{display:none;}.td_block_template_8 .td-related-title a:first-child:after{display:none;}.td_block_template_8 .td-related-title a:last-child:after{left:100%;right:auto;}.td_block_template_8 .td-related-title .td-cur-simple-item{color:#4db2ec;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_comments input[type=text]{min-height:34px;height:auto;}.tdb_single_comments .comments,.tdb_single_comments .comment-respond:last-child,.tdb_single_comments .form-submit{margin-bottom:0;}.is-visually-hidden{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;}.tdb-comm-layout3 form,.tdb-comm-layout5 form{display:flex;flex-wrap:wrap;}.tdb-comm-layout3 .td-form-comment,.tdb-comm-layout5 .td-form-comment,.tdb-comm-layout3 .form-submit,.tdb-comm-layout5 .form-submit{flex:0 0 100%;order:1;}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url{flex:0 0 32%;}.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 49%;}.tdb-comm-layout5 .td-form-url{flex:0 0 100%;}.tdi_28 .comment-link{display:inline-block;}.tdi_28 .comment{border-bottom-style:dashed;}.tdi_28 .comment .children{border-top-style:dashed;}@media (min-width: 767px){.tdb-comm-layout4 form{margin:0 -10px;}.tdb-comm-layout2 .logged-in-as,.tdb-comm-layout4 .logged-in-as,.tdb-comm-layout2 .comment-form-input-wrap,.tdb-comm-layout4 .comment-form-input-wrap,.tdb-comm-layout2 .form-submit,.tdb-comm-layout4 .form-submit,.tdb-comm-layout2 .comment-respond p,.tdb-comm-layout4 .comment-respond p{padding:0 10px;}.tdb-comm-layout2 .td-form-author,.tdb-comm-layout2 .td-form-email{float:left;width:33.3333%;}.tdb-comm-layout2 .td-form-url{width:33.3333%;}.tdb-comm-layout2 .td-form-url{float:left;}.tdb-comm-layout4 .td-form-author,.tdb-comm-layout4 .td-form-email{float:left;width:50%;}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout3 .td-form-email{margin-right:2%;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_31.td-a-rec{text-align:center;}.tdi_31 .td-element-style{z-index:-1;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td-social-list{}.td_social_type{-webkit-transition:background-color .2s cubic-bezier(0,0,.58,1) 0s;transition:background-color .2s cubic-bezier(0,0,.58,1) 0s;}.td_social_type:hover .td-social-box{background-color:#222;}.td_social_type .td_social_number{border-left:1px solid rgba(255,255,255,.1);padding-left:9px;}.td_social_type .td_social_button a:hover{color:inherit;text-decoration:none !important;}.td_social_rss .td-social-box{background-color:#f60;}.td_social_soundcloud .td-social-box{background-color:#ff5419;}.td_social_vimeo .td-social-box{background-color:#006599;}.td_social_pinterest .td-social-box{background-color:#ca212a;}.td_social_tiktok .td-social-box{background-color:#009191;}.td-social-boxed .td_social_type{text-align:center;width:33.3333%;margin:0;float:left;}.td-social-boxed .td_social_type .td-social-box{height:100px;}.td-social-boxed .td_social_type span{display:block;width:100%;padding:0;}.td-social-boxed .td-sp{margin-top:10px;}.td-social-boxed .td-sp::after{display:none;}.td-social-boxed .td_social_info{font-size:17px;top:0;}.td-social-boxed .td_social_info_name{font-size:13px;font-weight:normal;}.td-social-boxed .td_social_button{opacity:0;position:absolute;height:100%;margin-top:0;top:0;}.td-social-boxed .td_social_button a:after{width:100%;height:100%;}.td-social-colored .td_social_facebook .td-sp{background-color:#516eab;}.td-social-colored .td_social_rss .td-sp{background-color:#f60;}.td-social-colored .td_social_soundcloud .td-sp{background-color:#ff5419;}.td-social-colored .td_social_twitter .td-sp{background-color:#29c5f6;}.td-social-colored .td_social_vimeo .td-sp{background-color:#006599;}.td-social-colored .td_social_youtube .td-sp{background-color:#e14e42;}.td-social-colored .td_social_instagram .td-sp{background-color:#417096;}.td-social-colored .td_social_pinterest .td-sp{background-color:#ca212a;}.td-social-colored .td_social_tiktok .td-sp{background-color:#009191;}.td-social-font-icons .td-sp{background:none;font-family:"newspaper",sans-serif;font-size:14px;text-align:center;font-weight:normal;}.td-social-font-icons .td-sp:before{position:absolute;top:0;left:0;right:0;line-height:30px;}.td-social-font-icons .td_social_facebook .td-sp:before{content:"";color:#516eab;}.td-social-font-icons .td_social_rss .td-sp:before{content:"";color:#f60;}.td-social-font-icons .td_social_soundcloud .td-sp:before{content:"";color:#ff5419;}.td-social-font-icons .td_social_twitter .td-sp:before{content:"";color:#29c5f6;}.td-social-font-icons .td_social_vimeo .td-sp:before{content:"";color:#006599;}.td-social-font-icons .td_social_youtube .td-sp:before{content:"";color:#e14e42;}.td-social-font-icons .td_social_instagram .td-sp:before{content:"";color:#417096;}.td-social-font-icons .td_social_pinterest .td-sp:before{content:"";color:#ca212a;}.td-social-font-icons .td_social_tiktok .td-sp:before{content:"";color:#009191;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}#wpdevar_comment_1 iframe{max-height:100% !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_41.td-a-rec{text-align:center;}.tdi_41 .td-element-style{z-index:-1;}.tdi_41.td-a-rec-img{text-align:left;}.tdi_41.td-a-rec-img img{margin:0 auto 0 0;}</style><style type="text/css" media="screen" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td-post-template-11 .td-related-title{background-color:white !important;padding:10px !important;}.td-post-template-11 .td-post-title .td-post-views{display:none;}.tdb_single_content a{text-decoration-thickness:.125em;text-underline-offset:1.4px;text-decoration:underline;text-decoration-skip-ink:auto;}h4.feed-item-title a{color:#0a5c96;text-decoration:underline;font-size:24px;}h4.feed-item-title a:hover{background-color:#ff0;}.monsterinsights-inline-popular-posts.monsterinsights-inline-popular-posts-india.monsterinsights-popular-posts-styled{margin-bottom:20px;}.google-auto-placed.ap_container{filter:drop-shadow(2px 2px 10px rgba(0,0,0,.31));padding-bottom:20px;}.google-auto-placed.ap_container:before{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.google-auto-placed.ap_container:after{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.comments .comment-form .submit{position:relative;display:inline-block;padding:20px 20px;margin:20px 0;text-decoration:none;text-transform:uppercase;transition:.5s;letter-spacing:4px;}.comments .comment-form .submit:hover{background:#03e9f4;color:#050801;box-shadow:0 0 5px #03e9f4,0 0 25px #03e9f4,0 0 50px #03e9f4,0 0 200px #03e9f4;-webkit-box-reflect:below 1px linear-gradient(transparent,rgba(0,0,0,.33));}.td-post-template-11 .td-post-featured-video{filter:drop-shadow(2px 4px 6px black);}.anchor{padding-top:50px;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0e1ce33/strippedCss/nitro-min-noimport-f76bfe739d601f3b9b4c95efa06ed82f-desktop-36cbea5c28590f53352709d7e572938a.css" /><style id='monsterinsights-popular-posts-style-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-label{color:rgba(255,25,0,1);}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-title{font-size:18px;}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-border{border-color:rgba(57,63,76,1);}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-border-2{border-color:rgba(57,63,76,1);}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=0;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"697a4cea5b943818","version":"2021.9.0","r":1,"token":"caf716811efd4621961937a33ff68635","si":100}'></script>
</body> </html>