<!doctype html >    <html lang="en-GB" prefix="og: https://ogp.me/ns#">  <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><title>Chris Jewell On GO Diving Roadshow Speaker Roster | Scuba Diver Mag</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Cave diver extraordinaire Chris Jewell was thrust into the limelight when he was one of an elite group of UK divers who found – and then extricated - the Thai" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Chris Jewell On GO Diving Roadshow Speaker Roster | Scuba Diver Mag" /><meta property="og:description" content="Cave diver extraordinaire Chris Jewell was thrust into the limelight when he was one of an elite group of UK divers who found – and then extricated - the Thai" /><meta property="og:url" content="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/" /><meta property="og:site_name" content="Scuba Diver Mag" /><meta property="article:publisher" content="https://www.facebook.com/scubadivermag" /><meta property="article:tag" content="Chris Jewell" /><meta property="article:tag" content="GO Diving Roadshow" /><meta property="article:tag" content="Main Stage speaker" /><meta property="article:tag" content="Thai cave rescue" /><meta property="article:section" content="UK" /><meta property="og:updated_time" content="2021-09-10T15:34:32+01:00" /><meta property="og:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/09/Chris-Jewell-1024x768.jpg" /><meta property="og:image:secure_url" content="https://www.scubadivermag.com/wp-content/uploads/2021/09/Chris-Jewell-1024x768.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="522" /><meta property="og:image:alt" content="Chris Jewell" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Chris Jewell On GO Diving Roadshow Speaker Roster | Scuba Diver Mag" /><meta name="twitter:description" content="Cave diver extraordinaire Chris Jewell was thrust into the limelight when he was one of an elite group of UK divers who found – and then extricated - the Thai" /><meta name="twitter:site" content="@scubadivermag" /><meta name="twitter:creator" content="@scubadivermag" /><meta name="twitter:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/09/Chris-Jewell-1024x768.jpg" /><meta name="generator" content="WordPress 5.8.1" /><meta property="fb:app_id" content="281588948914227" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script>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</script><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://nitrocdn.com" /><style type="text/css" id="nitro-critical-css">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</style>    <link rel="pingback" href="https://www.scubadivermag.com/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2020/08/favicon-for-scuba-diver-mag.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2019/01/HIGH-RES-Scuba-Diver-logo-short.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/scuba-diver-mag-ios-120x120-1.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/scuba-diver-mag-ios-152x152-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/scuba-diver-mag-ios-114x114-1.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/scuba-diver-mag-ios-144x144-1.png" />    <link rel="canonical" href="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/" />                          <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scubadivermag.com/#organization","name":"Scuba Diver Mag","url":"https://www.scubadivermag.com","email":"info@scubadivermag.com","logo":{"@type":"ImageObject","@id":"https://www.scubadivermag.com/#logo","url":"https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png","caption":"Scuba Diver Mag","inLanguage":"en-GB","width":"696","height":"164"}},{"@type":"WebSite","@id":"https://www.scubadivermag.com/#website","url":"https://www.scubadivermag.com","name":"Scuba Diver Mag","publisher":{"@id":"https://www.scubadivermag.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.scubadivermag.com/wp-content/uploads/2021/09/Chris-Jewell.jpg","url":"https://www.scubadivermag.com/wp-content/uploads/2021/09/Chris-Jewell.jpg","width":"2560","height":"1920","caption":"Chris Jewell","inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.scubadivermag.com/author/mark-evans/","name":"Mark Evans","description":"Scuba Diver's Editor-in-Chief Mark Evans has been in the diving industry for nearly 25 years, and has been diving since he was just 12 years old. 30-odd","url":"https://www.scubadivermag.com/author/mark-evans/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/42c15d3e8ba9f8c9d2851758d09999b5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/42c15d3e8ba9f8c9d2851758d09999b5?s=96&amp;d=mm&amp;r=g","caption":"Mark Evans","inLanguage":"en-GB"},"worksFor":{"@id":"https://www.scubadivermag.com/#organization"}},{"@type":"WebPage","@id":"https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/#webpage","url":"https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/","name":"Chris Jewell On GO Diving Roadshow Speaker Roster | Scuba Diver Mag","datePublished":"2021-09-10T15:34:28+01:00","dateModified":"2021-09-10T15:34:32+01:00","author":{"@id":"https://www.scubadivermag.com/author/mark-evans/"},"isPartOf":{"@id":"https://www.scubadivermag.com/#website"},"primaryImageOfPage":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/09/Chris-Jewell.jpg"},"inLanguage":"en-GB"},{"@type":"NewsArticle","headline":"Chris Jewell On GO Diving Roadshow Speaker Roster | Scuba Diver Mag","keywords":"Chris Jewell","datePublished":"2021-09-10T15:34:28+01:00","dateModified":"2021-09-10T15:34:32+01:00","author":{"@id":"https://www.scubadivermag.com/author/mark-evans/"},"publisher":{"@id":"https://www.scubadivermag.com/#organization"},"description":"Cave diver extraordinaire Chris Jewell was thrust into the limelight when he was one of an elite group of UK divers who found \u2013 and then extricated - the Thai","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.scubadivermag.com/#organization"},"name":"Chris Jewell On GO Diving Roadshow Speaker Roster | Scuba Diver Mag","@id":"https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/#richSnippet","isPartOf":{"@id":"https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/#webpage"},"image":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/09/Chris-Jewell.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/#webpage"}}]}</script>  <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Feed" href="https://www.scubadivermag.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Comments Feed" href="https://www.scubadivermag.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Chris Jewell on GO Diving Roadshow speaker roster Comments Feed" href="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/feed/" />  <template data-nitro-marker-id="cb66bb9c9d544caaafffae11a2de0e95-1"></template> <template data-nitro-marker-id="bed2cf61b45155ff4bb7244756fa3972-1"></template>  <template data-nitro-marker-id="091378488282fdd507336ff28afe04bf-1"></template>                <template data-nitro-marker-id="monsterinsights-frontend-script-js-extra"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js"></template> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="imagesloaded-js"></template> <template data-nitro-marker-id="masonry-js"></template> <template data-nitro-marker-id="jquery-masonry-js"></template> <template data-nitro-marker-id="tve_frontend-js-extra"></template> <template data-nitro-marker-id="tve_frontend-js"></template> <link rel="https://api.w.org/" href="https://www.scubadivermag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.scubadivermag.com/wp-json/wp/v2/posts/30775" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scubadivermag.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scubadivermag.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.scubadivermag.com/?p=30775' /> <link rel="alternate" type="application/json+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fchris-jewell-on-go-diving-roadshow-speaker-roster%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fchris-jewell-on-go-diving-roadshow-speaker-roster%2F&#038;format=xml" /> <template data-nitro-marker-id="f6317dbfde5cd61598c745364c6843fa-1"></template> <template data-nitro-marker-id="da0d4ce0114407361bb22bb62e03426b-1"></template> <template data-nitro-marker-id="72f5cd4dacb0fbd8cf1c7a9437b94020-1"></template> <template data-nitro-marker-id="1c61704b714faff46e857e8037d0071a-1"></template>   <template data-nitro-marker-id="d84efa3cf17817e5e2b65b9f5aaf4396-1"></template> <link rel="amphtml" href="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/amp/" />  <template data-nitro-marker-id="cb7d5a36e8258a63777d3488132a54c3-1"></template> <link rel="icon" sizes="32x32" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-100x100.png" /> <link rel="icon" sizes="192x192" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /> <link rel="apple-touch-icon" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" />   <template data-nitro-marker-id="84304cda1f1ee247ec93b4642080551f-1"></template>    <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var i=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);i.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!i){i=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let r=t.getAttribute("nitro-og-src");let i=t.src;if(i!=r){a.disconnect();let e=i.replace(n.oldValue,"");if(i.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(r.indexOf("?")>-1){t.setAttribute("nitro-og-src",r+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",r+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return i}function s(e){l().observe(e,r)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){o(t[r])}}}});document.addEventListener("lazybeforeunveil",function(t){var r=false;var i=t.target.getAttribute("nitro-lazy-bg");if(i){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;r=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){r=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!r){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script data-cfasync="false" id="bed2cf61b45155ff4bb7244756fa3972-1" type="nitropack/inlinescript" class="nitropack-inline-script">var mi_version="7.18.0";var mi_track_user=true;var mi_no_track_reason="";var disableStr="ga-disable-UA-90401846-1";function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+"=true")>-1}if(__gtagTrackerIsOptedOut()){window[disableStr]=true}function __gtagTrackerOptout(){document.cookie=disableStr+"=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";window[disableStr]=true}if("undefined"===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments)}__gtagTracker("js",new Date);__gtagTracker("set",{"developer_id.dZGIzZG":true,dimension1:"post",dimension2:"uk",dimension3:"2021-09-10T15:34:28+01:00",dimension4:"Chris Jewell,GO Diving Roadshow,Main Stage speaker,Thai cave rescue"});__gtagTracker("config","UA-90401846-1",{allow_anchor:true,forceSSL:true,link_attribution:true,linker:{domains:["godivingshow.com"]},page_path:location.pathname+location.search+location.hash});window.gtag=__gtagTracker;(function(){var e=function(){return null};var t=function(){return new n};var n=function(){return null};var a=n.prototype;a.get=e;a.set=e;a.send=function(){var e=Array.prototype.slice.call(arguments);e.unshift("send");i.apply(null,e)};var i=function(){var e=arguments.length;if(e===0){return}var t=arguments[e-1];if(typeof t!=="object"||t===null||typeof t.hitCallback!=="function"){if("send"===arguments[0]){var n,a=false,i;if("event"===arguments[1]){if("undefined"!==typeof arguments[3]){a={eventAction:arguments[3],eventCategory:arguments[2],eventLabel:arguments[4],value:arguments[5]?arguments[5]:1}}}if("pageview"===arguments[1]){if("undefined"!==typeof arguments[2]){a={eventAction:"page_view",page_path:arguments[2]}}}if(typeof arguments[2]==="object"){a=arguments[2]}if(typeof arguments[5]==="object"){Object.assign(a,arguments[5])}if("undefined"!==typeof arguments[1].hitType){a=arguments[1];if("pageview"===a.hitType){a.eventAction="page_view"}}if(a){i="timing"===arguments[1].hitType?"timing_complete":a.eventAction;n=r(a);__gtagTracker("event",i,n)}}return}function r(e){var t,n={};var a={eventCategory:"event_category",eventAction:"event_action",eventLabel:"event_label",eventValue:"event_value",nonInteraction:"non_interaction",timingCategory:"event_category",timingVar:"name",timingValue:"value",timingLabel:"event_label",page:"page_path",location:"page_location",title:"page_title"};for(t in e){if(e.hasOwnProperty(t)&&a.hasOwnProperty(t)){n[a[t]]=e[t]}else{n[t]=e[t]}}return n}try{t.hitCallback()}catch(e){}};i.create=t;i.getByName=t;i.getAll=function(){return[]};i.remove=e;i.loaded=true;window["__gaTracker"]=i})()}else{console.log("");(function(){function e(){return null}window["__gtagTracker"]=e;window["gtag"]=e})()}</script><script id="091378488282fdd507336ff28afe04bf-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="monsterinsights-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.scubadivermag.com","hash_tracking":"true","ua":"UA-90401846-1"};
/* ]]> */
</script><script id="tve_frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/thrive-quiz-builder\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"30775","ip":"141.101.98.192","current_user":[],"post_title":"Chris Jewell on GO Diving Roadshow speaker roster","post_type":"post","post_url":"https:\/\/www.scubadivermag.com\/chris-jewell-on-go-diving-roadshow-speaker-roster\/","is_lp":"","post_request_data":[]};
/* ]]> */
</script><script data-cfasync="false" id="f6317dbfde5cd61598c745364c6843fa-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="da0d4ce0114407361bb22bb62e03426b-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdb_globals = {"wpRestNonce":"3c2a8eb997","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script><script id="72f5cd4dacb0fbd8cf1c7a9437b94020-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"3c2a8eb997","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script id="1c61704b714faff46e857e8037d0071a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"3c2a8eb997","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":22380};
    </script><script id="d84efa3cf17817e5e2b65b9f5aaf4396-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.scubadivermag.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="075495be-420a-4e2f-82b5-460db08dd11c";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.scubadivermag.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";n["persistNotification"]=true;n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-left";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=false;n["notifyButton"]["colors"]={};n["notifyButton"]["colors"]["circle.background"]="#0f74bc";n["notifyButton"]["colors"]["pulse.color"]="#0f74bc";n["notifyButton"]["colors"]["dialog.button.background"]="#0f74bc";n["notifyButton"]["offset"]={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var o=0;o<n.length;o++)n[o].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="cb7d5a36e8258a63777d3488132a54c3-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tdBlocksArray=[];function tdBlock(){this.id="";this.block_type=1;this.atts="";this.td_column_number="";this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value="";this.is_ajax_running=false;this.td_user_action="";this.header_color="";this.ajax_pagination_infinite_stop=""}(function(){var a=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){a.className+=" ie10"}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){a.className+=" ie11"}if(navigator.userAgent.indexOf("Edge")>-1){a.className+=" ieEdge"}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){a.className+=" td-md-is-ios"}var e=navigator.userAgent.toLowerCase();if(e.indexOf("android")>-1){a.className+=" td-md-is-android"}if(-1!==navigator.userAgent.indexOf("Mac OS X")){a.className+=" td-md-is-os-x"}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){a.className+=" td-md-is-chrome"}if(-1!==navigator.userAgent.indexOf("Firefox")){a.className+=" td-md-is-firefox"}if(-1!==navigator.userAgent.indexOf("Safari")&&-1===navigator.userAgent.indexOf("Chrome")){a.className+=" td-md-is-safari"}if(-1!==navigator.userAgent.indexOf("IEMobile")){a.className+=" td-md-is-iemobile"}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(a){delete tdLocalCache.data[a]},exist:function(a){return tdLocalCache.data.hasOwnProperty(a)&&tdLocalCache.data[a]!==null},get:function(a){return tdLocalCache.data[a]},set:function(a,e){tdLocalCache.remove(a);tdLocalCache.data[a]=e}}})();var td_viewport_interval_list=[{limitBottom:767,sidebarWidth:228},{limitBottom:1018,sidebarWidth:300},{limitBottom:1140,sidebarWidth:324}];var tds_video_scroll="enabled";var tds_video_playing_one="enabled";var tds_video_pause_hidden="enabled";var tds_video_lazy="enabled";var tdc_is_installed="yes";var td_ajax_url="https://www.scubadivermag.com/wp-admin/admin-ajax.php?td_theme_name=Newspaper&v=11.2";var td_get_template_directory_uri="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="2";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0a5c96";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="380534d295";var tdDateNamesI18n={month_names:["January","February","March","April","May","June","July","August","September","October","November","December"],month_names_short:["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],day_names:["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],day_names_short:["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script id="84304cda1f1ee247ec93b4642080551f-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			var aepc_pixel = {"pixel_id":"1467978926639058","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script><script id="3474b632f5032d6a5cef4cb3130fb37e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437516 = window.pid437516 || rnd;
var plc437516 = window.plc437516 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=437516;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437516+';place='+(plc437516++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="16ea32f7461a7be7268e79cde3881a4e-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).ready(function(){setTimeout(function(){var e=jQuery("body").find("#tdc-live-iframe"),n=undefined;if(e.length){e=e.contents();n=document.getElementById("tdc-live-iframe").contentWindow||document.getElementById("tdc-live-iframe").contentDocument}else{e=jQuery("body");n=window}e.find("#tdi_9 .td-element-style-before").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t);return}});e.find("#tdi_9 .tdc-video-parallax-wrapper").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t)}});if("undefined"!==typeof n.td_compute_parallax_background){n.tdAnimationScroll.compute_all_items()}})},200);</script><script id="e2f53d8030086645d8b2bac30a4ffb00-1" type="nitropack/inlinescript" class="nitropack-inline-script">

var tdb_login_sing_in_shortcode="on";

</script><script id="a6f66cfc060e900fddb86811d57b996a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a3fd601401e2254bb079d4cd7807e3c7-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437515 = window.pid437515 || rnd;
var plc437515 = window.plc437515 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437515;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437515+';place='+(plc437515++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="4f82fd0da88f9070414dc64b9cdfc83b-1" type="nitropack/inlinescript" class="nitropack-inline-script">var block_tdi_40=new tdBlock;block_tdi_40.id="tdi_40";block_tdi_40.atts='{"custom_title":"Scuba Diver Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_40","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';block_tdi_40.td_column_number="1";block_tdi_40.block_type="td_block_1";block_tdi_40.post_count="5";block_tdi_40.found_posts="2940";block_tdi_40.header_color="";block_tdi_40.ajax_pagination_infinite_stop="";block_tdi_40.max_num_pages="588";tdBlocksArray.push(block_tdi_40);</script><script id="ced7045b154fcb438cde1ac453890aea-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437512 = window.pid437512 || rnd;
var plc437512 = window.plc437512 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437512;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437512+';place='+(plc437512++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="713916985ecb2acfea704df75404b137-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437513 = window.pid437513 || rnd;
var plc437513 = window.plc437513 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x600;setID=437513;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437513+';place='+(plc437513++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a6f66cfc060e900fddb86811d57b996a-2" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script data-cfasync="false" id="4bfa5374f971d5609dcd9f6739e4dc69-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			function arm_open_modal_box_in_nav_menu(menu_id, form_id) {
                           
				jQuery(".arm_nav_menu_link_" + form_id).find("." + form_id).trigger("click");
				return false;
			}
			</script><script async defer crossorigin="anonymous" id="6a63be5769081bdf253dec98e2bacaaf-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=281588948914227&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script id="1a35168f1e2781d25ae539aca72e04e3-1" type="nitropack/inlinescript" class="nitropack-inline-script">function customRSSFunc(){
        get_template_part('rss', 'feedname');
}

function rssLanguage(){
        update_option('rss_language', 'en');
}</script><script id="3421e78e66feb168a83b2b128035d8c1-1" type="nitropack/inlinescript" class="nitropack-inline-script">if(window.sessionStorage){window.addEventListener("load",function(){var s=sessionStorage.getItem("tcb_toast_message");if(s){tcbToast(sessionStorage.getItem("tcb_toast_message"),false);sessionStorage.removeItem("tcb_toast_message")}})}function tcbToast(s,t,e){if(typeof s!=="string"){s=s.message||s.error||s.success}if(!t){t=false}let o="checkmark",a="";if(t){o="cross";a=" tve-toast-error"}jQuery("body").slideDown("fast",function(){jQuery("body").prepend('<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container'+a+'"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">'+s+"</div></div></div>")});setTimeout(function(){jQuery(".tvd-toast").hide();if(typeof e==="function"){e()}},3e3)}</script><script id="ecd6e76d7063b7115138f780c6436e41-1" type="nitropack/inlinescript" class="nitropack-inline-script">if(typeof jQuery!=="undefined"){jQuery(document).ready(function(){function e(){if(typeof __gaTracker!=="undefined"&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true||typeof __gtagTracker!=="undefined"&&__gtagTracker){(function(e){e(jQuery)})(function(u){"use strict";var f={percentage:true};var s=u(window),p=[],d=false,v=0;u.scrollDepth=function(i){var o=+new Date;i=u.extend({},f,i);function a(e,n,t,r){var i="event";var o=e;var a={event_category:"Scroll Depth",event_label:n,value:1,non_interaction:true};if("undefined"===typeof MonsterInsightsObject||"undefined"===typeof MonsterInsightsObject.sendEvent){return}MonsterInsightsObject.sendEvent(i,o,a);if(arguments.length>3){var i="event";var o="timing_complete";a={event_category:"Scroll Depth",name:e,event_label:n,value:r,non_interaction:1};MonsterInsightsObject.sendEvent(i,o,a)}}function c(e){return{"25%":parseInt(e*.25,10),"50%":parseInt(e*.5,10),"75%":parseInt(e*.75,10),"100%":e-5}}function l(e,t,r){u.each(e,function(e,n){if(u.inArray(e,p)===-1&&t>=n){a("Percentage",e,t,r);p.push(e)}})}function e(e){return(Math.floor(e/250)*250).toString()}function n(){r()}u.scrollDepth.reset=function(){p=[];v=0;s.off("scroll.scrollDepth");r()};u.scrollDepth.addElements=function(e){if(typeof e=="undefined"||!u.isArray(e)){return}u.merge(i.elements,e);if(!d){r()}};u.scrollDepth.removeElements=function(e){if(typeof e=="undefined"||!u.isArray(e)){return}u.each(e,function(e,n){var t=u.inArray(n,i.elements);var r=u.inArray(n,p);if(t!=-1){i.elements.splice(t,1)}if(r!=-1){p.splice(r,1)}})};function t(t,r){var i,o,a;var c=null;var l=0;var u=function(){l=new Date;c=null;a=t.apply(i,o)};return function(){var e=new Date;if(!l)l=e;var n=r-(e-l);i=this;o=arguments;if(n<=0){clearTimeout(c);c=null;l=e;a=t.apply(i,o)}else if(!c){c=setTimeout(u,n)}return a}}function r(){d=true;s.on("scroll.scrollDepth",t(function(){var e=u(document).height(),n=window.innerHeight?window.innerHeight:s.height(),t=s.scrollTop()+n,r=c(e),i=+new Date-o;l(r,t,i)},500))}n()};return u.scrollDepth});jQuery.scrollDepth()}else{setTimeout(e,200)}}e()})}</script><script id="mailoptin-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/chris-jewell-on-go-diving-roadshow-speaker-roster\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required.","is_new_returning_visitors_cookies":"false"};
/* ]]> */
</script><script id="wpdiscuz-combo-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"9a23323b822a2659a83e795e31127fe9","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"209715200","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 200MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"bb259196a0","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.0","wc_post_id":"30775","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.scubadivermag.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"3c2a8eb997"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script><script id="wpdiscuz-combo-js-js-before" type="nitropack/inlinescript" class="nitropack-inline-script">var wpdiscuzEditorOptions={modules:{toolbar:"",counter:{uniqueID:"",commentmaxcount:0,replymaxcount:0,commentmincount:1,replymincount:1}},wc_be_the_first_text:"Be the First to Comment!",wc_comment_join_text:"Join the discussion",theme:"snow",debug:"error"};</script><script id="tve-dash-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script><script id="thickbox-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script id="aepc-pixel-events-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":30775,"object_type":"single","tax_category":["UK"],"tax_post_tag":["Chris Jewell","GO Diving Roadshow","Main Stage speaker","Thai cave rescue"]}}]},"api":{"root":"https:\/\/www.scubadivermag.com\/wp-json\/","nonce":"3c2a8eb997"}};
/* ]]> */
</script><script id="be0b5a5719f8c8b4205a81292bd8b084-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tcb_post_lists=JSON.parse('[]');</script><script id="fa1ae621547b18fbe2ca231a9d7a1316-1" type="nitropack/inlinescript" class="nitropack-inline-script">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"1d7e886e38","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":27238,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":{"get_data":{"ignorenitro":"121b5309eb8bcc16e6718617ff8efb9f"}},"current_screen":{"screen_type":4,"screen_id":30775},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"1d7e886e38","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":27238,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":{"get_data":{"ignorenitro":"121b5309eb8bcc16e6718617ff8efb9f"}},"current_screen":{"screen_type":4,"screen_id":30775},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><script id="dd6e7f3a7599b0a8c893e8bca200e819-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).on("load",function(){var e=jQuery(".tdi_13"),t=".tdi_13",i=e.find(".tdb-block-inner"),s;if(e.find("audio").length>0){jQuery(t+" audio").mediaelementplayer()}if(e.hasClass("tdb-sfi-stretch")){jQuery(window).resize(function(){s=e.offset().left;if(e.hasClass("tdb-sfi-stretch-left")){i.css("margin-left",-s+"px")}else{i.css("margin-right",-(jQuery(window).width()-(s+e.outerWidth()))+"px")}});jQuery(window).resize()}setTimeout(function(){e.css("opacity",1)},500)});jQuery().ready(function e(){tdAjaxCount.tdGetViewsCountsAjax("post","[30775]")});</script><template id="nitro-deferred-styles-marker"></template><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style type="text/nocss" id="nitro-critical-fonts">@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:swap;src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:swap;src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");}@font-face{font-family:"newspaper";src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.svg#newspaper") format("svg");font-weight:normal;font-style:normal;font-display:swap;}</style><script>NPRL.fontPreload(["https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2", "https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2", "https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff"]);
</script><script nitro-exclude>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</script></head> <body class="post-template-default single single-post postid-30775 single-format-standard td-standard-pack chris-jewell-on-go-diving-roadshow-speaker-roster global-block-template-8 tdb_template_22380 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats" class="td-mobile-main-menu"><li id="menu-item-17518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li id="menu-item-17520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li id="menu-item-17524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li id="menu-item-17522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li id="menu-item-17519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li id="menu-item-17538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li id="menu-item-25564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25564"><a href="https://www.scubadivermag.com/magazines/">Magazines<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30550"><a href="https://www.scubadivermag.com/magazines/uk-edition/">UK Edition</a></li> <li id="menu-item-30551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30551"><a href="https://www.scubadivermag.com/magazines/us-edition/">US Edition</a></li> <li id="menu-item-30552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30552"><a href="https://www.scubadivermag.com/magazines/anz-edition/">ANZ Edition</a></li> </ul> </li> </ul></div> </div> </div>  </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap ">  <div class="td-header-wrap td-header-style-2 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu">  <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Welcome! Log into your account</div> <div class="td_display_err"></div> <form action="#" method="post"> <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required /><label for="login_email">your username</label></div> <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required /><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login" /> </form> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a> </div> <div id="td-register-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Create an account</div> <div class="td-login-panel-descr">Welcome! Register for an account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required /><label for="register_email">your email</label></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required /><label for="register_user">your username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required /><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="325" height="95" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2019/12/Scuba-Diver-logo-footer.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI1IDk1IiB3aWR0aD0iMzI1IiBoZWlnaHQ9Ijk1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-25564"><a href="https://www.scubadivermag.com/magazines/">Magazines</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.scubadivermag.com/magazines/uk-edition/">UK Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30551"><a href="https://www.scubadivermag.com/magazines/us-edition/">US Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30552"><a href="https://www.scubadivermag.com/magazines/anz-edition/">ANZ Edition</a></li> </ul> </li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <span class="td-visual-hidden">Scuba Diver Mag</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8">  <template data-nitro-marker-id="3474b632f5032d6a5cef4cb3130fb37e-1"></template></div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="30775" data-autoload-type="" data-autoload-count="5">  <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap tdb-autoload-wrap"> <article id="template-id-22380" class="post-22380 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/" data-post-edit-url="" data-post-title="Chris Jewell on GO Diving Roadshow speaker roster"> <div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"> <style scoped>.tdi_3{min-height:0;}</style><div id="tdi_4" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row"> <style scoped>.tdi_5,.tdi_5 .tdc-columns{min-height:0;}.tdi_5,.tdi_5 .tdc-columns{display:block;}.tdi_5 .tdc-columns{width:100%;}</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_7{vertical-align:bottom;}.tdi_7 > .wpb_wrapper,.tdi_7 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_7 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_7 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_7 > .wpb_wrapper{width:auto;height:auto;}.tdi_7{margin-top:20px !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8 td-pb-border-top td_block_template_8 tdb-breadcrumbs " data-td-block-uid="tdi_8"> <div class="tdb-block-inner td-fix-index"><span><a title="Scuba Diver Mag Home" class="tdb-entry-crumb" href="https://www.scubadivermag.com/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Scuba News" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/">Scuba News</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in UK" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/uk/">UK</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Chris Jewell on GO Diving Roadshow speaker roster</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scubadivermag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/",
                                "name": "Scuba News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/uk/",
                                "name": "UK"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Chris Jewell on GO Diving Roadshow speaker roster"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row"> <style scoped>.tdi_10,.tdi_10 .tdc-columns{min-height:0;}.tdi_10,.tdi_10 .tdc-columns{display:block;}.tdi_10 .tdc-columns{width:100%;}.tdi_10{margin-bottom:36px !important;padding-top:5px !important;}.tdi_10 .td_block_wrap{text-align:left;}</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_12{vertical-align:baseline;}.tdi_12 > .wpb_wrapper,.tdi_12 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_12 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_13 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_13">   <div class="tdi_13_rand_style td-element-style"> <div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"> <img width="1920" height="1440" sizes="(max-width: 1920px) 100vw, 1920px" alt="Chris Jewell" title="Chris Jewell" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-1920x1440.jpg 1920w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-300x225.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-1024x768.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-768x576.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-1536x1152.jpg 1536w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-2048x1536.jpg 2048w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-696x522.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-80x60.jpg 80w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-265x198.jpg 265w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-1920x1440.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkyMCAxNDQwIiB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxNDQwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </div></div><div class="vc_row_inner tdi_15  vc_row vc_inner wpb_row td-pb-row absolute_inner_full"> <style scoped>.tdi_15{position:absolute !important;top:0;top:auto;z-index:1;bottom:0;}.tdi_15,.tdi_15 .tdc-inner-columns{display:block;}.tdi_15 .tdc-inner-columns{width:100%;}.tdi_15{padding-right:30px !important;padding-bottom:25px !important;padding-left:30px !important;}.tdi_15 .td_block_wrap{text-align:left;}</style><div class="vc_column_inner tdi_17  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_17{vertical-align:baseline;}.tdi_17 .vc_column-inner > .wpb_wrapper,.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}.tdi_17{padding-left:50px !important;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_18 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_18">  <div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Chris Jewell on GO Diving Roadshow speaker roster</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_20 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_20">  <div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.scubadivermag.com/author/mark-evans/" title="Mark Evans"><img width="96" alt="Avatar of Mark Evans" title="Chris Jewell on GO Diving Roadshow speaker roster 3" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/armember/images/avatar_placeholder-20x20.png" class="avatar arm_grid_avatar arm-avatar avatar-96 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjAgMjAiIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_21 tdm-inline-block td-pb-border-top td_block_template_8" data-td-block-uid="tdi_21">  <p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_modified_date tdi_22 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_22">  <div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2021-09-10T15:34:32+01:00">8 hours ago</time></div></div> </div></div></div></div></div></div></div></div> <template data-nitro-marker-id="16ea32f7461a7be7268e79cde3881a4e-1"></template> <div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24 td-ss-row wpb_row td-pb-row"> <style scoped>.tdi_24,.tdi_24 .tdc-columns{min-height:0;}.tdi_24,.tdi_24 .tdc-columns{display:block;}.tdi_24 .tdc-columns{width:100%;}</style><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped>.tdi_26{vertical-align:baseline;}.tdi_26 > .wpb_wrapper,.tdi_26 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_26 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_26 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_26 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_27 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_27">  <div class="tdb-block-inner td-fix-index"> <p>Cave diver extraordinaire <strong>Chris Jewell</strong> was thrust into the limelight when he was one of an elite group of UK divers who found – and then extricated &#8211; the Thai children and their soccer coach who were trapped in a vast flooded cave system &#8211; and now he has been added to the speaker roster at the <strong><a href="http://www.godivingshow.com/go-diving-road-show" rel="noopener">GO Diving Roadshow</a></strong>.</p> <p>The GO Diving Roadshow, sponsored by <a href="https://www.tobagobeyond.com/" rel="noopener">Tobago Beyond</a>, takes place from <strong>17-19 September</strong> at <strong>NDAC</strong> and promises a whole host of activities and attractions for non-divers and divers alike.</p> <figure class="wp-block-image size-full"><img width="614" height="362" alt="Chris Jewell 1" sizes="(max-width: 614px) 100vw, 614px" title="Chris Jewell on GO Diving Roadshow speaker roster 1" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/tobago-beyond-with-strapline-RGB-1-2.jpg 614w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/tobago-beyond-with-strapline-RGB-1-2-300x177.jpg 300w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/tobago-beyond-with-strapline-RGB-1-2.jpg" class="wp-image-30777 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjE0IDM2MiIgd2lkdGg9IjYxNCIgaGVpZ2h0PSIzNjIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><figcaption>Tobago Beyond are sponsored the GO Diving Roadshow</figcaption></figure> <p>Chris will be taking to the Main Stage on Saturday evening &#8211; kindly stepping into the breach to fill in for <strong>Andy Torbet</strong>, who will now be attending the show on Friday morning (and cramming in a quick talk) before he hustles off for a filming assignment in Scotland which was double-booked with the show. So if you want to see Andy and Chris&#8217; talks, both of which are sure to be entertaining, book yourself a two-day ticket for the Friday and Saturday now!</p><div class="monsterinsights-inline-popular-posts monsterinsights-inline-popular-posts-india monsterinsights-popular-posts-styled"><div class="monsterinsights-inline-popular-posts-text"><span class="monsterinsights-inline-popular-posts-label">Trending:</span><span class="monsterinsights-inline-popular-posts-border"></span><div class="monsterinsights-inline-popular-posts-post"><a class="monsterinsights-inline-popular-posts-title" href="https://www.scubadivermag.com/worlds-deepest-indoor-pool-opens-at-deep-dive-dubai/">World&#8217;s deepest indoor pool opens at Deep Dive Dubai</a></div></div></div><p></p> <p>Chris Jewell and Andy Torbet&nbsp;are just two of several attractions over the event – a whole host of exhibitors will be showcasing their wares, including Scubapro, Fourth Element, O’Three, PADI, DAN, Nammu Tech, Midlands Diving Chamber, Shearwater Research, Scuba Escape, as well as tourism experts from the British Virgin Islands, the Philippines and Tobago.</p> <p><strong>Paul ‘Duxy’ Duxfield</strong>&nbsp;and&nbsp;<strong>Anne and Phil Medcalf</strong>&nbsp;will be running&nbsp;<strong>Photo Workshops</strong>&nbsp;on the Main Stage during the day on Friday and Saturday.</p> <p>There are&nbsp;<strong>tech trydives&nbsp;</strong>on sidemount and CCR for those wanting to try something new, and if you don’t want to go underwater – or are not a diver – you can also go stand-up paddleboarding or kayaking.</p> <p><strong>Divers Alert Network</strong>&nbsp;will be running a pop-up Health and Welfare Clinic, where they can check your blood pressure, blood sugar, temperature, pulse, six-lead ECG and more. Book your 30-minute consultation&nbsp;<a href="https://www.eventbrite.it/e/go-diving-road-show-tickets-169110194143" rel="noopener">now</a>.</p> <p>In the evenings, the&nbsp;<strong>Main Stage</strong>&nbsp;will be home to our keynote speakers – TV presenter and author&nbsp;<strong>Miranda Krestovnikoff</strong>, cave diver and explorer&nbsp;<strong>Phil Short</strong>, and underwater photographer and conservationist&nbsp;<strong>Ellen Cuylaerts</strong>. Aforementioned adventurer, stunt man and tech diver&nbsp;<strong>Andy Torbet</strong>&nbsp;will be around on Friday morning before he dashes off to Scotland for a TV shoot, <strong>Chris Jewell</strong> will be on stage on Saturday night, and&nbsp;<strong>Clare Dutton</strong>&nbsp;will also be talking about going pro, and the Scuba Escape team will be showcasing their various underwater ‘escape rooms’.</p> <p>Diving is all about the social side of things – something which has been sorely lacking through the various lockdowns, etc – and the&nbsp;<strong>Friday Night Social</strong>&nbsp;aims to remedy this, giving like-minded divers the chance to hang out, take in the awesome views of the NDAC quarry, and enjoy a pulled pork roll with stuffing and apple sauce. There will be veggie burger that is suitable for vegans as an alternative. This will be accompanied by chips and a choice of salad.</p><div class="monsterinsights-inline-popular-posts monsterinsights-inline-popular-posts-india monsterinsights-popular-posts-styled"><div class="monsterinsights-inline-popular-posts-text"><span class="monsterinsights-inline-popular-posts-label">Trending:</span><span class="monsterinsights-inline-popular-posts-border"></span><div class="monsterinsights-inline-popular-posts-post"><a class="monsterinsights-inline-popular-posts-title" href="https://www.scubadivermag.com/sea-squirt-chemical-powerful-covid-19-anti-viral/">Sea squirt chemical powerful COVID-19 anti-viral</a></div></div></div><p></p> <p><strong><a href="https://www.godivingshow.com/go-diving-road-show/" rel="noopener">A two-day ticket (Friday and Saturday) costs just £69</a></strong>&nbsp;(but has a value of nearly £140!), and includes two days of diving in the attraction-rich waters of NDAC, access to the talks held over the two days, access to the diving and photo workshops (subject to space – the tech trydives and skill development sessions have limited slots, so early booking to get your name down is advised), social on the Friday evening, limited-edition T-shirt (strictly for the first 100 ticket holders), 12-month subscription to Scuba Diver magazine, a weekend ticket to the main GO Diving Show in March 2022, and SUP and kayak sessions.</p> <p><strong><a href="https://www.godivingshow.com/go-diving-road-show/" rel="noopener">A Friday one-day ticket is £45</a></strong>&nbsp;(with a value of £110), and includes a day of diving, access to the talks held over the two days, access to the diving and photo workshops (subject to space – the tech trydives and skill development sessions have limited slots, so early booking to get your name down is advised), social on the Friday evening, limited-edition T-shirt (strictly for the first 100 ticket holders), 12-month subscription to Scuba Diver magazine, and a weekend ticket to the main GO Diving Show in March 2022 and SUP and kayak sessions.</p> <p><strong><a href="https://www.godivingshow.com/go-diving-road-show/" rel="noopener">A Saturday one-day ticket is £27.50</a></strong>&nbsp;(with a value of £32) and includes a day of diving, and access to the talks and the workshops.</p> <p><strong><a href="https://www.godivingshow.com/go-diving-road-show/" rel="noopener">A two-day non-diver ticket is £25</a></strong>&nbsp;(with a value of £30) and this gives access to all of the talks and surface workshops, and the Friday evening BBQ.</p> <p><strong><em>NB: This is an advance ticket only event. You MUST have purchased your tickets via</em></strong>&nbsp;<em><strong>Eventbrite prior to arriving on-site. There are a limited amount of tickets, and there will be no tickets sold on-site.</strong></em></p><div class="monsterinsights-inline-popular-posts monsterinsights-inline-popular-posts-india monsterinsights-popular-posts-styled"><div class="monsterinsights-inline-popular-posts-text"><span class="monsterinsights-inline-popular-posts-label">Trending:</span><span class="monsterinsights-inline-popular-posts-border"></span><div class="monsterinsights-inline-popular-posts-post"><a class="monsterinsights-inline-popular-posts-title" href="https://www.scubadivermag.com/sdi-supports-sea-shepherd-uk-ghostnet-campaign/">SDI supports Sea Shepherd UK Ghostnet campaign</a></div></div></div><p></p> <p><strong>Special group offer!</strong></p> <p>Book&nbsp;<strong>5 tickets and get 1 ticket FREE</strong>&nbsp;for a dive instructor or trainer. Go ahead and purchase your&nbsp;<strong>5 tickets&nbsp;</strong>and email&nbsp;<strong>bookings@godivingshow.com</strong>&nbsp;with your booking details. You will be issued a promotional code to the average value of the other 5 tickets which can be redeemed against a 6th ticket.</p> <p>Example – 4 x weekend diving £69 + 1 x weekend non-diving £25 gives a total order value of £301 / 5 = £60.20 average ticket price.</p> <p>Fees and taxes are not included, can not be used in conjunction with any other offer or discount.</p> <div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span> <div class="fb-comments" data-href="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div></div> <template data-nitro-marker-id="e2f53d8030086645d8b2bac30a4ffb00-1"></template> <div class="td_block_wrap tdb_single_comments tdi_28 tdb-comm-layout2 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_28">  <div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div class="wpdiscuz_top_clearing"></div> <div id='comments' class='comments-area'><div id='respond' style='width:0;height:0;clear:both;margin:0;padding:0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"> <div class="wc_social_plugin_wrapper"> </div> <div class="wpd-form-wrap"> <div class="wpd-form-head"> <div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i> </div> <div class="wpd-auth"> <div class="wpd-login"> <a href="https://www.scubadivermag.com/login/"><i class='fas fa-sign-in-alt'></i> Login</a> </div> </div> </div> <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"> <form action="https://www.scubadivermag.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"> <div class="wpdiscuz-subscribe-form-intro">Notify of </div> <div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"> <option value="post">new follow-up comments</option> <option value="all_comment">new replies to my comments</option> </select> </div> <div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /> </div> <div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /> </div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="43a1ccd6a4" /><input type="hidden" name="_wp_http_referer" value="/chris-jewell-on-go-diving-roadshow-speaker-roster/" /> </form> </div> <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'> <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"> <div class="wpd-field-comment"> <div class="wpdiscuz-item wc-field-textarea"> <div class="wpdiscuz-textarea-wrap "> <div class="wpd-avatar"> <img width="56" alt="Chris Jewell 3" title="Chris Jewell on GO Diving Roadshow speaker roster 4" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/armember/images/avatar_placeholder.png" class="avatar arm_grid_avatar arm-avatar avatar-56 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgd2lkdGg9IjI1MCIgaGVpZ2h0PSIyNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> <div id="wpd-editor-wraper-0_0" style="display:none;"> <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div> <label style="display:none;" for="wc-textarea-0_0">Label</label> <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea> <div id="wpd-editor-0_0"></div> <div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button> <div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div> </div> </div> </div> </div> </div> <div class="wpd-form-foot" style='display:none;'> <div class="wpdiscuz-textarea-foot"> <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div> </div> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="" /> <label for="wc_name-0_0" class="wpdlb">Name*</label> </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label> </div> <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-0_0" class="wpdlb">Website</label> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" /> </div> </div> <div class="clearfix"></div> </div> </div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id" /> </form> </div> <div id="wpdiscuz_hidden_secondary_form" style="display:none;"> <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display:none;'> <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div> <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"> <div class="wpd-field-comment"> <div class="wpdiscuz-item wc-field-textarea"> <div class="wpdiscuz-textarea-wrap "> <div class="wpd-avatar"> <img width="56" alt="Chris Jewell 3" title="Chris Jewell on GO Diving Roadshow speaker roster 4" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-fe14ea8/wp-content/plugins/armember/images/avatar_placeholder.png" class="avatar arm_grid_avatar arm-avatar avatar-56 nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgd2lkdGg9IjI1MCIgaGVpZ2h0PSIyNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div> <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display:none;"> <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div> <label style="display:none;" for="wc-textarea-wpdiscuzuniqueid">Label</label> <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea> <div id="wpd-editor-wpdiscuzuniqueid"></div> <div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button> <div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div> </div> </div> </div> </div> </div> <div class="wpd-form-foot" style='display:none;'> <div class="wpdiscuz-textarea-foot"> <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div> </div> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="" /> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label> </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label> </div> <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" /> </div> </div> <div class="clearfix"></div> </div> </div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id" /> </form> </div> </div> </div> <div id="wpd-threads" class="wpd-thread-wrapper"> <div class="wpd-thread-head"> <div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Comments </div> <div class="wpd-space"></div> <div class="wpd-thread-filter"> <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div> <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div> </div> </div> <div class="wpd-comment-info-bar"> <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div> <div class="wpd-filter-view-all">View all comments</div> </div> <div class="wpd-thread-list"> <div class="wpdiscuz-comment-pagination"> </div> </div> </div> </div> </div> <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div> <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div> </div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_31 td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-1"></template></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_32  td-pb-border-top td_block_template_8"><div class="td-fix-index"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-hotel monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><h2 class="monsterinsights-widget-popular-posts-widget-title">Trending</h2><ul class="monsterinsights-widget-popular-posts-list"><li><a href="https://www.scubadivermag.com/worlds-deepest-indoor-pool-opens-at-deep-dive-dubai/"><div class="monsterinsights-widget-popular-posts-image"><img alt="World&#8217;s deepest indoor pool opens at Deep Dive Dubai" title="Chris Jewell on GO Diving Roadshow speaker roster 6" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/maxresdefault-7-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/maxresdefault-7-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/maxresdefault-7-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/maxresdefault-7-696x392.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/maxresdefault-7-150x84.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/maxresdefault-7.jpg 1280w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/maxresdefault-7-300x169.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">World&#8217;s deepest indoor pool opens at Deep Dive Dubai</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/sdi-supports-sea-shepherd-uk-ghostnet-campaign/"><div class="monsterinsights-widget-popular-posts-image"><img alt="SDI supports Sea Shepherd UK Ghostnet campaign" title="Chris Jewell on GO Diving Roadshow speaker roster 7" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-300x200.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-150x100.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n.jpg 593w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-300x200.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">SDI supports Sea Shepherd UK Ghostnet campaign</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/sea-squirt-chemical-powerful-covid-19-anti-viral/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Sea squirt chemical powerful COVID-19 anti-viral" title="Chris Jewell on GO Diving Roadshow speaker roster 8" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/sea-squirt-300x200.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/sea-squirt-1024x683.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/sea-squirt-768x512.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/sea-squirt-696x464.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/sea-squirt.jpg 1440w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/sea-squirt-300x200.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Sea squirt chemical powerful COVID-19 anti-viral</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/why-you-should-dive-with-enriched-air/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Why you should dive with enriched air" title="Chris Jewell on GO Diving Roadshow speaker roster 9" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/maxresdefault-4-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/maxresdefault-4-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/maxresdefault-4-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/maxresdefault-4-696x392.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/maxresdefault-4.jpg 1280w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/02/maxresdefault-4-300x169.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Why you should dive with enriched air</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_36{vertical-align:baseline;}.tdi_36 > .wpb_wrapper,.tdi_36 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_36 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38 "><aside id="custom_html-21" class="widget_text td_block_template_8 widget custom_html-21 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="a3fd601401e2254bb079d4cd7807e3c7-1"></template></center></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_39 td-pb-border-top td_block_template_8"> <div class="td-block-title-wrap"><h4 class="td-block-title"><span>Connect With Us</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,710</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">5,072</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/scubadivermagazine#" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,074</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">9,610</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCkoJu-OVU7qc-xbWozSMRKQ" target="_blank" rel="nofollow noopener">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_40 td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_40"><template data-nitro-marker-id="4f82fd0da88f9070414dc64b9cdfc83b-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Articles</span></h4></div><div id=tdi_40 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/6-best-fictional-dive-movies/" rel="bookmark" class="td-image-wrap " title="6 Best Fictional Scuba Dive Movies to Watch"><img width="324" height="235" alt="Chris Jewell 5" title="6 Best Fictional Scuba Dive Movies to Watch" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/maxresdefault-3-324x235.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI0IDIzNSIgd2lkdGg9IjMyNCIgaGVpZ2h0PSIyMzUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/6-best-fictional-dive-movies/" rel="bookmark" title="6 Best Fictional Scuba Dive Movies to Watch">6 Best Fictional Scuba Dive Movies to Watch</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T21:56:18+01:00">10th September 2021</time></span> </div> <div class="td-excerpt"> Scuba Diver Editor-in-Chief Mark Evans collates a selection of what he thinks are some of the best fictional dive movies ever made. So grab... </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/" rel="bookmark" class="td-image-wrap " title="Chris Jewell on GO Diving Roadshow speaker roster"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Chris Jewell" title="Chris Jewell on GO Diving Roadshow speaker roster" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Chris-Jewell-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/chris-jewell-on-go-diving-roadshow-speaker-roster/" rel="bookmark" title="Chris Jewell on GO Diving Roadshow speaker roster">Chris Jewell on GO Diving Roadshow speaker roster</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T15:34:32+01:00">10th September 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/wwf-says-study-raises-further-concern-for-sharks-and-rays/" rel="bookmark" class="td-image-wrap " title="WWF says study raises further concern for sharks and rays"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="WWF" title="WWF says study raises further concern for sharks and rays" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Medium_WW172168_0bba1ed117a54d996bb93a428a25fd88-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Medium_WW172168_0bba1ed117a54d996bb93a428a25fd88-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/Medium_WW172168_0bba1ed117a54d996bb93a428a25fd88-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/wwf-says-study-raises-further-concern-for-sharks-and-rays/" rel="bookmark" title="WWF says study raises further concern for sharks and rays">WWF says study raises further concern for sharks and rays</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T11:32:53+01:00">10th September 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/new-gulper-line-up-from-fourth-element/" rel="bookmark" class="td-image-wrap " title="New Gulper line-up from Fourth Element"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Fourth Element" title="New Gulper line-up from Fourth Element" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/241688980_10159277894484070_6268159839805467310_n-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/241688980_10159277894484070_6268159839805467310_n-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/241688980_10159277894484070_6268159839805467310_n-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/new-gulper-line-up-from-fourth-element/" rel="bookmark" title="New Gulper line-up from Fourth Element">New Gulper line-up from Fourth Element</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T11:26:13+01:00">10th September 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/searching-for-new-wrecks/" rel="bookmark" class="td-image-wrap " title="Searching for new wrecks"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Chris Jewell 6" title="Searching for new wrecks" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/maxresdefault-2-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/maxresdefault-2-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2021/09/maxresdefault-2-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/searching-for-new-wrecks/" rel="bookmark" title="Searching for new wrecks">Searching for new wrecks</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T00:28:48+01:00">10th September 2021</time></span> </div> </div> </div> </div> </div></div> <aside id="custom_html-20" class="widget_text td_block_template_8 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="ced7045b154fcb438cde1ac453890aea-1"></template></center></div></aside><aside id="custom_html-19" class="widget_text td_block_template_8 widget custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="713916985ecb2acfea704df75404b137-1"></template></center></div></aside></div></div></div></div></div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span> <div class="fb-comments" data-href="https://www.scubadivermag.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><span id="tve_leads_end_content" style="display:block;visibility:hidden;border:1px solid transparent;"></span> </article> </div> </div> </div>  <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vY2hyaXMtamV3ZWxsLW9uLWdvLWRpdmluZy1yb2Fkc2hvdy1zcGVha2VyLXJvc3Rlci8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '6112c66eb5d8d7a0c977b29a6783857b01a3cc748c07833f54bd40664b6b553ad5681a5ad0e0d94ae25d19e520121fd2c5450c090225df40cf559672edd25553'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vY2hyaXMtamV3ZWxsLW9uLWdvLWRpdmluZy1yb2Fkc2hvdy1zcGVha2VyLXJvc3Rlci8=&nitroBeaconCookies=W10=&nitroBeaconHash=6112c66eb5d8d7a0c977b29a6783857b01a3cc748c07833f54bd40664b6b553ad5681a5ad0e0d94ae25d19e520121fd2c5450c090225df40cf559672edd25553&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="tdc-footer-wrap ">  <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-a-rec td-a-rec-id-footer_top  tdi_41 td_block_template_8"> <p><a href="https://www.scubadivermag.com/best-scuba-diving-masks-reviewed-tested/">Best Scuba Diving Masks 2021</a></p> <p><a href="https://www.scubadivermag.com/best-scuba-regulators-2021-reviewed-tested-2/">Best Scuba Regulators 2021</a></p>  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-2"></template></div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.scubadivermag.com/"><img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div><div class="footer-text-wrap">Scuba Diver Mag is the ultimate online destination whether you are a scuba diver, technical diver or freediver. Whatever agency you trained with, and whatever your level of experience, you will find plenty to enrich and expand your diving horizons.<div class="footer-email-wrap">Contact us: <a href="mailto:info@scubadivermag.com">info@scubadivermag.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/world-ocean-day-sees-launch-of-dive-project-cornwall/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">World Ocean Day sees launch of Dive Project Cornwall</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/deptherapy-veterans-take-part-in-fund-raising-hadrians-wall-trek/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Deptherapy veterans take part in fund-raising Hadrian’s Wall trek</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/readers-choice-awards-enter-and-win/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Readers&#8217; Choice Awards &#8211; enter and win!</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/are-you-ready-for-the-worlds-first-scuba-escape/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Are you ready for the world&#8217;s first Scuba Escape?</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/uk-government-to-introduce-world-leading-ban-on-shark-fin-trade/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">UK government to introduce world-leading ban on shark-fin trade</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/ocean-beer-brewing-for-a-better-planet/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Ocean Beer &#8211; brewing for a better planet</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/thai-cave-movie-thirteen-lives-cast-announced/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Thai cave rescue movie Thirteen Lives Cast</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/dive-centre-fined-after-contaminated-air-fills-hospitalise-schoolchildren/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Dive centre fined after contaminated air fills hospitalise schoolchildren</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/sad-ending-for-rescued-seal/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Sad ending for rescued seal</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/garmin-launches-descent-mk2s-dive-computer/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Garmin launches Descent MK2S dive computer</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/scuba-escape-are-you-up-to-the-challenge/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Scuba Escape &#8211; are you up to the challenge?</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/i-wish-i-knew-this-before-becoming-a-scuba-instructor/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">I wish I knew this before becoming a scuba instructor</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/hints-and-advice-on-cleaning-your-regulator/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Hints and advice on cleaning your regulator</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/5-super-tips-to-be-a-reef-friendly-scuba-diver/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">5 Super Tips to Be a Reef-Friendly Scuba Diver</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/introducing-padi-aware-foundation/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Introducing PADI AWARE Foundation</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> </div> </div> </div>  <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19887"><a title="Advertise with Scuba Diver Mag" href="https://www.scubadivermag.com/mediakit/#contact">Advertise with us!</a></li> <li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2788"><a title="Submit a Scuba Diving related story" href="https://www.scubadivermag.com/submit-your-content/">Got a story?</a></li> <li id="menu-item-2790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2790"><a title="Privacy Policy" href="https://www.scubadivermag.com/cookie-policy/">Privacy Policy</a></li> <li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6661"><a href="https://www.scubadivermag.com/terms-conditions/">Terms &#038; Conditions</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2021 <a href="https://www.scubadivermag.com/mediakit/" target="_blank" rel="noopener" style="color:#aaa;">Rork Media Limited</a> - ISSN 2514-2054 - <a href="https://www.thespeedtrain.com" target="_blank" rel="noopener" style="color:#aaa;">The Speed Train</a> </div> </div> </div> </div> </div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1467978926639058&amp;ev=PageView&amp;noscript=1"/></noscript> <div class='code-block code-block-1' style='margin:8px 0;clear:both;'> <template data-nitro-marker-id="d6422d9a8276af40f13bfe6992419f0a-1"></template></div> <template data-nitro-marker-id="4bfa5374f971d5609dcd9f6739e4dc69-1"></template> <div id="fb-root"></div> <template data-nitro-marker-id="6a63be5769081bdf253dec98e2bacaaf-1"></template> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#fdfdf6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>    <div class="td-container"><meta name="theme-color" content="#1e73be" /></div><template data-nitro-marker-id="1a35168f1e2781d25ae539aca72e04e3-1"></template><template data-nitro-marker-id="3421e78e66feb168a83b2b128035d8c1-1"></template><span style="display:none;" class="tl-placeholder-f-type-greedy_ribbon"></span><template data-nitro-marker-id="ecd6e76d7063b7115138f780c6436e41-1"></template>    <template data-nitro-marker-id="mo-google-webfont-js"></template> <template data-nitro-marker-id="mailoptin-js-extra"></template> <template data-nitro-marker-id="mailoptin-js"></template> <template data-nitro-marker-id="tve_leads_frontend-js"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-extra"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-before"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js"></template> <template data-nitro-marker-id="underscore-js"></template> <template data-nitro-marker-id="tdb_js_posts_autoload-js"></template> <template data-nitro-marker-id="td-site-min-js"></template> <template data-nitro-marker-id="comment-reply-js"></template> <template data-nitro-marker-id="tve-dash-frontend-js-extra"></template> <template data-nitro-marker-id="tve-dash-frontend-js"></template> <template data-nitro-marker-id="tdb_js_files_for_front-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="thickbox-js-extra"></template> <template data-nitro-marker-id="thickbox-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="aepc-pixel-events-js-extra"></template> <template data-nitro-marker-id="aepc-pixel-events-js"></template> <template data-nitro-marker-id="be0b5a5719f8c8b4205a81292bd8b084-1"></template><template data-nitro-marker-id="fa1ae621547b18fbe2ca231a9d7a1316-1"></template>  <template data-nitro-marker-id="dd6e7f3a7599b0a8c893e8bca200e819-1"></template>   <template data-nitro-marker-id="d0e17cd04bc69d9c95e31c6246b897d7-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/strippedCss/nitro-min-noimport-70e0e5206fca111cef1068318933d45d-desktop-941bf2a58d18270bdc111d44949be96b.css" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/strippedCss/nitro-min-noimport-70e0e5206fca111cef1068318933d45d-desktop-d536a441ce4c1bd89e6b0638cec5bd2e.css" /><style id='ez-toc-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#ez-toc-container ul.ez-toc-list a:hover{color:#2a6496;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/strippedCss/nitro-min-noimport-70e0e5206fca111cef1068318933d45d-desktop-de2fdb7af928094cd5676574985ed96a.css" /><style id='td-theme-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/strippedCss/nitro-min-noimport-70e0e5206fca111cef1068318933d45d-desktop-ed190d833ccaf2beaa782a9574fe9090.css" /><style type="text/css" id="tve_global_variables" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style type="text/css" id="thrive-default-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#0a5c96;}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#0a5c96;}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0a5c96;}.tdm-btn-style1{background-color:#0a5c96;}.tdm-btn-style2:before{border-color:#0a5c96;}.tdm-btn-style2{color:#0a5c96;}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0a5c96;-moz-box-shadow:0 2px 16px #0a5c96;box-shadow:0 2px 16px #0a5c96;}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0a5c96;-moz-box-shadow:0 4px 26px #0a5c96;box-shadow:0 4px 26px #0a5c96;}</style><style id="tdw-css-placeholder" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-autoload-wrap .tdb-loader-autoload{top:auto !important;bottom:50px !important;}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-breadcrumbs a:hover{color:#000;}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto;}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3;}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px;}.tdb_category_breadcrumbs{margin:21px 0 9px;}.search-results .tdb_breadcrumbs{margin-bottom:2px;}.tdi_8 .tdb-bread-sep-svg svg,.tdi_8 .tdb-bread-sep-svg svg *{fill:#000;}.tdi_8 a:hover{color:#1d70b7;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_featured_image.tdb-sfi-stretch{opacity:0;}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all .3s ease-in-out;transition:all .3s ease-in-out;}.tdb_single_featured_image video{max-width:100%;}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:normal;line-height:17px;color:#444;}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center;}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right;}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px;}.tdb-no-featured-audio{height:59px;}.tdi_13 .td-audio-player{font-size:12px;}.tdi_13:after{pointer-events:none;}.tdi_13 .tdb-caption-text{margin:6px 0 0;display:none;}.tdi_13:hover .tdb-block-inner:before{opacity:0;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_13_rand_style > .td-element-style-before{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-position:center center !important;background-size:cover !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_title.tdb-content-horiz-center{text-align:center;}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto;}.tdb_title.tdb-content-horiz-right{text-align:right;}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0;}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial;}.tdi_18 .tdb-first-letter{left:-.36em;right:auto;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-post-meta i{vertical-align:middle;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle;}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_modified_date .tdb-date-icon-svg{position:relative;line-height:0;}.tdb_single_modified_date svg{height:auto;}.tdb_single_modified_date svg,.tdb_single_modified_date svg *{fill:#444;}.tdi_22 svg{width:14px;}.tdi_22 .tdb-date-icon{margin-right:5px;}.tdi_22 svg,.tdi_22 svg *{fill:#fff;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto;}.tdb_single_content a{pointer-events:auto;}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:"Article Top Ad" !important;}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:"Article Inline Ad 1" !important;}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:"Article Inline Ad 2" !important;}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:"Article Inline Ad 3" !important;}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:"Article Bottom Ad" !important;}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center;}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0;}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative;}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px;}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0;}.tdb_single_content .id_ad_content-horiz-center{text-align:center;}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto;}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px;}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px;}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px;}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%;}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none;}.single.td-animation-stack-type0 .post img{opacity:1 !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}#wpdevar_comment_2 iframe{max-height:100% !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td_block_template_8.widget > ul > li{margin-left:0 !important;}.td_block_template_8 .td-block-title > *{position:relative;padding-right:20px;color:#000;}.td_block_template_8 .td-block-title > *:before,.td_block_template_8 .td-block-title > *:after{content:"";display:block;height:4px;position:absolute;top:50%;margin-top:-2px;width:2000px;background-color:#f5f5f5;}.td_block_template_8 .td-block-title > *:before{left:100%;}.td_block_template_8 .td-block-title > *:after{right:100%;}.td_block_template_8 .td-related-title a:before{display:none;}.td_block_template_8 .td-related-title a:first-child:after{display:none;}.td_block_template_8 .td-related-title a:last-child:after{left:100%;right:auto;}.td_block_template_8 .td-related-title .td-cur-simple-item{color:#4db2ec;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_comments .comments,.tdb_single_comments .comment-respond:last-child,.tdb_single_comments .form-submit{margin-bottom:0;}.is-visually-hidden{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;}.tdb-comm-layout3 form,.tdb-comm-layout5 form{display:flex;flex-wrap:wrap;}.tdb-comm-layout3 .td-form-comment,.tdb-comm-layout5 .td-form-comment,.tdb-comm-layout3 .form-submit,.tdb-comm-layout5 .form-submit{flex:0 0 100%;order:1;}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url{flex:0 0 32%;}.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 49%;}.tdb-comm-layout5 .td-form-url{flex:0 0 100%;}.tdi_28 .comment-link{display:inline-block;}.tdi_28 .comment{border-bottom-style:dashed;}.tdi_28 .comment .children{border-top-style:dashed;}@media (min-width: 767px){.tdb-comm-layout4 form{margin:0 -10px;}.tdb-comm-layout2 .logged-in-as,.tdb-comm-layout4 .logged-in-as,.tdb-comm-layout2 .comment-form-input-wrap,.tdb-comm-layout4 .comment-form-input-wrap,.tdb-comm-layout2 .form-submit,.tdb-comm-layout4 .form-submit,.tdb-comm-layout2 .comment-respond p,.tdb-comm-layout4 .comment-respond p{padding:0 10px;}.tdb-comm-layout2 .td-form-author,.tdb-comm-layout2 .td-form-email{float:left;width:33.3333%;}.tdb-comm-layout2 .td-form-url{width:33.3333%;}.tdb-comm-layout2 .td-form-url{float:left;}.tdb-comm-layout4 .td-form-author,.tdb-comm-layout4 .td-form-email{float:left;width:50%;}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout3 .td-form-email{margin-right:2%;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_31.td-a-rec{text-align:center;}.tdi_31 .td-element-style{z-index:-1;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td-social-list{}.td_social_type{-webkit-transition:background-color .2s cubic-bezier(0,0,.58,1) 0s;transition:background-color .2s cubic-bezier(0,0,.58,1) 0s;}.td_social_type:hover .td-social-box{background-color:#222;}.td_social_type .td_social_number{border-left:1px solid rgba(255,255,255,.1);padding-left:9px;}.td_social_type .td_social_button a:hover{color:inherit;text-decoration:none !important;}.td_social_rss .td-social-box{background-color:#f60;}.td_social_soundcloud .td-social-box{background-color:#ff5419;}.td_social_vimeo .td-social-box{background-color:#006599;}.td_social_pinterest .td-social-box{background-color:#ca212a;}.td_social_tiktok .td-social-box{background-color:#009191;}.td-social-boxed .td_social_type{text-align:center;width:33.3333%;margin:0;float:left;}.td-social-boxed .td_social_type .td-social-box{height:100px;}.td-social-boxed .td_social_type span{display:block;width:100%;padding:0;}.td-social-boxed .td-sp{margin-top:10px;}.td-social-boxed .td-sp::after{display:none;}.td-social-boxed .td_social_info{font-size:17px;top:0;}.td-social-boxed .td_social_info_name{font-size:13px;font-weight:normal;}.td-social-boxed .td_social_button{opacity:0;position:absolute;height:100%;margin-top:0;top:0;}.td-social-boxed .td_social_button a:after{width:100%;height:100%;}.td-social-colored .td_social_facebook .td-sp{background-color:#516eab;}.td-social-colored .td_social_rss .td-sp{background-color:#f60;}.td-social-colored .td_social_soundcloud .td-sp{background-color:#ff5419;}.td-social-colored .td_social_twitter .td-sp{background-color:#29c5f6;}.td-social-colored .td_social_vimeo .td-sp{background-color:#006599;}.td-social-colored .td_social_youtube .td-sp{background-color:#e14e42;}.td-social-colored .td_social_instagram .td-sp{background-color:#417096;}.td-social-colored .td_social_pinterest .td-sp{background-color:#ca212a;}.td-social-colored .td_social_tiktok .td-sp{background-color:#009191;}.td-social-font-icons .td-sp{background:none;font-family:"newspaper",sans-serif;font-size:14px;text-align:center;font-weight:normal;}.td-social-font-icons .td-sp:before{position:absolute;top:0;left:0;right:0;line-height:30px;}.td-social-font-icons .td_social_facebook .td-sp:before{content:"";color:#516eab;}.td-social-font-icons .td_social_rss .td-sp:before{content:"";color:#f60;}.td-social-font-icons .td_social_soundcloud .td-sp:before{content:"";color:#ff5419;}.td-social-font-icons .td_social_twitter .td-sp:before{content:"";color:#29c5f6;}.td-social-font-icons .td_social_vimeo .td-sp:before{content:"";color:#006599;}.td-social-font-icons .td_social_youtube .td-sp:before{content:"";color:#e14e42;}.td-social-font-icons .td_social_instagram .td-sp:before{content:"";color:#417096;}.td-social-font-icons .td_social_pinterest .td-sp:before{content:"";color:#ca212a;}.td-social-font-icons .td_social_tiktok .td-sp:before{content:"";color:#009191;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}#wpdevar_comment_1 iframe{max-height:100% !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_41.td-a-rec{text-align:center;}.tdi_41 .td-element-style{z-index:-1;}.tdi_41.td-a-rec-img{text-align:left;}.tdi_41.td-a-rec-img img{margin:0 auto 0 0;}</style><style type="text/css" media="screen" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td-post-template-11 .td-related-title{background-color:white !important;padding:10px !important;}.td-post-template-11 .td-post-title .td-post-views{display:none;}h4.feed-item-title a{color:#0a5c96;text-decoration:underline;font-size:24px;}h4.feed-item-title a:hover{background-color:#ff0;}.monsterinsights-inline-popular-posts.monsterinsights-inline-popular-posts-india.monsterinsights-popular-posts-styled{margin-bottom:20px;}.google-auto-placed.ap_container{filter:drop-shadow(2px 2px 10px rgba(0,0,0,.31));padding-bottom:20px;}.google-auto-placed.ap_container:before{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.google-auto-placed.ap_container:after{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.comments .comment-form .submit{position:relative;display:inline-block;padding:20px 20px;margin:20px 0;text-decoration:none;text-transform:uppercase;transition:.5s;letter-spacing:4px;}.comments .comment-form .submit:hover{background:#03e9f4;color:#050801;box-shadow:0 0 5px #03e9f4,0 0 25px #03e9f4,0 0 50px #03e9f4,0 0 200px #03e9f4;-webkit-box-reflect:below 1px linear-gradient(transparent,rgba(0,0,0,.33));}.td-post-template-11 .td-post-featured-video{filter:drop-shadow(2px 4px 6px black);}.anchor{padding-top:50px;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-fe14ea8/strippedCss/nitro-min-noimport-70e0e5206fca111cef1068318933d45d-desktop-71418f48722d65d99d5bc02b503cd659.css" /><style id='monsterinsights-popular-posts-style-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-label{color:rgba(255,25,0,1);}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-title{font-size:18px;}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-border{border-color:rgba(57,63,76,1);}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-border-2{border-color:rgba(57,63,76,1);}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=0;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68d34b194d3159df","version":"2021.8.1","r":1,"token":"caf716811efd4621961937a33ff68635","si":10}'></script>
</body> </html>