<!DOCTYPE html><!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="en-GB" dir="ltr" prefix="og: https://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
    <title>The World Of Blackwater Diving | Scuba Diver Mag</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <link rel="pingback" href="https://www.scubadivermag.com/xmlrpc.php"/>
    		<script type="text/javascript">
			window.flatStyles = window.flatStyles || ''

			window.lightspeedOptimizeStylesheet = function () {
				const currentStylesheet = document.querySelector( '.tcb-lightspeed-style:not([data-ls-optimized])' )

				if ( currentStylesheet ) {
					try {
						if ( currentStylesheet.sheet && currentStylesheet.sheet.cssRules ) {
							if ( window.flatStyles ) {
								if ( this.optimizing ) {
									setTimeout( window.lightspeedOptimizeStylesheet.bind( this ), 24 )
								} else {
									this.optimizing = true;

									let rulesIndex = 0;

									while ( rulesIndex < currentStylesheet.sheet.cssRules.length ) {
										const rule = currentStylesheet.sheet.cssRules[ rulesIndex ]
										/* remove rules that already exist in the page */
										if ( rule.type === CSSRule.STYLE_RULE && window.flatStyles.includes( `${rule.selectorText}{` ) ) {
											currentStylesheet.sheet.deleteRule( rulesIndex )
										} else {
											rulesIndex ++
										}
									}
									/* optimize, mark it such, move to the next file, append the styles we have until now */
									currentStylesheet.setAttribute( 'data-ls-optimized', '1' )

									window.flatStyles += currentStylesheet.innerHTML

									this.optimizing = false
								}
							} else {
								window.flatStyles = currentStylesheet.innerHTML
								currentStylesheet.setAttribute( 'data-ls-optimized', '1' )
							}
						}
					} catch ( error ) {
						console.warn( error )
					}

					if ( currentStylesheet.parentElement.tagName !== 'HEAD' ) {
						/* always make sure that those styles end up in the head */
						const stylesheetID = currentStylesheet.id;
						/**
						 * make sure that there is only one copy of the css
						 * e.g display CSS
						 */
						if ( ( ! stylesheetID || ( stylesheetID && ! document.querySelector( `head #${stylesheetID}` ) ) ) ) {
							document.head.prepend( currentStylesheet )
						} else {
							currentStylesheet.remove();
						}
					}
				}
			}

			window.lightspeedOptimizeFlat = function ( styleSheetElement ) {
				if ( document.querySelectorAll( 'link[href*="thrive_flat.css"]' ).length > 1 ) {
					/* disable this flat if we already have one */
					styleSheetElement.setAttribute( 'disabled', true )
				} else {
					/* if this is the first one, make sure he's in head */
					if ( styleSheetElement.parentElement.tagName !== 'HEAD' ) {
						document.head.append( styleSheetElement )
					}
				}
			}
		</script>
		<link rel="icon" type="image/png" href="https://www.scubadivermag.com/wp-content/uploads/2020/08/favicon-for-scuba-diver-mag.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://www.scubadivermag.com/wp-content/uploads/2019/01/HIGH-RES-Scuba-Diver-logo-short.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.scubadivermag.com/wp-content/uploads/2021/09/scuba-diver-mag-ios-120x120-1.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.scubadivermag.com/wp-content/uploads/2021/09/scuba-diver-mag-ios-152x152-1.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.scubadivermag.com/wp-content/uploads/2021/09/scuba-diver-mag-ios-114x114-1.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.scubadivermag.com/wp-content/uploads/2021/09/scuba-diver-mag-ios-144x144-1.png"/>
<!-- Search Engine Optimisation by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="The Amazing and Unique Underwater World of Blackwater Diving"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.scubadivermag.com/the-world-of-blackwater-diving/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The World Of Blackwater Diving | Scuba Diver Mag"/>
<meta property="og:description" content="The Amazing and Unique Underwater World of Blackwater Diving"/>
<meta property="og:url" content="https://www.scubadivermag.com/the-world-of-blackwater-diving/"/>
<meta property="og:site_name" content="Scuba Diver Mag"/>
<meta property="article:publisher" content="https://www.facebook.com/scubadivermag"/>
<meta property="article:tag" content="blackwater diving"/>
<meta property="article:tag" content="Mike Bartick"/>
<meta property="article:tag" content="Scuba Diving"/>
<meta property="article:tag" content="Underwater photography"/>
<meta property="article:section" content="ANZ"/>
<meta property="og:updated_time" content="2022-10-31T20:20:09+00:00"/>
<meta property="og:image" content="https://www.scubadivermag.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&amp;id=50196&amp;type=sdm&amp;hash=6a63888c2701459cac1f7a2944be7dd9"/>
<meta property="og:image:secure_url" content="https://www.scubadivermag.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&amp;id=50196&amp;type=sdm&amp;hash=6a63888c2701459cac1f7a2944be7dd9"/>
<meta property="og:image:width" content="1300"/>
<meta property="og:image:height" content="740"/>
<meta property="og:image:alt" content="The World Of Blackwater Diving"/>
<meta property="og:image:type" content="image/png"/>
<meta property="article:published_time" content="2022-10-31T20:19:59+00:00"/>
<meta property="article:modified_time" content="2022-10-31T20:20:09+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="The World Of Blackwater Diving | Scuba Diver Mag"/>
<meta name="twitter:description" content="The Amazing and Unique Underwater World of Blackwater Diving"/>
<meta name="twitter:site" content="@scubadivermag"/>
<meta name="twitter:creator" content="@scubadivermag"/>
<meta name="twitter:image" content="https://www.scubadivermag.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&amp;id=50196&amp;type=sdm&amp;hash=6a63888c2701459cac1f7a2944be7dd9"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Adrian Stacey"/>
<meta name="twitter:label2" content="Time to read"/>
<meta name="twitter:data2" content="Less than a minute"/>
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scubadivermag.com/#organization","name":"Scuba Diver Mag","logo":{"@type":"ImageObject","@id":"https://www.scubadivermag.com/#logo","url":"https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png","contentUrl":"https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png","caption":"Scuba Diver Mag","inLanguage":"en-GB","width":"696","height":"164"}},{"@type":"WebSite","@id":"https://www.scubadivermag.com/#website","url":"https://www.scubadivermag.com","name":"Scuba Diver Mag","publisher":{"@id":"https://www.scubadivermag.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png","url":"https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png","width":"1300","height":"740","caption":"The World Of Blackwater Diving","inLanguage":"en-GB"},{"@type":"WebPage","@id":"https://www.scubadivermag.com/the-world-of-blackwater-diving/#webpage","url":"https://www.scubadivermag.com/the-world-of-blackwater-diving/","name":"The World Of Blackwater Diving | Scuba Diver Mag","datePublished":"2022-10-31T20:19:59+00:00","dateModified":"2022-10-31T20:20:09+00:00","isPartOf":{"@id":"https://www.scubadivermag.com/#website"},"primaryImageOfPage":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png"},"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.scubadivermag.com/author/adrianstacy/","name":"Adrian Stacey","description":"Scuba Diver ANZ Editor, Adrian Stacey, first learned to dive on the Great Barrier Reef over 24 years ago. Since then he has worked as a dive instructor and...","url":"https://www.scubadivermag.com/author/adrianstacy/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f81550e8accddf96cbd84d6f2632acf9?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f81550e8accddf96cbd84d6f2632acf9?s=96&amp;d=mm&amp;r=g","caption":"Adrian Stacey","inLanguage":"en-GB"},"worksFor":{"@id":"https://www.scubadivermag.com/#organization"}},{"@type":"NewsArticle","headline":"The World Of Blackwater Diving | Scuba Diver Mag","keywords":"Diving","datePublished":"2022-10-31T20:19:59+00:00","dateModified":"2022-10-31T20:20:09+00:00","articleSection":"ANZ, USA","author":{"@id":"https://www.scubadivermag.com/author/adrianstacy/"},"publisher":{"@id":"https://www.scubadivermag.com/#organization"},"description":"The Amazing and Unique Underwater World of Blackwater Diving","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.scubadivermag.com/#organization"},"name":"The World Of Blackwater Diving | Scuba Diver Mag","@id":"https://www.scubadivermag.com/the-world-of-blackwater-diving/#richSnippet","isPartOf":{"@id":"https://www.scubadivermag.com/the-world-of-blackwater-diving/#webpage"},"image":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.scubadivermag.com/the-world-of-blackwater-diving/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="dns-prefetch" href="//plausible.io"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="smart_refunder_font-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce-smart-refunder/assets/font-awesome/css/font-awesome.min.css?ver=1.5.4" type="text/css" media="all"/>
<link rel="stylesheet" id="wcsts-my-account-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce-support-ticket-system/css/frontend-my-account.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.scubadivermag.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-blocks-vendors-style-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.5.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-blocks-style-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.5.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-memberships-blocks-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-components-css" href="https://www.scubadivermag.com/wp-includes/css/dist/components/style.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-block-editor-css" href="https://www.scubadivermag.com/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-nux-css" href="https://www.scubadivermag.com/wp-includes/css/dist/nux/style.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-reusable-blocks-css" href="https://www.scubadivermag.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-editor-css" href="https://www.scubadivermag.com/wp-includes/css/dist/editor/style.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="dashicons-css" href="https://www.scubadivermag.com/wp-includes/css/dashicons.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="ap-block-posts-style-css" href="https://www.scubadivermag.com/wp-content/plugins/advanced-post-block-pro/dist/style.css?ver=1.8.2" type="text/css" media="all"/>
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wscsd-front-style-css" href="https://www.scubadivermag.com/wp-content/plugins/custom-start-date-for-woocommerce-subscriptions/css/style.css?ver=1.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="woocommerce-layout-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="woocommerce-smallscreen-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.0.0" type="text/css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" id="woocommerce-general-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.0.0" type="text/css" media="all"/>
<style id="woocommerce-inline-inline-css" type="text/css">
.woocommerce form .form-row .required { visibility: visible; }
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel="stylesheet" id="wpdiscuz-frontend-css-css" href="https://www.scubadivermag.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5" type="text/css" media="all"/>
<style id="wpdiscuz-frontend-css-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpdiscuz-fa-css" href="https://www.scubadivermag.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5" type="text/css" media="all"/>
<link rel="stylesheet" id="wpdiscuz-combo-css-css" href="https://www.scubadivermag.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="wordpress-popular-posts-css-css" href="https://www.scubadivermag.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5" type="text/css" media="all"/>
<link rel="stylesheet" id="select2-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=7.0.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-memberships-profile-fields-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-profile-fields.min.css?ver=1.23.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wc-memberships-frontend-css" href="https://www.scubadivermag.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0" type="text/css" media="all"/>
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="https://www.scubadivermag.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx" type="text/css" media="all"/>
<link rel="stylesheet" id="cfw_side_cart_css-css" href="https://www.scubadivermag.com/wp-content/plugins/checkout-for-woocommerce/assets/dist/css/checkoutwc-side-cart-7.3.3.min.css?ver=6.0.3" type="text/css" media="all"/>
<link rel="stylesheet" id="tds-front-css" href="https://www.scubadivermag.com/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.3" type="text/css" media="all"/>
<link rel="stylesheet" id="enr-frontend-css" href="https://www.scubadivermag.com/wp-content/plugins/enhancer-for-woocommerce-subscriptions/assets/css/frontend.css?ver=3.4" type="text/css" media="all"/>
<link rel="stylesheet" id="font_awesome-css" href="https://www.scubadivermag.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fx" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://www.scubadivermag.com/wp-content/themes/Newspaper/style.css?ver=12.1" type="text/css" media="all"/>
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx" type="text/css" media="all"/>
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="https://www.scubadivermag.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd" type="text/css" media="all"/>
<link rel="stylesheet" id="tdb_style_cloud_templates_front-css" href="https://www.scubadivermag.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-woo-front-style-css" href="https://www.scubadivermag.com/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=869e2636dd880dbe286a0d9627f91f9a" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19" id="lodash-js"></script>
<script type="text/javascript" id="lodash-js-after">
window.lodash = _.noConflict();
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1" id="react-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1" id="react-dom-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105" id="wp-escape-html-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b" id="wp-element-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/advanced-post-block-pro/assets/js/swiper-bundle.min.js?ver=7.0.3" id="swiperJS-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/advanced-post-block-pro/assets/js/easy-ticker.min.js?ver=3.2.1" id="easyTicker-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/advanced-post-block-pro/dist/script.js?ver=1.8.2" id="ap-block-posts-script-js"></script>
<script type="text/javascript" async="" defer="" data-domain="scubadivermag.com" data-api="https://plausible.io/api/event" src="https://plausible.io/js/plausible.outbound-links.js?ver=1.2.4" id="plausible-analytics-js"></script>
<script type="text/javascript" id="plausible-analytics-js-after">
window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }
</script>
<script type="application/json" id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.scubadivermag.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.scubadivermag.com\/wp-json\/wordpress-popular-posts","ID":50195,"token":"7f87f3fb9f","lang":0,"debug":0}
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5" id="wpp-js-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5" id="moxiejs-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9" id="plupload-js"></script>
<script type="text/javascript" id="cfw_side_cart_js-js-extra">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</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/checkout-for-woocommerce/assets/dist/js/checkoutwc-side-cart-7.3.3.min.js?ver=6.0.3" id="cfw_side_cart_js-js"></script>
<script type="text/javascript" id="enr-frontend-js-extra">
/* <![CDATA[ */
var enr_frontend_params = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","is_switch_request":"","subscribe_now_nonce":"52ba51fa7b","subscribe_now_button_text":"Subscribe","single_add_to_cart_text":"Add to cart","hide_variable_limited_notice":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/enhancer-for-woocommerce-subscriptions/assets/js/frontend.js?ver=3.4" id="enr-frontend-js"></script>
<link rel="https://api.w.org/" href="https://www.scubadivermag.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.scubadivermag.com/wp-json/wp/v2/posts/50195"/><link rel="alternate" type="application/json+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fthe-world-of-blackwater-diving%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fthe-world-of-blackwater-diving%2F&amp;format=xml"/>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7f87f3fb9f","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--amsonia-primary-color: #366BD9;--amsonia-accent-color: #6D9AF8;--amsonia-dark: #060E2F;--amsonia-white: #FFFFFF;--amsonia-off-white: #eaecf8;--amsonia-gray: #9191A1;--amsonia-dark-blue: #354792;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"7f87f3fb9f","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"7f87f3fb9f","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":48529};
    </script>
    <style type="text/css" id="tve_global_variables">:root{--tcb-color-0:rgb(15, 116, 188);--tcb-color-0-h:204;--tcb-color-0-s:85%;--tcb-color-0-l:39%;--tcb-color-0-a:1;--tcb-color-1:rgba(222, 222, 222, 0);--tcb-color-1-h:0;--tcb-color-1-s:0%;--tcb-color-1-l:87%;--tcb-color-1-a:0;--tcb-color-2:rgb(232, 72, 85);--tcb-color-2-h:355;--tcb-color-2-s:77%;--tcb-color-2-l:59%;--tcb-color-2-a:1;--tcb-color-3:rgb(34, 39, 37);--tcb-color-3-h:156;--tcb-color-3-s:6%;--tcb-color-3-l:14%;--tcb-color-3-a:1;--tcb-color-4:rgb(29, 112, 183);--tcb-color-4-h:207;--tcb-color-4-s:72%;--tcb-color-4-l:41%;--tcb-color-4-a:1;--tcb-color-5:rgb(244, 244, 237);--tcb-color-5-h:60;--tcb-color-5-s:24%;--tcb-color-5-l:94%;--tcb-color-5-a:1;--tcb-color-6:rgb(34, 39, 37);--tcb-color-6-h:156;--tcb-color-6-s:6%;--tcb-color-6-l:14%;--tcb-color-6-a:1;--tcb-color-7:rgb(255, 159, 28);--tcb-color-7-h:34;--tcb-color-7-s:100%;--tcb-color-7-l:55%;--tcb-color-7-a:1;--tcb-color-8:rgb(235, 15, 94);--tcb-color-8-h:338;--tcb-color-8-s:88%;--tcb-color-8-l:49%;--tcb-color-8-a:1;--tcb-color-9:rgb(255, 255, 255);--tcb-color-9-h:0;--tcb-color-9-s:0%;--tcb-color-9-l:100%;--tcb-color-9-a:1;--tcb-background-author-image:url(https://secure.gravatar.com/avatar/f81550e8accddf96cbd84d6f2632acf9?s=256&d=mm&r=g);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png);}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>
body { 
	--cfw-body-background-color: #ffffff;
	--cfw-body-text-color: #333333;
	--cfw-header-background-color: #ffffff;
	--cfw-footer-background-color: #222222;
	--cfw-footer-top-margin: 2em;
	--cfw-cart-summary-background-color: #f8f8f8;
	--cfw-cart-summary-mobile-background-color: #fafafa;
	--cfw-cart-summary-text-color: #333333;
	--cfw-cart-summary-link-color: #0073aa;
	--cfw-header-text-color: #ffffff;
	--cfw-footer-text-color: #ffffff;
	--cfw-body-link-color: #0073aa;
	--cfw-buttons-primary-background-color: #333333;
	--cfw-buttons-primary-text-color: #ffffff;
	--cfw-buttons-primary-hover-background-color: #555555;
	--cfw-buttons-primary-hover-text-color: #ffffff;
	--cfw-buttons-secondary-background-color: #999999;
	--cfw-buttons-secondary-text-color: #ffffff;
	--cfw-buttons-secondary-hover-background-color: #666666;
	--cfw-buttons-secondary-hover-text-color: #ffffff;
	--cfw-cart-summary-item-quantity-background-color: #333333;
	--cfw-cart-summary-item-quantity-text-color: #ffffff;
	--cfw-breadcrumb-completed-text-color: #222222;
	--cfw-breadcrumb-current-text-color: #222222;
	--cfw-breadcrumb-next-text-color: #222222;
	--cfw-breadcrumb-completed-accent-color: #222222;
	--cfw-breadcrumb-current-accent-color: #222222;
	--cfw-breadcrumb-next-accent-color: #222222;
	--cfw-logo-url: url(https://www.scubadivermag.com/wp-content/uploads/2020/12/Scuba-Diver.png);
	--cfw-side-cart-free-shipping-progress-indicator: #333333;
	--cfw-side-cart-free-shipping-progress-background: #f5f5f5;
	--cfw-side-cart-button-bottom-position: 20px;
	--cfw-side-cart-button-right-position: 20px;
	--cfw-side-cart-icon-color: #222222;
	--cfw-side-cart-icon-width: 34px;
 }
		html {
			background: var(--cfw-body-background-color) !important;
		}
		</style>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="keyword" content="video"/><style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-100x100.png" sizes="32x32"/>
<link rel="icon" href="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png"/>
<meta name="msapplication-TileImage" content="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png"/>
		<style type="text/css" id="wp-custom-css">
			
.td_module_mob_2 .td-module-thumb{height:258px;}
div#placement_466119_0_i{width:100%;}
div#placement_466119_0{width:100%;margin-bottom: -28px;}
.tdb_single_content a{text-decoration-thickness:.125em;text-underline-offset:1.4px;text-decoration:underline;text-decoration-skip-ink:auto;}

.google-auto-placed.ap_container{filter: drop-shadow(2px 2px 10px #0000004f);padding-bottom:20px;}
.google-auto-placed.ap_container:before {
    content: "Advertisement";
    background-color: black;
    color: white;
    padding-left: 40px;
    padding-right: 40px;
}.google-auto-placed.ap_container:after {
    content: "Advertisement";
    background-color: black;
    color: white;
    padding-left: 40px;
    padding-right: 40px;
}
html::-webkit-scrollbar-thumb {
    background: #fff;
    border-radius: 16px;
    box-shadow: inset 2px 2px 2px hsl(0deg 0% 100% / 25%), inset -2px -2px 2px rgb(0 0 0 / 25%);
}
html::-webkit-scrollbar-track {
    background: linear-gradient(
90deg
,#0f74bc,#0f74bc 1px,#0f74bc 5px,#1d2327);
}
html::-webkit-scrollbar {
    width: 16px;
    height: 16px;
}
.advertisement{background:#000;color:#fff;text-align:center;filter: drop-shadow(2px 4px 6px black);}

#wpd-bubble-wrapper{bottom:160px;}
.whitebg{background-color:#fff;}
@media only screen and (max-width: 600px) {
  .tdc-content-wrap {
    background-color: white;
	}
.td-footer-template-wrap{background-color:white;}
}
.tdi_47_rand_style.td-element-style{background-color:#ff000000!important;}
.vc_column.tdi_50.wpb_column.vc_column_container.tdc-column.td-pb-span12{background: white;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0a5c96;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0a5c96;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0a5c96;
                }
                .tdm-btn-style1 {
					background-color: #0a5c96;
				}
				.tdm-btn-style2:before {
				    border-color: #0a5c96;
				}
				.tdm-btn-style2 {
				    color: #0a5c96;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0a5c96;
                    -moz-box-shadow: 0 2px 16px #0a5c96;
                    box-shadow: 0 2px 16px #0a5c96;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0a5c96;
                    -moz-box-shadow: 0 4px 26px #0a5c96;
                    box-shadow: 0 4px 26px #0a5c96;
				}
</style>

<style type="text/css">#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {background:#1c1e26}#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before,#wpadminbar .ab-item:before {color:#bfc3c9}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color:#bfc3c9; font-size:13px !important }#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#efefef}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#efefef}#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#f4f4f4}#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item {color:#666666}#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover {color:#333333}.quicklinks li.wpshapere_site_title a{ outline:none; border:none;}.quicklinks li.wpshapere_site_title {width:180px !important;margin-top:-px !important;margin-top:px !important;}.quicklinks li.wpshapere_site_title a{outline:none; border:none;}.quicklinks li.wpshapere_site_title a, .quicklinks li.wpshapere_site_title a:hover, .quicklinks li.wpshapere_site_title a:focus {background:url(https://www.scubadivermag.com/wp-content/uploads/2021/11/Untitled-design.png) px px no-repeat !important; text-indent:-9999px !important; width:auto;background-size:75%!important;}#adminmenuwrap{-webkit-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);-moz-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);}ul#adminmenu a.wp-has-current-submenu:after, ul#adminmenu>li.current>a.current:after{border-right-color:transparent;}#wpadminbar * .ab-sub-wrapper {transition:all 280ms cubic-bezier(.4,0,.2,1) !important;}#wp-toolbar > ul > li > .ab-sub-wrapper {-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0 !important;transform-origin:50% 0 !important;display:block !important;opacity:0 !important;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper {-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1 !important;}#wp-toolbar > ul > li > .ab-sub-wrapper:before {position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:#f4f4f4;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper:before {top:-12px;}#wp-toolbar > ul > li#wp-admin-bar-my-account > .ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#1c1e26; color:#bfc3c9}</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder">.vc_row.tdi_48.wpb_row.td-pb-row.tdc-element-style {
  background: White;
}
</style><script type="text/javascript">var ezouid = "1";</script><base href="https://www.scubadivermag.com/the-world-of-blackwater-diving/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 378192;
var ezdomain = 'scubadivermag.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":378192,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"dfc6f8b0-d1a9-49c3-7bfc-f044793319a6","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":483041,"response_time_orig":11,"serverid":"3.229.120.27:27945","state":"VA","t_epoch":1667311371,"template_id":120,"time_on_site_visit":0,"url":"https://www.scubadivermag.com/the-world-of-blackwater-diving/","user_id":0,"weather_precipitation":0,"weather_summary":"","weather_temperature":0,"word_count":810,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_378192=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["dfc6f8b0-d1a9-49c3-7bfc-f044793319a6", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-50195 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js td-woo-variation-switches the-world-of-blackwater-diving global-block-template-8 tdb_template_48529 tdb-template  tdc-header-template  tdc-footer-template td-full-layout tgwc-woocommerce-customize-my-account" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-scuba-diver-07-06-23-container"><ul id="menu-scuba-diver-07-06-23" class="td-mobile-main-menu"><li id="menu-item-42030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42030"><a title="HOME" href="https://www.scubadivermag.com/">HOME</a></li>
<li id="menu-item-42037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42037"><a title="Scuba News" href="https://www.scubadivermag.com/news/">News</a></li>
<li id="menu-item-48653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48653"><a href="#">Destinations<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42040"><a title="World Dives" href="https://www.scubadivermag.com/world-dives/">World Dives</a></li>
	<li id="menu-item-42364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42364"><a href="#">Ultimate Divers Guide<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-42523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42523"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-the-caribbean-and-americas/">Americas and Caribbean</a></li>
		<li id="menu-item-42368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42368"><a href="https://www.scubadivermag.com/best-place-for-scuba-diving-the-indian-ocean/">Indian Ocean</a></li>
		<li id="menu-item-42366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42366"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-the-middle-east/">Middle East</a></li>
		<li id="menu-item-42367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42367"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-micronesia-and-the-pacific-ocean/">Micronesia and Pacific</a></li>
		<li id="menu-item-42365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42365"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-southeast-asia/">Southeast Asia<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-42369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42369"><a href="https://www.scubadivermag.com/best-place-for-scuba-diving-in-papua-new-guinea/">Papua New Guinea</a></li>
			<li id="menu-item-42370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42370"><a href="#">Thailand<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-42371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42371"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-phuket/">Phuket</a></li>
				<li id="menu-item-42372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42372"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-koh-samui/">Koh Samui</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-42038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42038"><a title="Scuba Diving" href="https://www.scubadivermag.com/diving/">Diving</a></li>
<li id="menu-item-42039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42039"><a title="Scuba Diving Gear" href="https://www.scubadivermag.com/gear/">Gear</a></li>
<li id="menu-item-42044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42044"><a title="Underwater Photography" href="https://www.scubadivermag.com/underwater-photography/">UWP</a></li>
<li id="menu-item-42031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42031"><a href="#">SHOP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42816"><a href="https://www.scubadivermag.com/product/digital-access/">Digital Pass</a></li>
	<li id="menu-item-42032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42032"><a title="Digital Magazines" href="https://www.scubadivermag.com/magazines/">Digital Magazines<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-42045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42045"><a title="UK Edition" href="https://www.scubadivermag.com/magazines/uk-edition/">UK Edition</a></li>
		<li id="menu-item-42046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42046"><a title="US Edition" href="https://www.scubadivermag.com/magazines/us-edition/">US Edition</a></li>
		<li id="menu-item-42047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42047"><a title="ANZ Edition" href="https://www.scubadivermag.com/magazines/anz-edition/">ANZ Edition</a></li>
	</ul>
</li>
	<li id="menu-item-42033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42033"><a href="#">Print Subscriptions<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-42034" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-42034"><a href="https://www.scubadivermag.com/product/scuba-diver-anz-magazine-subscription-australia-edition/">ANZ Edition</a></li>
		<li id="menu-item-42035" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-42035"><a href="https://www.scubadivermag.com/product/scuba-diver-magazine-subscription-uk-edition/">UK Edition</a></li>
		<li id="menu-item-42036" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-42036"><a href="https://www.scubadivermag.com/product/scuba-diver-north-america-magazine-subscription-usa-edition/">US Edition</a></li>
	</ul>
</li>
	<li id="menu-item-45287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45287"><a href="https://www.scubadivermag.com/product-category/books/">Book Shop</a></li>
</ul>
</li>
<li id="menu-item-45392" class="menu-item menu-item-type- menu-item-object-login menu-item-45392"><a href="https://www.scubadivermag.com/login/?redirect_to=https%3A%2F%2Fwww.scubadivermag.com%2Flogin%2F">Login</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.scubadivermag.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: var(--downtown-menu-bg);
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: var(--downtown-menu-bg);
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: var(--downtown-menu-bg-light);
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--downtown-menu-bg-light);
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 41.6px;
					height: 41.6px;
					line-height:  41.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 41.6px;
					height: 41.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
margin-bottom:30px !important;
border-color:rgba(255,255,255,0.15) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-bottom:0px !important;
padding-top:7px !important;
padding-bottom:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.scubadivermag.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.scubadivermag.com/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Scuba Diver Magazine</span><span class="tdb-logo-text-tagline">Scuba Diver Mag Logo</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped="">

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-10px !important;
margin-bottom:0px !important;
padding-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: var(--downtown-menu-bg);
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: var(--downtown-menu-bg);
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: var(--downtown-menu-bg-light);
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 41.4px;
					height: 41.4px;
					line-height:  41.4px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 41.4px;
					height: 41.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(0deg,#006495,#00355f);background: linear-gradient(0deg,#006495,#00355f);
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_22_rand_style td-element-style"></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_26 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_26">
<style>
/* custom css */
.tdm_block.tdm_block_inline_image{
                  position: relative;
                  margin-bottom: 0;
                  line-height: 0;
                }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
                  position: relative;
                  display: inline-block;
                }.tdm_block.tdm_block_inline_image .td-image-video-modal{
                  cursor: pointer;
                }.tdm_block.tdm_block_inline_image .tdm-caption{
                  width: 100%;
                  font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
                  padding-top: 6px;
                  padding-bottom: 6px;
                  font-size: 12px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
                  position: absolute;
                  left: 0;
                  bottom: 0;
                  margin-top: 0;
                  padding-left: 10px;
                  padding-right: 10px;
                  width: 100%;
                  background: rgba(0, 0, 0, 0.7);
                  color: #fff;
                }.tdi_26 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><a href="https://www.scubadivermag.com/magazines/" class="tdm-inline-image-wrap "><img class="tdm-image td-fix-index" src="https://www.scubadivermag.com/wp-content/uploads/2022/09/Mags-696x308.png" title="Scuba Diver Magazines" alt="Scuba Diver Magazines" width="696" height="308"/></a></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }#tdi_27.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_27.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_28{
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#006495 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped="">

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
border-color:rgba(255,255,255,0.2) !important;
width:80% !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_31 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_31" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_31{
padding-left:20px !important;
}

</style>
<style>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</style>
<style>
.tdi_31 .tdb-menu > li.current-menu-item > a,
				.tdi_31 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_31 .tdb-menu > li.current-category-ancestor > a,
				.tdi_31 .tdb-menu > li:hover > a,
				.tdi_31 .tdb-menu > li.tdb-hover > a,
				.tdi_31 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: var(--downtown-accent);
				}.tdi_31 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_31 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_31 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_31 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_31 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_31 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_31 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_31 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_31 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_31 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_31 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_31 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: var(--downtown-accent);
				}.tdi_31 .tdb-menu > li > a:after,
				.tdi_31 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_31 .tdb-menu > li.current-menu-item > a:after,
				.tdi_31 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_31 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_31 .tdb-menu > li:hover > a:after,
				.tdi_31 .tdb-menu > li.tdb-hover > a:after,
				.tdi_31 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id="tdi_31" class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-scuba-diver-07-06-24" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42030"><a title="HOME" href="https://www.scubadivermag.com/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42037"><a title="Scuba News" href="https://www.scubadivermag.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48653 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Destinations</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-42040"><a title="World Dives" href="https://www.scubadivermag.com/world-dives/"><div class="tdb-menu-item-text">World Dives</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-42364 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Ultimate Divers Guide</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42523"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-the-caribbean-and-americas/"><div class="tdb-menu-item-text">Americas and Caribbean</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42368"><a href="https://www.scubadivermag.com/best-place-for-scuba-diving-the-indian-ocean/"><div class="tdb-menu-item-text">Indian Ocean</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42366"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-the-middle-east/"><div class="tdb-menu-item-text">Middle East</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42367"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-micronesia-and-the-pacific-ocean/"><div class="tdb-menu-item-text">Micronesia and Pacific</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-42365 tdb-menu-item-inactive"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-southeast-asia/"><div class="tdb-menu-item-text">Southeast Asia</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42369"><a href="https://www.scubadivermag.com/best-place-for-scuba-diving-in-papua-new-guinea/"><div class="tdb-menu-item-text">Papua New Guinea</div></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-42370 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Thailand</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42371"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-phuket/"><div class="tdb-menu-item-text">Phuket</div></a></li>
				<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42372"><a href="https://www.scubadivermag.com/best-places-for-scuba-diving-in-koh-samui/"><div class="tdb-menu-item-text">Koh Samui</div></a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42038"><a title="Scuba Diving" href="https://www.scubadivermag.com/diving/"><div class="tdb-menu-item-text">Diving</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42039"><a title="Scuba Diving Gear" href="https://www.scubadivermag.com/gear/"><div class="tdb-menu-item-text">Gear</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42044"><a title="Underwater Photography" href="https://www.scubadivermag.com/underwater-photography/"><div class="tdb-menu-item-text">UWP</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-42031 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">SHOP</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42816"><a href="https://www.scubadivermag.com/product/digital-access/"><div class="tdb-menu-item-text">Digital Pass</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-42032 tdb-menu-item-inactive"><a title="Digital Magazines" href="https://www.scubadivermag.com/magazines/"><div class="tdb-menu-item-text">Digital Magazines</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42045"><a title="UK Edition" href="https://www.scubadivermag.com/magazines/uk-edition/"><div class="tdb-menu-item-text">UK Edition</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42046"><a title="US Edition" href="https://www.scubadivermag.com/magazines/us-edition/"><div class="tdb-menu-item-text">US Edition</div></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-42047"><a title="ANZ Edition" href="https://www.scubadivermag.com/magazines/anz-edition/"><div class="tdb-menu-item-text">ANZ Edition</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-42033 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Print Subscriptions</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-product tdb-menu-item tdb-normal-menu menu-item-42034"><a href="https://www.scubadivermag.com/product/scuba-diver-anz-magazine-subscription-australia-edition/"><div class="tdb-menu-item-text">ANZ Edition</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-product tdb-menu-item tdb-normal-menu menu-item-42035"><a href="https://www.scubadivermag.com/product/scuba-diver-magazine-subscription-uk-edition/"><div class="tdb-menu-item-text">UK Edition</div></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-product tdb-menu-item tdb-normal-menu menu-item-42036"><a href="https://www.scubadivermag.com/product/scuba-diver-north-america-magazine-subscription-usa-edition/"><div class="tdb-menu-item-text">US Edition</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-45287"><a href="https://www.scubadivermag.com/product-category/books/"><div class="tdb-menu-item-text">Book Shop</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type- menu-item-object-login tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45392"><a href="https://www.scubadivermag.com/login/?redirect_to=https%3A%2F%2Fwww.scubadivermag.com%2Flogin%2F"><div class="tdb-menu-item-text">Login</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_34 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-left:20px !important;
padding-top:3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_34 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-left:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-left:10px !important;
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.scubadivermag.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off"/><input type="hidden" value="post" name="post_type"/><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_37 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_37">
<style>

/* inline tdc_css att */

.tdi_37{
margin-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
margin-left:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_37 .tdm-btn{
                    height: auto;
                    padding: 8px 12px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 .tdm-btn{
                    height: auto;
                    padding: 7px 10px;
                }
}
</style>
<style>
body .tdi_38{
					background-color: #ffffff;
				}body .tdi_38:before{
					background-color: #ffffff;
				}.tdi_38 .tdm-btn-text,
				.tdi_38 i{
					color: #01175e;
				}.tdi_38 svg{
				    fill: #01175e;
				}.tdi_38 svg *{
				    fill: inherit;
				}body .tdi_38:hover .tdm-btn-text,
				body .tdi_38:hover i{
					color: #1e73be;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_38:hover svg{
				    fill: #1e73be;
				}body .tdi_38:hover svg *{
				    fill: inherit;
				}.tdi_38{
                    padding: 8px 12px;
                    height: auto;
                    line-height: 1;
                
					font-size:12px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38{
                    padding: 7px 10px;
                    height: auto;
                    line-height: 1;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38{
					font-size:11px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="https://www.scubadivermag.com/product/digital-access/" class="tds-button1 tdm-btn tdm-btn-sm tdi_38" data-ga-event-cat="Buttons" data-ga-event-action="click" data-ga-event-label="DIGITAL PASS"><span class="tdm-btn-text">Digital Pass</span></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped="">

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="50195" data-autoload-type="" data-autoload-count="5">
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-48529" class="post-48529 tdb_templates type-tdb_templates status-publish post">
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required=""/><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required=""/><label for="login_pass">your password</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"/>
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.scubadivermag.com/terms-conditions/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required=""/><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"/>
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_46{
                    min-height: 0;
                }
</style><div id="tdi_47" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }#tdi_47.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_47.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_48 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="tdi_47_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_47_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:right bottom !important;
opacity:0.06 !important;
}
</style></div><style>
.tdi_47_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_51 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-top:16px !important;
margin-bottom:16px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
margin-top:0px !important;
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_51 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_51 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_51{
					text-align: center;
				}.tdi_51 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_51 .tdb-title-text{
					font-size:72px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51 .tdb-title-text{
					font-size:58px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-title-text{
					font-size:44px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">The World Of Blackwater Diving</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_53  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_53{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_53,
				.tdi_53 .tdc-inner-columns{
				    display: block;
				}.tdi_53 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
margin-bottom:10px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_53 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53{
margin-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 .vc_column-inner > .wpb_wrapper,
				.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55 .vc_column-inner,
				.tdi_55 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_55{
                    vertical-align: middle;
                }.tdi_55 .vc_column-inner > .wpb_wrapper,
				.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    flex-direction: column;
				
				    justify-content: space-between;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_56 td-pb-border-top td_block_template_8 tdb-breadcrumbs " data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-bottom:0px !important;
padding-right:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_56 { 
display:inline !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_56{
padding-right:0px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_56 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_56,
				.tdi_56 a{
					color: #666666;
				}.tdi_56 .tdb-bread-sep-svg svg,
				.tdi_56 .tdb-bread-sep-svg svg *{
				    fill: #666666;
				}.tdi_56 a:hover{
					color: #1e73be;
				}.td-theme-wrap .tdi_56{
					text-align: center;
				}.tdi_56{
					font-size:15px !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Scuba Diver Magazine" class="tdb-entry-crumb" href="https://www.scubadivermag.com/">SDM</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Scuba News" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/">Scuba News</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in ANZ" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/anz/">ANZ</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scubadivermag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/",
                                "name": "Scuba News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/anz/",
                                "name": "ANZ"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_author tdi_57 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
margin-bottom:0px !important;
padding-right:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-right:0px !important;
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_57 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_57 .tdb-author-by{
                    margin-right: 8px;
                
					color: #666666;
				
					font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_57 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_57 .tdb-author-name{
					color: #000000;
				
					font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:capitalize !important;
				}.tdi_57 .tdb-author-name:hover{
					color: var(--downtown-menu-bg-light);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdb-author-by{
					font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_57 .tdb-author-name{
					font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57 .tdb-author-by{
					font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_57 .tdb-author-name{
					font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By: </span> <a class="tdb-author-name" href="https://www.scubadivermag.com/author/adrianstacy/">Adrian Stacey</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_58 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_58 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
padding-top:10px !important;
display:inline !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_58{
                    display: inline-block;
                
					color: #666666;
				
					font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_58 svg{
                    width: 14px;
                }.tdi_58 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_58 svg,
				.tdi_58 svg *{
					fill: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58{
					font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58{
					font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-31T20:19:59+00:00">31st October 2022</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_59 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_59 .td-post-sharing,
				.tdi_59 .tdb-share-classic{
					text-align: center;
				}.tdi_59 .td-social-expand-tabs-icon,
				.tdi_59 .td-icon-share{
					color: var(--amsonia-accent-color);
				}.tdi_59 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_59 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_59 .td-ps-bg .td-social-network div,
				.tdi_59 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_59 .td-ps-dark-bg .td-social-network div{
					background-color: #096abf;
				}.tdi_59 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #096abf;
				}.tdi_59 .td-ps-border-colored .td-social-but-text{
				    border-color: #096abf;
				}
</style><div id="tdi_59" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.scubadivermag.com%2Fthe-world-of-blackwater-diving%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+World+Of+Blackwater+Diving&amp;url=https%3A%2F%2Fwww.scubadivermag.com%2Fthe-world-of-blackwater-diving%2F&amp;via=ScubaDiverMag" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.scubadivermag.com/the-world-of-blackwater-diving/&amp;media=https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png&amp;description=The+World+Of+Blackwater+Diving" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=The+World+Of+Blackwater+Diving %0A%0A https://www.scubadivermag.com/the-world-of-blackwater-diving/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.scubadivermag.com/the-world-of-blackwater-diving/&amp;title=The+World+Of+Blackwater+Diving" title="ReddIt"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The World Of Blackwater Diving&amp;body=https://www.scubadivermag.com/the-world-of-blackwater-diving/" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_59" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_60" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }#tdi_60.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_60.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
position:relative;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61{
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_60_rand_style td-element-style"><style>
.tdi_60_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_64 tdb-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

.tdi_64{
margin-right:-24px !important;
margin-left:-24px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_64 .td-audio-player{
                    font-size: 12px;
                }.tdi_64 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    padding: 0px 5px;
                }.tdi_64:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img width="1300" height="740" class="entry-thumb" src="https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png" srcset="https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1.png 1300w, https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1-300x171.png 300w, https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1-1024x583.png 1024w, https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1-768x437.png 768w, https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1-696x396.png 696w, https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1-60x34.png 60w, https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1-110x63.png 110w, https://www.scubadivermag.com/wp-content/uploads/2022/10/the_world_of_blackwater-1300x740-1-600x342.png 600w" sizes="(max-width: 1300px) 100vw, 1300px" alt="The World Of Blackwater Diving" title="The World Of Blackwater Diving"/>
                                    </div></div></div></div></div></div><div id="tdi_65" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }#tdi_65.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_65.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_66,
				.tdi_66 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_66{
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:60px !important;
padding-left:0px !important;
position:relative;
}

.tdi_66 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_66{
padding-top:0px !important;
padding-bottom:60px !important;
}
}

</style>
<div class="tdi_65_rand_style td-element-style"><style>
.tdi_65_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                
				    order: 1;
				}.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68{
				    order: 3;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68{
				    order: 3;
				}
}
/* inline tdc_css att */

.tdi_68{
padding-top:10px !important;
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
padding-bottom:25px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69 td_block_template_8">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_69{
padding-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_69.td-a-rec{
					text-align: center;
				}.tdi_69 .td-element-style{
					z-index: -1;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Advertisement</span></h4></div><!-- 300x600 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530221 = window.plc530221 || 0;
document.write('<'+'div id="placement_530221_'+plc530221+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530221, [300,600], 'placement_530221_'+opt.place, opt); }, opt: { place: plc530221++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_70 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="td-block-title"><span>Related stories</span></div></div><div id="tdi_70" class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/marine-debris/" rel="bookmark" class="td-image-wrap " title="Marine Debris"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/clean-up-5-696x490.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/marine-debris/" rel="bookmark" title="Marine Debris">Marine Debris</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Marine Debris out of sight out of mind



That’s one...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/hawaii-marine-reserve-boosts-tuna-numbers/" rel="bookmark" class="td-image-wrap " title="Hawaii marine reserve boosts tuna numbers"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/tuna-fish-ga171f35bc_1920-696x471.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/hawaii-marine-reserve-boosts-tuna-numbers/" rel="bookmark" title="Hawaii marine reserve boosts tuna numbers">Hawaii marine reserve boosts tuna numbers</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">
A gigantic marine reserve off Hawaii which is four...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/solomon-islands-drops-inbound-pcr-requirement/" rel="bookmark" class="td-image-wrap " title="Solomon Islands Drops Inbound PCR Requirement"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/Bilikiki-high-res-by-Jo-OShea-696x461.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/solomon-islands-drops-inbound-pcr-requirement/" rel="bookmark" title="Solomon Islands Drops Inbound PCR Requirement">Solomon Islands Drops Inbound PCR Requirement</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Effective immediately, the Solomon islands Government has announced incoming...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/largest-marine-sanctuary-in-the-world-set-to-expand/" rel="bookmark" class="td-image-wrap " title="Largest Marine Sanctuary in the World Set to Expand"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/P2_BORA-BORA_00248_BORABORA_gregoirelebacon-696x522.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/largest-marine-sanctuary-in-the-world-set-to-expand/" rel="bookmark" title="Largest Marine Sanctuary in the World Set to Expand">Largest Marine Sanctuary in the World Set to Expand</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Largest Marine Sanctuary in the World is Set to...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/six-senses-laamu-wins-sustainable-tourism-award/" rel="bookmark" class="td-image-wrap " title="Six Senses Laamu Wins Sustainable Tourism Award"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/SS_Laamu_panorama_hires-696x348.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/six-senses-laamu-wins-sustainable-tourism-award/" rel="bookmark" title="Six Senses Laamu Wins Sustainable Tourism Award">Six Senses Laamu Wins Sustainable Tourism Award</a></p>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Six Senses Laamu wins the 2022 Skål Sustainable Tourism...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped="">

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72{
				    order: 1;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72{
				    order: 1;
				}
}
/* inline tdc_css att */

.tdi_72{
width:50% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
padding-bottom:30px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
width:53% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_73 td_block_template_17">
<style>

/* inline tdc_css att */

.tdi_73{
padding-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}
</style><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530003 = window.plc530003 || 0;
document.write('<'+'div id="placement_530003_'+plc530003+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530003, [728,90], 'placement_530003_'+opt.place, opt); }, opt: { place: plc530003++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="td_block_wrap tdb_single_content tdi_74 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<h2><span id="The_Amazing_and_Unique_Underwater_World_of_Blackwater_Diving"><strong>The Amazing and Unique Underwater World of Blackwater Diving</strong></span></h2>



<p>Highly published, award-winning underwater photographer and Photo Pro at Crystal Blue Resort, Mike Bartick announces the release of his new eBook, <em>The World of Blackwater</em>.  Mike chronicles his work from recent years as he dives deep into this mysterious world that only exists offshore at night.</p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title --><div class="code-block code-block-9 ai-viewport-2 ai-viewport-3" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="advertisement">Advertisement</div>
<!-- Mobile Interstitial Inline Ad [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc466119 = window.plc466119 || 0;
document.write('<'+'div id="placement_466119_'+plc466119+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 466119, [320,480], 'placement_466119_'+opt.place, opt); }, opt: { place: plc466119++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><div class="advertisement">Advertisement</div>
</div>




<p>Created to inspire divers in the growing realm of Blackwater Diving, this eBook offers a compilation of images of rare or never seen before marine animals (with common and/or scientific names), natural history, Mike’s personal journey into <a href="https://www.scubadivermag.com/6-tips-to-improve-your-blackwater-photography/" data-type="URL" data-id="https://www.scubadivermag.com/6-tips-to-improve-your-blackwater-photography/">Blackwater Diving</a>, and photo tips.  The eBook is available as a PDF or iBook, so it may be accessed and read on any digital platform at any time!  Divers may also use this book as a digital field guide for Blackwater Diving in the Indo-pacific and other tropical locations around the world.  As a bonus, owners of this eBook will receive free updates as they become available.</p>



<p>Mysterious, wild, and exotic, <em>The World of Blackwater</em> can be found on Mike’s website, <a href="http://www.saltwaterphoto.com" target="_blank" rel="noopener">www.saltwaterphoto.com</a>, on iBooks, <a href="https://books.apple.com/us/book/the-world-of-blackwater/id6444031130?itscg=30200" target="_blank" rel="noopener">The World of Blackwater on Apple Books</a>, or on Gumroad, <a href="https://blackwaterworld.gumroad.com/l/The_World_of_Blackwater" target="_blank" rel="noopener">The World of Blackwater (gumroad.com)</a>.</p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->
<!-- AI CONTENT END 1 -->
</div></div><div class="td_block_wrap tdb_single_tags tdi_75 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
padding-bottom:60px !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_75 span{
                    margin-right: 4px;
                
                    padding: 5px 8px;
                
                    color: #fff;
                
                    background-color: var(--downtown-menu-bg-light);
                
					font-size:13px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.5px !important;
				}.tdi_75 a{
                    margin-right: 4px;
                
                    padding: 5px 8px;
                
                    border: 0px solid #ededed;
                
                    color: #000000;
                
                    background-color: #f4f4f4;
                
					font-size:13px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.5px !important;
				}.tdi_75 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 span{
                    padding: 4px 8px;
                }.tdi_75 a{
                    padding: 4px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_75 span{
                    padding: 3px 6px;
                }.tdi_75 a{
                    margin-right: 2px;
                
                    padding: 3px 6px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.scubadivermag.com/tag/blackwater-diving/">blackwater diving</a></li><li><a href="https://www.scubadivermag.com/tag/mike-bartick/">Mike Bartick</a></li><li><a href="https://www.scubadivermag.com/tag/scuba-diving/">Scuba Diving</a></li><li><a href="https://www.scubadivermag.com/tag/underwater-photography/">Underwater photography</a></li></ul></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_76 tdb-content-vert-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
padding-top:20px !important;
padding-right:15px !important;
padding-bottom:25px !important;
padding-left:15px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
padding-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
padding-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
padding-top:15px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style>
<div class="tdi_76_rand_style td-element-style"><style>
.tdi_76_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.scubadivermag.com/author/adrianstacy/" class="tdb-author-photo" title="Adrian Stacey"><img alt="Adrian Stacey" src="https://secure.gravatar.com/avatar/f81550e8accddf96cbd84d6f2632acf9?s=500&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/f81550e8accddf96cbd84d6f2632acf9?s=1000&amp;d=mm&amp;r=g 2x" class="avatar avatar-500 photo" height="500" width="500" loading="lazy"/></a><div class="tdb-author-info"><a href="https://www.scubadivermag.com/author/adrianstacy/" class="tdb-author-name">Adrian Stacey</a><div class="tdb-author-descr">Scuba Diver ANZ Editor, Adrian Stacey, first learned to dive on the Great Barrier Reef over 24 years ago. Since then he has worked as a dive instructor and underwater photographer in various locations around the world including, Egypt, Costa Rica, Indonesia, Thailand, Mexico and Saba. He has now settled in Australia, back to where his love of diving first began.</div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped="">

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78{
				    order: 2;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78{
				    order: 2;
				}
}
/* inline tdc_css att */

.tdi_78{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_79 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:20px !important;
padding-bottom:12px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:10px !important;
padding-bottom:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:15px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_79{
                    text-align: left !important;
                }.tdi_79 .tdm-descr{
                    color: #000000;
                
					font-size:22px !important;line-height:1.2 !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 .tdm-descr{
					font-size:20px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 .tdm-descr{
					font-size:18px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><p class="tdm-descr">Subscribe</p></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_80  td-pb-border-top td_block_template_8"><div class="td-fix-index">  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div id="mailpoet_form_3" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
    
    <style type="text/css">
     #mailpoet_form_3 .mailpoet_form {  }
#mailpoet_form_3 form { margin-bottom: 0; }
#mailpoet_form_3 p.mailpoet_form_paragraph.last { margin-bottom: 0px; }
#mailpoet_form_3 h2.mailpoet-heading { margin: -10px 0 10px 0; }
#mailpoet_form_3 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_3 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_3 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_3 .mailpoet_segment_label, #mailpoet_form_3 .mailpoet_text_label, #mailpoet_form_3 .mailpoet_textarea_label, #mailpoet_form_3 .mailpoet_select_label, #mailpoet_form_3 .mailpoet_radio_label, #mailpoet_form_3 .mailpoet_checkbox_label, #mailpoet_form_3 .mailpoet_list_label, #mailpoet_form_3 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea, #mailpoet_form_3 .mailpoet_select, #mailpoet_form_3 .mailpoet_date_month, #mailpoet_form_3 .mailpoet_date_day, #mailpoet_form_3 .mailpoet_date_year, #mailpoet_form_3 .mailpoet_date { display: block; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea { width: 200px; }
#mailpoet_form_3 .mailpoet_checkbox {  }
#mailpoet_form_3 .mailpoet_submit {  }
#mailpoet_form_3 .mailpoet_divider {  }
#mailpoet_form_3 .mailpoet_message {  }
#mailpoet_form_3 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_3 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_3{border-radius: 0px;background: linear-gradient(180deg,rgb(70,219,232) 0%,rgb(197,222,213) 100%);text-align: left;}#mailpoet_form_3 form.mailpoet_form {padding: 8px;}#mailpoet_form_3{width: 100%;}#mailpoet_form_3 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_3 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_3 input.parsley-success {color: #00d084}
        #mailpoet_form_3 select.parsley-success {color: #00d084}
        #mailpoet_form_3 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_3 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_3 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_3 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_3 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_3 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_3 .parsley-required {color: #cf2e2e}
        #mailpoet_form_3 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_3 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_3 {background: linear-gradient(180deg,rgb(70,219,232) 0%,rgb(197,222,213) 100%);}} @media (min-width: 500px) {#mailpoet_form_3 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_3 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form target="_self" method="post" action="https://www.scubadivermag.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate="" data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
      <input type="hidden" name="data[form_id]" value="3"/>
      <input type="hidden" name="token" value="c72791439f"/>
      <input type="hidden" name="api_version" value="v1"/>
      <input type="hidden" name="endpoint" value="subscribers"/>
      <input type="hidden" name="mailpoet_method" value="subscribe"/>

      <label class="mailpoet_hp_email_label" style="display: none !important;">Please leave this field empty<input type="email" name="data[email]"/></label><p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #000000; font-size: 23px"><strong><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font">LET’S KEEP IN TOUCH!</span></strong></p>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #000000; font-size: 18px; line-height: 1"><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font"><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font">Get a weekly roundup of all Scuba Diver news and articles</span> <img class="emoji" src="https://s.w.org/images/core/emoji/14.0.0/svg/1f93f.svg" alt="🤿"/></span></p>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_NWE3M2EwNTkxYzMzX2ZpcnN0X25hbWU=]"]::placeholder{color:#5b8ba7;opacity: 1;}</style><label for="form_first_name_3" class="mailpoet-screen-reader-text" style="font-size: 16px;line-height: 19.2px&#34;;font-weight: bold;" data-automation-id="form_first_name_label">What’s your name?</label><input type="text" autocomplete="given-name" class="mailpoet_text" id="form_first_name_3" name="data[form_field_NWE3M2EwNTkxYzMzX2ZpcnN0X25hbWU=]" title="What’s your name?" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-width:0px;border-color:#313131;padding:8px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:16px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_first_name" placeholder="What’s your name?" data-parsley-names="[&#34;Please specify a valid name.&#34;,&#34;Addresses in names are not permitted, please add your name instead.&#34;]"/></div>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_MjdiNmI2YjI3NDE5X2xhc3RfbmFtZQ==]"]::placeholder{color:#5b8ba7;opacity: 1;}</style><label for="form_last_name_3" class="mailpoet-screen-reader-text" style="font-size: 16px;line-height: 19.2px&#34;;font-weight: bold;" data-automation-id="form_last_name_label">And your surname?</label><input type="text" autocomplete="family-name" class="mailpoet_text" id="form_last_name_3" name="data[form_field_MjdiNmI2YjI3NDE5X2xhc3RfbmFtZQ==]" title="And your surname?" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;border-color:#313131;padding:8px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:16px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_last_name" placeholder="And your surname?" data-parsley-names="[&#34;Please specify a valid name.&#34;,&#34;Addresses in names are not permitted, please add your name instead.&#34;]"/></div>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_NTVhMzJkYTE4NDNjX2VtYWls]"]::placeholder{color:#5b8ba7;opacity: 1;}</style><label for="form_email_3" class="mailpoet-screen-reader-text" style="font-size: 16px;line-height: 19.2px&#34;;font-weight: bold;" data-automation-id="form_email_label">Email Address <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_3" name="data[form_field_NTVhMzJkYTE4NDNjX2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;border-color:#313131;padding:8px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:16px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_email" placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="This value should be a valid email." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="DIVE IN" data-automation-id="subscribe-submit-button" data-font-family="Ubuntu" style="width:100%;background-color:#ff6900;padding:5px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:20px;line-height:1.5;height:auto;color:#ffffff;border-color:transparent;font-weight:bold;"/><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #000000; font-size: 14px; line-height: 1"><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font">We don’t spam! Read our <a href="https://www.scubadivermag.com/terms-conditions/privacy-policy/" target="_blank" rel="noreferrer noopener">privacy policy</a> for more info.</span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success" style="display:none;">You’ve been successfully subscribed to our newsletter!
        </p>
        <p class="mailpoet_validate_error" style="display:none;">        </p>
      </div>
    </form>
  </div>

  </div></div><div class="td_block_wrap td_flex_block_1 tdi_81 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><div class="td-block-title"><span>Latest stories</span></div></div><div id="tdi_81" class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/scuba-diver-anz-issue-51-out-now/" rel="bookmark" class="td-image-wrap " title="Scuba Diver ANZ Issue 51 Out Now"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/ANZ-51-696x364.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.scubadivermag.com/diving/anz-diving/" class="td-post-category">ANZ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/scuba-diver-anz-issue-51-out-now/" rel="bookmark" title="Scuba Diver ANZ Issue 51 Out Now">Scuba Diver ANZ Issue 51 Out Now</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/top-10-mistakes-new-divers-make/" rel="bookmark" class="td-image-wrap " title="Top 10 Mistakes New Divers Make"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/maxresdefault-12-696x392.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.scubadivermag.com/diving/uk-diving/" class="td-post-category">UK</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/top-10-mistakes-new-divers-make/" rel="bookmark" title="Top 10 Mistakes New Divers Make">Top 10 Mistakes New Divers Make</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/new-cave-diving-record-for-karen-van-den-oever/" rel="bookmark" class="td-image-wrap " title="New cave diving record for Karen van den Oever"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/313251856_10225250850232367_8319156656773634800_n-696x593.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.scubadivermag.com/news/uk/" class="td-post-category">UK</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/new-cave-diving-record-for-karen-van-den-oever/" rel="bookmark" title="New cave diving record for Karen van den Oever">New cave diving record for Karen van den Oever</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.scubadivermag.com/marine-debris/" rel="bookmark" class="td-image-wrap " title="Marine Debris"><span class="entry-thumb td-thumb-css " style="background-image: url(&#39;https://www.scubadivermag.com/wp-content/uploads/2022/10/clean-up-5-696x490.jpg&#39;)"></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.scubadivermag.com/news/anz/" class="td-post-category">ANZ</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/marine-debris/" rel="bookmark" title="Marine Debris">Marine Debris</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }#tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_83,
				.tdi_83 .tdc-columns{
				    flex-direction: column-reverse;
				}
}
/* inline tdc_css att */

.tdi_83{
padding-bottom:60px !important;
position:relative;
}

.tdi_83 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_82_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.5 !important;
}
</style></div><style>
.tdi_82_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_86 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_86">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a href="https://www.scubadivermag.com/login/"><i class="fas fa-sign-in-alt"></i> Login</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.scubadivermag.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment">new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button"/>
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1"/>
                                        <label for="show_subscription_agreement">I allow to use my email address and send notification about new comments and replies (you can unsubscribe at any time).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="94e6611213"/><input type="hidden" name="_wp_http_referer" value="/the-world-of-blackwater-diving/"/>                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id="wpd-main-form-wrapper-0_0">
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/?s=112&amp;d=mm&amp;r=g 2x" class="avatar avatar-56 photo avatar-default" height="56" width="56" loading="lazy"/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"></button>
                                <button title="Italic" class="ql-italic"></button>
                                <button title="Underline" class="ql-underline"></button>
                                <button title="Strike" class="ql-strike"></button>
                                <button title="Ordered List" class="ql-list" value="ordered"></button>
                                <button title="Unordered List" class="ql-list" value="bullet"></button>
                                <button title="Blockquote" class="ql-blockquote"></button>
                                <button title="Code Block" class="ql-code-block"></button>
                                <button title="Link" class="ql-link"></button>
                                <button title="Source Code" class="ql-sourcecode" data-wpde_button_name="sourcecode">{}</button>
                                <button title="Spoiler" class="ql-spoiler" data-wpde_button_name="spoiler">[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class="wmu-upload-wrap" wpd-tooltip="Attach an image to this comment" wpd-tooltip-position="left"><label class="wmu-add"><i class="far fa-image"></i><input style="display:none;" class="wmu-add-files" type="file" name="wmu_files[]" accept="image/*"/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style="display:none;">
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class="wmu-action-wrap"><div class="wmu-tabs wmu-images-tab wmu-hide"></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required="required" aria-required="true" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""/>
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required="required" aria-required="true" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"/>
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment"/>
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"/>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a57d9c9b29"/></p><p style="display: none !important;"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="119"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id="wpd-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;">
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/?s=112&amp;d=mm&amp;r=g 2x" class="avatar avatar-56 photo avatar-default" height="56" width="56" loading="lazy"/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"></button>
                                <button title="Italic" class="ql-italic"></button>
                                <button title="Underline" class="ql-underline"></button>
                                <button title="Strike" class="ql-strike"></button>
                                <button title="Ordered List" class="ql-list" value="ordered"></button>
                                <button title="Unordered List" class="ql-list" value="bullet"></button>
                                <button title="Blockquote" class="ql-blockquote"></button>
                                <button title="Code Block" class="ql-code-block"></button>
                                <button title="Link" class="ql-link"></button>
                                <button title="Source Code" class="ql-sourcecode" data-wpde_button_name="sourcecode">{}</button>
                                <button title="Spoiler" class="ql-spoiler" data-wpde_button_name="spoiler">[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class="wmu-upload-wrap" wpd-tooltip="Attach an image to this comment" wpd-tooltip-position="left"><label class="wmu-add"><i class="far fa-image"></i><input style="display:none;" class="wmu-add-files" type="file" name="wmu_files[]" accept="image/*"/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style="display:none;">
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class="wmu-action-wrap"><div class="wmu-tabs wmu-images-tab wmu-hide"></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required="required" aria-required="true" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""/>
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required="required" aria-required="true" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"/>
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment"/>
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"/>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a57d9c9b29"/></p><p style="display: none !important;"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="213"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class="wpdtc" title="0">0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_88{
                    min-height: 0;
                }
</style><div id="tdi_89" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }#tdi_89.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_89.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
padding-top:30px !important;
padding-bottom:1px !important;
position:relative;
}

.tdi_90 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_89_rand_style td-element-style"><style>
.tdi_89_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_94  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_94{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94,
				.tdi_94 .tdc-inner-columns{
				    display: block;
				}.tdi_94 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_97 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:20px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_98 .tdm-title{
					font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .tdm-title{
					font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_98"><div class="tdm-title tdm-title-sm">UW Photography</div></div></div></div></div><div class="wpb_wrapper td_block_wrap tdc_woo_shortcodes tdi_100 ">
<style scoped="">

/* custom css */
.tdi_100 ul.products{
                    margin-left: -20px;
                    margin-right: -20px;
                }.tdi_100 ul.products li.product{
                    padding-left: 20px;
                    padding-right: 20px;
                }.tdi_100 .woocommerce-loop-product__link .woocommerce-loop-product__title,
                .tdi_100 .product-category > a .woocommerce-loop-category__title,
                .tdi_100 .product-category > a mark{
                    color: #000000;
                }
</style><div class="td-fix-index">


<ul class="wpp-list">
<li> <a href="https://www.scubadivermag.com/underwater-photography-mario-vitalini-evolution-of-a-shark-photo/" class="wpp-post-title" target="_self">UNDERWATER PHOTOGRAPHY: Mario Vitalini – evolution of a shark photo</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/take-your-iphone-underwater-with-sealife/" class="wpp-post-title" target="_self">Take your iPhone underwater with SeaLife</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/anilao-underwater-shootout/" class="wpp-post-title" target="_self">Anilao Underwater Shootout</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/back-to-school-of-fish/" class="wpp-post-title" target="_self">Back To School Of Fish</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/lighting-techniques-for-underwater-macro-photography/" class="wpp-post-title" target="_self">Lighting Techniques For Underwater Macro Photography</a> <span class="wpp-meta post-stats"></span></li>

</ul>
</div></div></div></div></div><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_103 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-bottom:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-bottom:20px !important;
padding-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_104 .tdm-title{
					font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104 .tdm-title{
					font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_104"><div class="tdm-title tdm-title-sm">Scuba Gear</div></div></div></div></div><div class="wpb_wrapper td_block_wrap tdc_woo_shortcodes tdi_106 ">
<style scoped="">

/* custom css */
.tdi_106 ul.products{
                    margin-left: -20px;
                    margin-right: -20px;
                }.tdi_106 ul.products li.product{
                    padding-left: 20px;
                    padding-right: 20px;
                }
</style><div class="td-fix-index">


<ul class="wpp-list">
<li> <a href="https://www.scubadivermag.com/otter-britannic-ii-drysuit-review/" class="wpp-post-title" target="_self">OTTER BRITANNIC II DRYSUIT Review</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/apeks-mtx-rc-regulator-tops-the-performance-charts/" class="wpp-post-title" target="_self">Apeks MTX-RC regulator tops the performance charts</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/aqua-lung-i200c-dive-computer/" class="wpp-post-title" target="_self">Aqua Lung i200C Dive Computer</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/scuba-basics-how-to-change-a-mask-strap/" class="wpp-post-title" target="_self">Scuba Basics – How to change a mask strap</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/rated-and-reviewed-aqualung-i330r-dive-computer/" class="wpp-post-title" target="_self">Aqualung i330R dive computer review</a> <span class="wpp-meta post-stats"></span></li>

</ul>


</div></div></div></div></div><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:0px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:20px !important;
padding-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_110 .tdm-title{
					font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 .tdm-title{
					font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_110"><div class="tdm-title tdm-title-sm">Scuba Travel</div></div></div></div></div><div class="wpb_wrapper td_block_wrap tdc_woo_shortcodes tdi_112 ">
<style scoped="">

/* custom css */
.tdi_112 ul.products{
                    margin-left: -0px;
                    margin-right: -0px;
                }.tdi_112 ul.products li.product{
                    padding-left: 0px;
                    padding-right: 0px;
                }
</style><div class="td-fix-index">


<ul class="wpp-list">
<li> <a href="https://www.scubadivermag.com/emperor-divers-marsa-alam-and-el-gouna-awarded-tripadvisor-certificate-of-excellence/" class="wpp-post-title" target="_self">Emperor Divers Marsa Alam and El Gouna awarded TripAdvisor Certificate of Excellence</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/dive-worldwide-joins-global-dive-alliance/" class="wpp-post-title" target="_self">Dive Worldwide joins Global Dive Alliance</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/diverse-travel-secures-exclusive-trip-to-legendary-sudan/" class="wpp-post-title" target="_self">Diverse Travel secures exclusive trip to legendary Sudan</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/best-places-to-dive-with-manta-rays/" class="wpp-post-title" target="_self">Best Places to Dive with Manta Rays</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.scubadivermag.com/6-unbeatable-drift-diving-destinations/" class="wpp-post-title" target="_self">6 Unbeatable Drift Diving Destinations</a> <span class="wpp-meta post-stats"></span></li>

</ul>
</div></div></div></div></div><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped="">

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_115 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:10px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-bottom:3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-bottom:20px !important;
padding-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_116 .tdm-title{
					font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116 .tdm-title{
					font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_116"><div class="tdm-title tdm-title-sm">About Us</div></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_117 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:-8px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
padding-left:5px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_117 ul{
					margin: 0px;
				}.tdi_117 a{
					color: #000000;
				}body .tdi_117 li.current-menu-item > a,
				body .tdi_117 li.current-menu-ancestor > a,
				body .tdi_117 li.current-category-ancestor > a,
				body .tdi_117 a:hover{
					color: #1e73be;
				}.tdi_117 .td-block-title a,
				.tdi_117 .td-block-title span{
					font-family:Ubuntu !important;
				}.tdi_117 li{
					font-family:Ubuntu !important;font-size:15px !important;line-height:2.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117 li{
					font-family:Ubuntu !important;font-size:14px !important;line-height:2.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 li{
					font-family:Ubuntu !important;font-size:13px !important;line-height:2.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117 ul{
					text-align: center;
					justify-content: center;
				}
}
</style><div class="td-block-title-wrap"></div><div id="tdi_117" class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-49034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49034"><a title="Login to SDM" href="https://www.scubadivermag.com/login/">Login</a></li>
<li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887"><a title="Advertise with Scuba Diver Mag" target="_blank" rel="noopener" href="https://www.rorkmedia.com/#contact">Advertise with us!</a></li>
<li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2788"><a title="Submit a Scuba Diving related story" href="https://www.scubadivermag.com/submit-your-content/">Got a story?</a></li>
<li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="https://www.scubadivermag.com/terms-conditions/">Terms &amp; Conditions</a></li>
<li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-33448"><a href="https://www.scubadivermag.com/terms-conditions/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-33449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33449"><a href="https://www.scubadivermag.com/terms-conditions/cookie-policy/">Cookies Policy</a></li>
<li id="menu-item-33450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33450"><a href="https://www.scubadivermag.com/terms-conditions/disclaimer/">Disclaimer</a></li>
<li id="menu-item-33451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33451"><a href="https://www.scubadivermag.com/terms-conditions/return-and-refund-policy/">Return and Refund Policy</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_118" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row tdc-element-style">
<style scoped="">

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }#tdi_118.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_118.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
padding-top:60px !important;
position:relative;
}

.tdi_119 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
padding-top:50px !important;
}
}

</style>
<div class="tdi_118_rand_style td-element-style"><style>
.tdi_118_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_123  vc_row vc_inner wpb_row td-pb-row">
<style scoped="">

/* custom css */
.tdi_123{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123,
				.tdi_123 .tdc-inner-columns{
				    display: block;
				}.tdi_123 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#d2d6dd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped="">

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 .vc_column-inner > .wpb_wrapper,
				.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_126{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_126 .tdm-descr{
                    color: #000000;
                
					font-family:Abel !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_126 .tdm-descr a{
                    color: var(--downtown-menu-bg);
                }.tdi_126 .tdm-descr a:hover{
                    color: #000000;
                }
</style><p class="tdm-descr">Copyright 2022 <a href="https://www.rorkmedia.com/" target="_blank" rel="noopener">Rork Media Limited</a> - ISSN 2514-2054 - <a href="https://www.thespeedtrain.com" target="_blank" rel="noopener">The Speed Train</a></p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo" data-wpd-lity="">wpDiscuz</a><div id="wpdUserContentInfo" style="overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;" class="lity-hide"></div><div id="wpd-bubble-wrapper"><span id="wpd-bubble-all-comments-count" style="display:none;" title="0">0</span><div id="wpd-bubble-count"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path class="wpd-bubble-count-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-count-second" d="M0 0h24v24H0z"></path></svg><span class="wpd-new-comments-count">0</span></div><div id="wpd-bubble"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path class="wpd-bubble-plus-first" d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"></path><path class="wpd-bubble-plus-second" d="M0 0h24v24H0z"></path></svg><div id="wpd-bubble-add-message">Would love your thoughts, please comment.<span id="wpd-bubble-add-message-close"><a href="#">x</a></span></div></div><div id="wpd-bubble-notification"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path class="wpd-bubble-notification-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-notification-second" d="M0 0h24v24H0z"></path></svg></div></div><div id="wpd-editor-source-code-wrapper-bg"></div><div id="wpd-editor-source-code-wrapper"><textarea id="wpd-editor-source-code"></textarea><button id="wpd-insert-source-code">Insert</button><input type="hidden" id="wpd-editor-uid"/></div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 63602e0a9a5ff
    -->

    <div class="td-container"><meta name="‘ir-site-verification-token’" value="‘1554192080’"/></div><script type="text/javascript">( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" id="tcb-style-base-tve_notifications-48494" onload="typeof window.lightspeedOptimizeStylesheet === &#39;function&#39; &amp;&amp; window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel="stylesheet" id="mailpoet_public-css" href="https://www.scubadivermag.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.6ad6b9f9.css?ver=6.0.3" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/custom-start-date-for-woocommerce-subscriptions/js/js.js?ver=1.0.0" id="wscsd_script-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.7.0.0" id="selectWoo-js"></script>
<script type="text/javascript" id="wc-memberships-blocks-common-js-extra">
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","restNonce":"7f87f3fb9f"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0" id="wc-memberships-blocks-common-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.0.0" id="jquery-blockui-js"></script>
<script type="text/javascript" id="wc-add-to-cart-js-extra">
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.0.0" id="wc-add-to-cart-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.0.0" id="js-cookie-js"></script>
<script type="text/javascript" id="woocommerce-js-extra">
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.0.0" id="woocommerce-js"></script>
<script type="text/javascript" id="wc-cart-fragments-js-extra">
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_302462ffbd1bc21bc13200d3cbab0b43","fragment_name":"wc_fragments_302462ffbd1bc21bc13200d3cbab0b43","request_timeout":"5000"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.0.0" id="wc-cart-fragments-js"></script>
<script type="text/javascript" id="wpdiscuz-combo-js-js-extra">
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"9a23323b822a2659a83e795e31127fe9","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"15","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5","wc_post_id":"50195","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.scubadivermag.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"7f87f3fb9f","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type="text/javascript" id="wpdiscuz-combo-js-js-before">
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.5" id="wpdiscuz-combo-js-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0" id="woocommerce_subscriptions_gifting-js"></script>
<script type="text/javascript" id="wc-memberships-frontend-js-extra">
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","max_file_size":"104857600","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka"}],"nonces":{"profile_field_upload_file":"b08c364484","profile_field_remove_file":"672c5ed7bf","get_product_profile_fields":"036f9f934d"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-frontend.min.js?ver=1.23.0" id="wc-memberships-frontend-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/underscore.min.js?ver=1.13.3" id="underscore-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1" id="tdb_js_posts_autoload-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1" id="td-site-min-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-includes/js/comment-reply.min.js?ver=6.0.3" id="comment-reply-js"></script>
<script type="text/javascript" id="tve-dash-frontend-js-extra">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[],"post_id":"50195"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/thrive-product-manager/thrive-dashboard/js/dist/frontend.min.js?ver=3.12.2" id="tve-dash-frontend-js"></script>
<script type="text/javascript" id="tds_js_files_for_front-js-extra">
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"7f87f3fb9f","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.3" id="tds_js_files_for_front-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a" id="tdw_external_js_files_for_front-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1" id="tdb_js_files_for_front-js"></script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a" id="tdw_js_files_for_front-js"></script>
<script type="text/javascript" id="mailpoet_public-js-extra">
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/mailpoet/assets/dist/js/public.30f9470e.js?ver=3.95.0" id="mailpoet_public-js"></script>
<script type="text/javascript" id="mailpoet_public-js-after">
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script defer="" type="text/javascript" src="https://www.scubadivermag.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664549606" id="akismet-frontend-js"></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"356e65512a","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":50195},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"],"ajax_load":1};} else { window.TL_Front && TL_Front.extendConst && TL_Front.extendConst({"security":"356e65512a","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":50195},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"],"ajax_load":1})} /*]]> */</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

 });
</script>

<!-- JS generated by theme -->

<script>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</script>

		<div id="cfw-side-cart-overlay"></div>
		<div class="checkoutwc" id="cfw-side-cart" role="dialog" aria-modal="true" aria-label="Basket">
					<form id="cfw-side-cart-form" class="checkoutwc">
			<div class="cfw-side-cart-contents-header">
				<span class="cfw-side-cart-close-btn" role="button" aria-label="Close Cart">
					<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path d="M17 8L21 12M21 12L17 16M21 12L3 12" stroke="#111827" stroke-linecap="round" stroke-linejoin="round"></path>
					</svg>
				</span>

						<div class="cfw-side-cart-quantity-wrap ">
			<svg xmlns="http://www.w3.org/2000/svg" class="cfw-side-cart-icon-solid" viewBox="0 0 20 20" fill="currentColor">
    <path d="M3 1a1 1 0 000 2h1.22l.305 1.222a.997.997 0 00.01.042l1.358 5.43-.893.892C3.74 11.846 4.632 14 6.414 14H15a1 1 0 000-2H6.414l1-1H14a1 1 0 00.894-.553l3-6A1 1 0 0017 3H6.28l-.31-1.243A1 1 0 005 1H3zM16 16.5a1.5 1.5 0 11-3 0 1.5 1.5 0 013 0zM6.5 18a1.5 1.5 0 100-3 1.5 1.5 0 000 3z"></path>
</svg>
					<div class="cfw-side-cart-quantity cfw-hidden">
			0		</div>
				</div>
									</div>

			<div class="cfw-side-cart-contents">
				<h2>Your Cart is Empty</h2><div class="woocommerce-notices-wrapper"></div>			</div>

			<div class="cfw-side-cart-contents-footer">
				<div class="cfw-side-cart-contents-footer-border-shim"></div>
				
							</div>
		</form>
				</div>

							<a id="cfw-side-cart-floating-button" class="cfw-side-cart-floating-button cfw-side-cart-open-trigger" style="display: none;" aria-expanded="false" aria-controls="cfw_side_cart" tabindex="10" role="button" aria-label="View basket">
					<div class="cfw-side-cart-quantity-wrap ">
			<svg xmlns="http://www.w3.org/2000/svg" class="cfw-side-cart-icon-solid" viewBox="0 0 20 20" fill="currentColor">
    <path d="M3 1a1 1 0 000 2h1.22l.305 1.222a.997.997 0 00.01.042l1.358 5.43-.893.892C3.74 11.846 4.632 14 6.414 14H15a1 1 0 000-2H6.414l1-1H14a1 1 0 00.894-.553l3-6A1 1 0 0017 3H6.28l-.31-1.243A1 1 0 005 1H3zM16 16.5a1.5 1.5 0 11-3 0 1.5 1.5 0 013 0zM6.5 18a1.5 1.5 0 100-3 1.5 1.5 0 000 3z"></path>
</svg>
					<div class="cfw-side-cart-quantity cfw-hidden">
			0		</div>
				</div>
				</a>
						

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="scubadivermag_com",_audins_did=378192;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.scubadivermag_com,DomainId.378192" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>