<!doctype html >    <html lang="en-GB" prefix="og: https://ogp.me/ns#">  <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><title>Purpose-built Pontoon For Wally The Walrus | Scuba Diver Mag</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="A purpose-built pontoon has now been constructed in the Isles of Scilly for wandering Wally the walrus." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Purpose-built Pontoon For Wally The Walrus | Scuba Diver Mag" /><meta property="og:description" content="A purpose-built pontoon has now been constructed in the Isles of Scilly for wandering Wally the walrus." /><meta property="og:url" content="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/" /><meta property="og:site_name" content="Scuba Diver Mag" /><meta property="article:publisher" content="https://www.facebook.com/scubadivermag" /><meta property="article:tag" content="Isles of Scilly" /><meta property="article:section" content="Scuba News" /><meta property="og:updated_time" content="2021-07-16T10:15:49+01:00" /><meta property="og:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg" /><meta property="og:image:secure_url" content="https://www.scubadivermag.com/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg" /><meta property="og:image:width" content="755" /><meta property="og:image:height" content="505" /><meta property="og:image:alt" content="walrus" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Purpose-built Pontoon For Wally The Walrus | Scuba Diver Mag" /><meta name="twitter:description" content="A purpose-built pontoon has now been constructed in the Isles of Scilly for wandering Wally the walrus." /><meta name="twitter:site" content="@scubadivermag" /><meta name="twitter:creator" content="@scubadivermag" /><meta name="twitter:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg" /><meta name="generator" content="WordPress 5.7.2" /><meta property="fb:app_id" content="281588948914227" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script>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</script><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://nitrocdn.com" /><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>    <link rel="pingback" href="https://www.scubadivermag.com/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/08/favicon-for-scuba-diver-mag.png" />    <link rel="canonical" href="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/" />                       <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scubadivermag.com/#organization","name":"Scuba Diver Mag","url":"https://www.scubadivermag.com","email":"info@scubadivermag.com","logo":{"@type":"ImageObject","@id":"https://www.scubadivermag.com/#logo","url":"https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png","caption":"Scuba Diver Mag","inLanguage":"en-GB","width":"696","height":"164"}},{"@type":"WebSite","@id":"https://www.scubadivermag.com/#website","url":"https://www.scubadivermag.com","name":"Scuba Diver Mag","publisher":{"@id":"https://www.scubadivermag.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.scubadivermag.com/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg","url":"https://www.scubadivermag.com/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg","width":"755","height":"505","caption":"walrus","inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.scubadivermag.com/author/mark-evans/","name":"Mark Evans","description":"Scuba Diver's Editor-in-Chief Mark Evans has been in the diving industry for nearly 25 years, and has been diving since he was just 12 years old. 30-odd","url":"https://www.scubadivermag.com/author/mark-evans/","image":{"@type":"ImageObject","@id":"https://www.scubadivermag.com/wp-content/uploads/2020/10/Mark-Evans-150x150.jpg","url":"https://www.scubadivermag.com/wp-content/uploads/2020/10/Mark-Evans-150x150.jpg","caption":"Mark Evans","inLanguage":"en-GB"},"worksFor":{"@id":"https://www.scubadivermag.com/#organization"}},{"@type":"WebPage","@id":"https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/#webpage","url":"https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/","name":"Purpose-built Pontoon For Wally The Walrus | Scuba Diver Mag","datePublished":"2021-07-16T10:15:38+01:00","dateModified":"2021-07-16T10:15:49+01:00","author":{"@id":"https://www.scubadivermag.com/author/mark-evans/"},"isPartOf":{"@id":"https://www.scubadivermag.com/#website"},"primaryImageOfPage":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg"},"inLanguage":"en-GB"},{"@type":"NewsArticle","headline":"Purpose-built Pontoon For Wally The Walrus | Scuba Diver Mag","keywords":"walrus","datePublished":"2021-07-16T10:15:38+01:00","dateModified":"2021-07-16T10:15:49+01:00","author":{"@type":"Person","name":"Mark Evans"},"publisher":{"@id":"https://www.scubadivermag.com/#organization"},"description":"A purpose-built pontoon has now been constructed in the Isles of Scilly for wandering Wally the walrus.","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.scubadivermag.com/#organization"},"name":"Purpose-built Pontoon For Wally The Walrus | Scuba Diver Mag","@id":"https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/#richSnippet","isPartOf":{"@id":"https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/#webpage"},"image":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/#webpage"}}]}</script>  <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Feed" href="https://www.scubadivermag.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Comments Feed" href="https://www.scubadivermag.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Purpose-built pontoon for Wally the walrus Comments Feed" href="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/feed/" />  <template data-nitro-marker-id="cb66bb9c9d544caaafffae11a2de0e95-1"></template> <template data-nitro-marker-id="a3543ab3a6634fb548c7c14b614c3054-1"></template>  <template data-nitro-marker-id="6a0a78de4be8c2fc315921d1c15f7f32-1"></template>               <template data-nitro-marker-id="monsterinsights-frontend-script-js-extra"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js"></template> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="imagesloaded-js"></template> <template data-nitro-marker-id="masonry-js"></template> <template data-nitro-marker-id="jquery-masonry-js"></template> <template data-nitro-marker-id="tve_frontend-js-extra"></template> <template data-nitro-marker-id="tve_frontend-js"></template> <template data-nitro-marker-id="ppress-flatpickr-js"></template> <template data-nitro-marker-id="ppress-select2-js"></template> <link rel="https://api.w.org/" href="https://www.scubadivermag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.scubadivermag.com/wp-json/wp/v2/posts/27508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scubadivermag.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scubadivermag.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.scubadivermag.com/?p=27508' /> <link rel="alternate" type="application/json+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fpurpose-built-pontoon-for-wally-the-walrus%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fpurpose-built-pontoon-for-wally-the-walrus%2F&#038;format=xml" />  <template data-nitro-marker-id="279c87efed406cbfaf6381a434ca8b17-1"></template> <template data-nitro-marker-id="f6beb0f91f17201437c298bf721d4c8a-1"></template> <template data-nitro-marker-id="0b7f0b52877b4ec90940090d880297da-1"></template>   <template data-nitro-marker-id="d84efa3cf17817e5e2b65b9f5aaf4396-1"></template> <link rel="amphtml" href="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/?amp" />  <template data-nitro-marker-id="98cc2ddd7e04a8cba70d37f2c76103db-1"></template> <link rel="icon" sizes="32x32" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-100x100.png" /> <link rel="icon" sizes="192x192" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /> <link rel="apple-touch-icon" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" />   <template data-nitro-marker-id="84304cda1f1ee247ec93b4642080551f-1"></template>    <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var r=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);r.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!r){r=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return r}function s(e){l().observe(e,i)}function c(){n.forEach(s)}function d(){window.removeEventListener("scroll",d);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",d,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(t){var i=false;var r=t.target.getAttribute("nitro-lazy-bg");if(r){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",r.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+r.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;i=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){i=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!i){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(e=>{n.push(e)});c()})})();</script><script id="nitro-lazyloader">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</script><script data-cfasync="false" id="a3543ab3a6634fb548c7c14b614c3054-1" type="nitropack/inlinescript" class="nitropack-inline-script">var mi_version="7.18.0";var mi_track_user=true;var mi_no_track_reason="";var disableStr="ga-disable-UA-90401846-1";function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+"=true")>-1}if(__gtagTrackerIsOptedOut()){window[disableStr]=true}function __gtagTrackerOptout(){document.cookie=disableStr+"=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";window[disableStr]=true}if("undefined"===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments)}__gtagTracker("js",new Date);__gtagTracker("set",{"developer_id.dZGIzZG":true,dimension1:"post",dimension2:"news",dimension3:"2021-07-16T10:15:38+01:00",dimension4:"Isles of Scilly"});__gtagTracker("config","UA-90401846-1",{allow_anchor:true,forceSSL:true,anonymize_ip:true,link_attribution:true,linker:{domains:["godivingshow.com","scubadivermag.com.au","scubadiverdestinations.com"]},page_path:location.pathname+location.search+location.hash});window.gtag=__gtagTracker;(function(){var e=function(){return null};var t=function(){return new n};var n=function(){return null};var a=n.prototype;a.get=e;a.set=e;a.send=function(){var e=Array.prototype.slice.call(arguments);e.unshift("send");i.apply(null,e)};var i=function(){var e=arguments.length;if(e===0){return}var t=arguments[e-1];if(typeof t!=="object"||t===null||typeof t.hitCallback!=="function"){if("send"===arguments[0]){var n,a=false,i;if("event"===arguments[1]){if("undefined"!==typeof arguments[3]){a={eventAction:arguments[3],eventCategory:arguments[2],eventLabel:arguments[4],value:arguments[5]?arguments[5]:1}}}if("pageview"===arguments[1]){if("undefined"!==typeof arguments[2]){a={eventAction:"page_view",page_path:arguments[2]}}}if(typeof arguments[2]==="object"){a=arguments[2]}if(typeof arguments[5]==="object"){Object.assign(a,arguments[5])}if("undefined"!==typeof arguments[1].hitType){a=arguments[1];if("pageview"===a.hitType){a.eventAction="page_view"}}if(a){i="timing"===arguments[1].hitType?"timing_complete":a.eventAction;n=r(a);__gtagTracker("event",i,n)}}return}function r(e){var t,n={};var a={eventCategory:"event_category",eventAction:"event_action",eventLabel:"event_label",eventValue:"event_value",nonInteraction:"non_interaction",timingCategory:"event_category",timingVar:"name",timingValue:"value",timingLabel:"event_label",page:"page_path",location:"page_location",title:"page_title"};for(t in e){if(e.hasOwnProperty(t)&&a.hasOwnProperty(t)){n[a[t]]=e[t]}else{n[t]=e[t]}}return n}try{t.hitCallback()}catch(e){}};i.create=t;i.getByName=t;i.getAll=function(){return[]};i.remove=e;i.loaded=true;window["__gaTracker"]=i})()}else{console.log("");(function(){function e(){return null}window["__gtagTracker"]=e;window["gtag"]=e})()}</script><script id="6a0a78de4be8c2fc315921d1c15f7f32-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="monsterinsights-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.scubadivermag.com","hash_tracking":"true","ua":"UA-90401846-1"};
/* ]]> */
</script><script id="tve_frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/thrive-quiz-builder\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"27508","ip":"162.158.88.35","current_user":[],"post_title":"Purpose-built pontoon for Wally the walrus","post_type":"post","post_url":"https:\/\/www.scubadivermag.com\/purpose-built-pontoon-for-wally-the-walrus\/","is_lp":"","post_request_data":[]};
/* ]]> */
</script><script id="279c87efed406cbfaf6381a434ca8b17-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdb_globals = {"wpRestNonce":"4382850608","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script><script id="f6beb0f91f17201437c298bf721d4c8a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"4382850608","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script id="0b7f0b52877b4ec90940090d880297da-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"4382850608","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":22380};
    </script><script id="d84efa3cf17817e5e2b65b9f5aaf4396-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.scubadivermag.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="075495be-420a-4e2f-82b5-460db08dd11c";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.scubadivermag.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";n["persistNotification"]=true;n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-left";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=false;n["notifyButton"]["colors"]={};n["notifyButton"]["colors"]["circle.background"]="#0f74bc";n["notifyButton"]["colors"]["pulse.color"]="#0f74bc";n["notifyButton"]["colors"]["dialog.button.background"]="#0f74bc";n["notifyButton"]["offset"]={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var o=0;o<n.length;o++)n[o].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="98cc2ddd7e04a8cba70d37f2c76103db-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tdBlocksArray=[];function tdBlock(){this.id="";this.block_type=1;this.atts="";this.td_column_number="";this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value="";this.is_ajax_running=false;this.td_user_action="";this.header_color="";this.ajax_pagination_infinite_stop=""}(function(){var a=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){a.className+=" ie10"}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){a.className+=" ie11"}if(navigator.userAgent.indexOf("Edge")>-1){a.className+=" ieEdge"}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){a.className+=" td-md-is-ios"}var e=navigator.userAgent.toLowerCase();if(e.indexOf("android")>-1){a.className+=" td-md-is-android"}if(-1!==navigator.userAgent.indexOf("Mac OS X")){a.className+=" td-md-is-os-x"}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){a.className+=" td-md-is-chrome"}if(-1!==navigator.userAgent.indexOf("Firefox")){a.className+=" td-md-is-firefox"}if(-1!==navigator.userAgent.indexOf("Safari")&&-1===navigator.userAgent.indexOf("Chrome")){a.className+=" td-md-is-safari"}if(-1!==navigator.userAgent.indexOf("IEMobile")){a.className+=" td-md-is-iemobile"}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(a){delete tdLocalCache.data[a]},exist:function(a){return tdLocalCache.data.hasOwnProperty(a)&&tdLocalCache.data[a]!==null},get:function(a){return tdLocalCache.data[a]},set:function(a,e){tdLocalCache.remove(a);tdLocalCache.data[a]=e}}})();var td_viewport_interval_list=[{limitBottom:767,sidebarWidth:228},{limitBottom:1018,sidebarWidth:300},{limitBottom:1140,sidebarWidth:324}];var tds_video_scroll="enabled";var tds_video_playing_one="enabled";var tds_video_pause_hidden="enabled";var tds_video_lazy="enabled";var tdc_is_installed="yes";var td_ajax_url="https://www.scubadivermag.com/wp-admin/admin-ajax.php?td_theme_name=Newspaper&v=11";var td_get_template_directory_uri="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="2";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0a5c96";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="9145b68147";var tdDateNamesI18n={month_names:["January","February","March","April","May","June","July","August","September","October","November","December"],month_names_short:["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],day_names:["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],day_names_short:["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script id="84304cda1f1ee247ec93b4642080551f-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			var aepc_pixel = {"pixel_id":"1467978926639058","user":{},"enable_advanced_events":"yes","fire_delay":"0","can_use_sku":"yes"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

							setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script><script id="3474b632f5032d6a5cef4cb3130fb37e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437516 = window.pid437516 || rnd;
var plc437516 = window.plc437516 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=437516;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437516+';place='+(plc437516++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="16ea32f7461a7be7268e79cde3881a4e-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).ready(function(){setTimeout(function(){var e=jQuery("body").find("#tdc-live-iframe"),n=undefined;if(e.length){e=e.contents();n=document.getElementById("tdc-live-iframe").contentWindow||document.getElementById("tdc-live-iframe").contentDocument}else{e=jQuery("body");n=window}e.find("#tdi_9 .td-element-style-before").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t);return}});e.find("#tdi_9 .tdc-video-parallax-wrapper").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t)}});if("undefined"!==typeof n.td_compute_parallax_background){n.tdAnimationScroll.compute_all_items()}})},200);</script><script id="e2f53d8030086645d8b2bac30a4ffb00-1" type="nitropack/inlinescript" class="nitropack-inline-script">

var tdb_login_sing_in_shortcode="on";

</script><script id="a6f66cfc060e900fddb86811d57b996a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a3fd601401e2254bb079d4cd7807e3c7-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437515 = window.pid437515 || rnd;
var plc437515 = window.plc437515 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437515;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437515+';place='+(plc437515++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="7db4a6276a9e6cccb429a8c8236e58a3-1" type="nitropack/inlinescript" class="nitropack-inline-script">var block_tdi_40=new tdBlock;block_tdi_40.id="tdi_40";block_tdi_40.atts='{"custom_title":"Scuba Diver Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_40","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';block_tdi_40.td_column_number="1";block_tdi_40.block_type="td_block_1";block_tdi_40.post_count="5";block_tdi_40.found_posts="2190";block_tdi_40.header_color="";block_tdi_40.ajax_pagination_infinite_stop="";block_tdi_40.max_num_pages="438";tdBlocksArray.push(block_tdi_40);</script><script id="ced7045b154fcb438cde1ac453890aea-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437512 = window.pid437512 || rnd;
var plc437512 = window.plc437512 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437512;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437512+';place='+(plc437512++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="713916985ecb2acfea704df75404b137-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437513 = window.pid437513 || rnd;
var plc437513 = window.plc437513 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x600;setID=437513;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437513+';place='+(plc437513++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a6f66cfc060e900fddb86811d57b996a-2" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script async defer crossorigin="anonymous" id="6a63be5769081bdf253dec98e2bacaaf-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=281588948914227&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script id="1a35168f1e2781d25ae539aca72e04e3-1" type="nitropack/inlinescript" class="nitropack-inline-script">function customRSSFunc(){
        get_template_part('rss', 'feedname');
}

function rssLanguage(){
        update_option('rss_language', 'en');
}</script><script id="3421e78e66feb168a83b2b128035d8c1-1" type="nitropack/inlinescript" class="nitropack-inline-script">if(window.sessionStorage){window.addEventListener("load",function(){var s=sessionStorage.getItem("tcb_toast_message");if(s){tcbToast(sessionStorage.getItem("tcb_toast_message"),false);sessionStorage.removeItem("tcb_toast_message")}})}function tcbToast(s,t,e){if(typeof s!=="string"){s=s.message||s.error||s.success}if(!t){t=false}let o="checkmark",a="";if(t){o="cross";a=" tve-toast-error"}jQuery("body").slideDown("fast",function(){jQuery("body").prepend('<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container'+a+'"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">'+s+"</div></div></div>")});setTimeout(function(){jQuery(".tvd-toast").hide();if(typeof e==="function"){e()}},3e3)}</script><script id="ecd6e76d7063b7115138f780c6436e41-1" type="nitropack/inlinescript" class="nitropack-inline-script">if(typeof jQuery!=="undefined"){jQuery(document).ready(function(){function e(){if(typeof __gaTracker!=="undefined"&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true||typeof __gtagTracker!=="undefined"&&__gtagTracker){(function(e){e(jQuery)})(function(u){"use strict";var f={percentage:true};var s=u(window),p=[],d=false,v=0;u.scrollDepth=function(i){var o=+new Date;i=u.extend({},f,i);function a(e,n,t,r){var i="event";var o=e;var a={event_category:"Scroll Depth",event_label:n,value:1,non_interaction:true};if("undefined"===typeof MonsterInsightsObject||"undefined"===typeof MonsterInsightsObject.sendEvent){return}MonsterInsightsObject.sendEvent(i,o,a);if(arguments.length>3){var i="event";var o="timing_complete";a={event_category:"Scroll Depth",name:e,event_label:n,value:r,non_interaction:1};MonsterInsightsObject.sendEvent(i,o,a)}}function c(e){return{"25%":parseInt(e*.25,10),"50%":parseInt(e*.5,10),"75%":parseInt(e*.75,10),"100%":e-5}}function l(e,t,r){u.each(e,function(e,n){if(u.inArray(e,p)===-1&&t>=n){a("Percentage",e,t,r);p.push(e)}})}function e(e){return(Math.floor(e/250)*250).toString()}function n(){r()}u.scrollDepth.reset=function(){p=[];v=0;s.off("scroll.scrollDepth");r()};u.scrollDepth.addElements=function(e){if(typeof e=="undefined"||!u.isArray(e)){return}u.merge(i.elements,e);if(!d){r()}};u.scrollDepth.removeElements=function(e){if(typeof e=="undefined"||!u.isArray(e)){return}u.each(e,function(e,n){var t=u.inArray(n,i.elements);var r=u.inArray(n,p);if(t!=-1){i.elements.splice(t,1)}if(r!=-1){p.splice(r,1)}})};function t(t,r){var i,o,a;var c=null;var l=0;var u=function(){l=new Date;c=null;a=t.apply(i,o)};return function(){var e=new Date;if(!l)l=e;var n=r-(e-l);i=this;o=arguments;if(n<=0){clearTimeout(c);c=null;l=e;a=t.apply(i,o)}else if(!c){c=setTimeout(u,n)}return a}}function r(){d=true;s.on("scroll.scrollDepth",t(function(){var e=u(document).height(),n=window.innerHeight?window.innerHeight:s.height(),t=s.scrollTop()+n,r=c(e),i=+new Date-o;l(r,t,i)},500))}n()};return u.scrollDepth});jQuery.scrollDepth()}else{setTimeout(e,200)}}e()})}</script><script id="ppress-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"30442c8454","disable_ajax_form":"false"};
/* ]]> */
</script><script id="tve-dash-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script><script id="thickbox-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script id="aepc-pixel-events-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":27508,"object_type":"single","tax_category":["Scuba News"],"tax_post_tag":["Isles of Scilly"]}}]},"api":{"root":"https:\/\/www.scubadivermag.com\/wp-json\/","nonce":"4382850608"}};
/* ]]> */
</script><script id="be0b5a5719f8c8b4205a81292bd8b084-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tcb_post_lists=JSON.parse('[]');</script><script id="c82f41ebcd59b0a5f9675a228dfeaa0b-1" type="nitropack/inlinescript" class="nitropack-inline-script">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"256c44c7c8","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":27238,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":27508},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"256c44c7c8","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":27238,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":27508},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><script id="df4a698bce42ffd95ea69498711f6c4f-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).on("load",function(){var e=jQuery(".tdi_13"),t=".tdi_13",i=e.find(".tdb-block-inner"),s;if(e.find("audio").length>0){jQuery(t+" audio").mediaelementplayer()}if(e.hasClass("tdb-sfi-stretch")){jQuery(window).resize(function(){s=e.offset().left;if(e.hasClass("tdb-sfi-stretch-left")){i.css("margin-left",-s+"px")}else{i.css("margin-right",-(jQuery(window).width()-(s+e.outerWidth()))+"px")}});jQuery(window).resize()}setTimeout(function(){e.css("opacity",1)},500)});jQuery().ready(function e(){tdAjaxCount.tdGetViewsCountsAjax("post","[27508]")});</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style type="text/nocss" id="nitro-critical-fonts">@font-face{font-family:"newspaper";src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-54b5da7/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-54b5da7/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-54b5da7/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-54b5da7/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-54b5da7/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.svg#newspaper") format("svg");font-weight:normal;font-style:normal;font-display:swap;}</style><script>NPRL.fontPreload(["https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-54b5da7/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff"]);
</script><script nitro-exclude>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</script></head> <body class="post-template-default single single-post postid-27508 single-format-standard td-standard-pack purpose-built-pontoon-for-wally-the-walrus global-block-template-8 tdb_template_22380 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats" class="td-mobile-main-menu"><li id="menu-item-17518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li id="menu-item-17520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li id="menu-item-17524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li id="menu-item-17522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li id="menu-item-17519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li id="menu-item-17538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li id="menu-item-25564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25564"><a href="https://www.scubadivermag.com/magazines/">Magazines</a></li> </ul></div> </div> </div>  </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap ">  <div class="td-header-wrap td-header-style-2 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu">  <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Welcome! Log into your account</div> <div class="td_display_err"></div> <form action="#" method="post"> <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required /><label for="login_email">your username</label></div> <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required /><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login" /> </form> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required /><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="325" height="95" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2019/12/Scuba-Diver-logo-footer.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI1IDk1IiB3aWR0aD0iMzI1IiBoZWlnaHQ9Ijk1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25564"><a href="https://www.scubadivermag.com/magazines/">Magazines</a></li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <span class="td-visual-hidden">Scuba Diver Mag</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8">  <template data-nitro-marker-id="3474b632f5032d6a5cef4cb3130fb37e-1"></template></div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="27508" data-autoload-type="" data-autoload-count="5">  <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap tdb-autoload-wrap"> <article id="template-id-22380" class="post-22380 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/" data-post-edit-url="" data-post-title="Purpose-built pontoon for Wally the walrus"> <div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"> <style scoped>.tdi_3{min-height:0;}</style><div id="tdi_4" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row"> <style scoped>.tdi_5,.tdi_5 .tdc-columns{min-height:0;}.tdi_5,.tdi_5 .tdc-columns{display:block;}.tdi_5 .tdc-columns{width:100%;}</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_7{vertical-align:bottom;}.tdi_7 > .wpb_wrapper,.tdi_7 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_7 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_7 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_7 > .wpb_wrapper{width:auto;height:auto;}.tdi_7{margin-top:20px !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8 td-pb-border-top td_block_template_8 tdb-breadcrumbs " data-td-block-uid="tdi_8"> <div class="tdb-block-inner td-fix-index"><span><a title="Scuba Diver Mag Home" class="tdb-entry-crumb" href="https://www.scubadivermag.com/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Scuba News" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/">Scuba News</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Purpose-built pontoon for Wally the walrus</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scubadivermag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/",
                                "name": "Scuba News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Purpose-built pontoon for Wally the walrus"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row"> <style scoped>.tdi_10,.tdi_10 .tdc-columns{min-height:0;}.tdi_10,.tdi_10 .tdc-columns{display:block;}.tdi_10 .tdc-columns{width:100%;}.tdi_10{margin-bottom:36px !important;padding-top:5px !important;}.tdi_10 .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_10{margin-bottom:20px !important;}}</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_12{vertical-align:baseline;}.tdi_12 > .wpb_wrapper,.tdi_12 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_12 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_13 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_13">   <div class="tdi_13_rand_style td-element-style"> <div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"> <img width="755" height="505" sizes="(max-width: 755px) 100vw, 755px" alt="walrus" title="walrus" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg 755w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269-300x201.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269-696x466.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269-150x100.jpg 150w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzU1IDUwNSIgd2lkdGg9Ijc1NSIgaGVpZ2h0PSI1MDUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </div></div><div class="vc_row_inner tdi_15  vc_row vc_inner wpb_row td-pb-row absolute_inner_full"> <style scoped>.tdi_15{position:absolute !important;top:0;top:auto;z-index:1;bottom:0;}.tdi_15,.tdi_15 .tdc-inner-columns{display:block;}.tdi_15 .tdc-inner-columns{width:100%;}.tdi_15{padding-right:30px !important;padding-bottom:25px !important;padding-left:30px !important;}.tdi_15 .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_15{padding-right:15px !important;padding-bottom:10px !important;padding-left:15px !important;}}</style><div class="vc_column_inner tdi_17  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_17{vertical-align:baseline;}.tdi_17 .vc_column-inner > .wpb_wrapper,.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}.tdi_17{padding-left:50px !important;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_18 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_18">  <div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Purpose-built pontoon for Wally the walrus</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_20 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_20">  <div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.scubadivermag.com/author/mark-evans/" title="Mark Evans"><img data-del="avatar" alt="walrus 1" height="96" width="96" title="Purpose-built pontoon for Wally the walrus 1" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/10/Mark-Evans-150x150-20x20.jpg" class="avatar pp-user-avatar avatar-96 photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjAgMjAiIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_21 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_21">  <p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_modified_date tdi_22 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_22">  <div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2021-07-16T10:15:49+01:00">50 seconds ago</time></div></div> </div></div></div></div></div></div></div></div> <template data-nitro-marker-id="16ea32f7461a7be7268e79cde3881a4e-1"></template> <div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24 td-ss-row wpb_row td-pb-row"> <style scoped>.tdi_24,.tdi_24 .tdc-columns{min-height:0;}.tdi_24,.tdi_24 .tdc-columns{display:block;}.tdi_24 .tdc-columns{width:100%;}</style><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped>.tdi_26{vertical-align:baseline;}.tdi_26 > .wpb_wrapper,.tdi_26 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_26 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_26 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_26 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_27 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_27">  <div class="tdb-block-inner td-fix-index"><div class="tve-tl-cnt-wrap"> <p>A purpose-built pontoon has now been constructed in the Isles of Scilly for wandering Wally the walrus.</p> <p>The huge animal is believed to have covered more than 4,000km during his European jaunt, spending time in Ireland, Wales, England, France and Spain, before rocking up in the Isles of Scilly in mid-June.</p> <p>However, he has been <a href="https://www.scubadivermag.com/wally-the-walrus-causing-chaos-on-the-isles-of-scilly/">causing chaos on the islands</a>, causing thousands of pounds worth of damage to boats, and even sinking some, as he sought to find somewhere to chill out and rest.</p> <p>To prevent more carnage and to give the animal somewhere to sleep in peace, a purpose-built pontoon has been created, with his scent to attract him away from boats and other areas. </p> <p>This new plan was conceived by BDMLR, Isles of Scilly Wildlife Trust, Cornwall Seal Group Research Trust and the St Mary&#8217;s Harbour team, and a spokesperson for the groups said that the walrus had returned to the pontoon on a number of occasions after initially exploring it.</p><div class="monsterinsights-inline-popular-posts monsterinsights-inline-popular-posts-charlie monsterinsights-popular-posts-styled"><div class="monsterinsights-inline-popular-posts-text"><span class="monsterinsights-inline-popular-posts-label">Popular Stories Right now</span><span class="monsterinsights-inline-popular-posts-border"></span><div class="monsterinsights-inline-popular-posts-post"><a class="monsterinsights-inline-popular-posts-title" href="https://www.scubadivermag.com/search-called-off-for-missing-falmouth-diver/">Search called off for missing Falmouth diver</a></div><div class="monsterinsights-inline-popular-posts-post"><a class="monsterinsights-inline-popular-posts-title" href="https://www.scubadivermag.com/wally-the-walrus-causing-chaos-on-the-isles-of-scilly/">Wally the walrus causing chaos on the Isles of Scilly</a></div><div class="monsterinsights-inline-popular-posts-post"><a class="monsterinsights-inline-popular-posts-title" href="https://www.scubadivermag.com/technical-diver-dies-off-isles-of-scilly/">Technical diver dies off Isles of Scilly</a></div></div></div><p></p> <p>They continued: &#8220;It may be possible to relocate the pontoon to outside the harbour area to further reduce disturbance and enable him to rest more effectively, but in the meantime, all boat owners and water users have been asked to give the walrus space and refrain from actively moving towards him.</p> <p>&#8220;The walrus is a highly protected species and disturbance of this nature is a criminal offence &#8211; even a lift of his head means his rest has been interrupted, so please stay away from him.&#8221;</p> <p>It is anticipated that once he has rested long enough and built up his strength, he will begin making his way back up north.</p> <div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span> <div class="fb-comments" data-href="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div></div></div> <template data-nitro-marker-id="e2f53d8030086645d8b2bac30a4ffb00-1"></template> <div class="td_block_wrap tdb_single_comments tdi_28 tdb-comm-layout2 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_28">  <div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/purpose-built-pontoon-for-wally-the-walrus/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.scubadivermag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div> <div class="comment-form-input-wrap td-form-comment"> <textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea> <label for="comment" class="is-visually-hidden">Comment:</label> <div class="td-warning-comment">Please enter your comment!</div> </div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /> <label for="author" class="is-visually-hidden">Name:*</label> <div class="td-warning-author">Please enter your name here</div> </div> <div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /> <label for="email" class="is-visually-hidden">Email:*</label> <div class="td-warning-email-error">You have entered an incorrect email address!</div> <div class="td-warning-email">Please enter your email address here</div> </div> <div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /> <label for="url" class="is-visually-hidden">Website:</label> </div> <p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label> </p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27508' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display:none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9de253d38" /></p><input type="hidden" id="ak_js" name="ak_js" value="99" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display:none !important;"></textarea></form> </div> </div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_31 td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-1"></template></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_32  td-pb-border-top td_block_template_8"><div class="td-fix-index"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-hotel monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><h2 class="monsterinsights-widget-popular-posts-widget-title">Trending</h2><ul class="monsterinsights-widget-popular-posts-list"><li><a href="https://www.scubadivermag.com/6-best-scuba-diving-knives-and-cutting-tools/"><div class="monsterinsights-widget-popular-posts-image"><img alt="6 Best Scuba Diving Knives and Cutting Tools" title="Purpose-built pontoon for Wally the walrus 2" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-300x225.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-1024x768.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-768x576.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-1536x1152.jpg 1536w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-696x522.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-80x60.jpg 80w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-265x198.jpg 265w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-20x15.jpg 20w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3.jpg 1600w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/05/Testing-3-300x225.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIyNSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMjUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">6 Best Scuba Diving Knives and Cutting Tools</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/worlds-deepest-indoor-pool-opens-at-deep-dive-dubai/"><div class="monsterinsights-widget-popular-posts-image"><img alt="World&#8217;s deepest indoor pool opens at Deep Dive Dubai" title="Purpose-built pontoon for Wally the walrus 3" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/Deep-Dive-Dubai-1-300x200.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/Deep-Dive-Dubai-1-768x512.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/Deep-Dive-Dubai-1-696x464.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/Deep-Dive-Dubai-1-150x100.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/Deep-Dive-Dubai-1.jpg 830w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/Deep-Dive-Dubai-1-300x200.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">World&#8217;s deepest indoor pool opens at Deep Dive Dubai</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/search-called-off-for-missing-falmouth-diver/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Search called off for missing Falmouth diver" title="Purpose-built pontoon for Wally the walrus 4" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/Falmouth-300x193.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/Falmouth-150x97.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/Falmouth.jpg 655w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/Falmouth-300x193.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE5MyIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxOTMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Search called off for missing Falmouth diver</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/dive-industry-mourns-death-of-truk-master-captain-martin-cridge/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Dive industry mourns death of Truk Master Captain Martin Cridge" title="Purpose-built pontoon for Wally the walrus 5" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-300x225.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-1024x768.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-768x576.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-1536x1152.jpg 1536w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-696x522.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-1920x1440.jpg 1920w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-80x60.jpg 80w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-265x198.jpg 265w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-853x640.jpg 853w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-150x113.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n.jpg 2048w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/06/201681265_973536590065352_1904337584516390576_n-300x225.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIyNSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMjUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Dive industry mourns death of Truk Master Captain Martin Cridge</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/the-worlds-10-best-wreck-diving-destinations/"><div class="monsterinsights-widget-popular-posts-image"><img alt="World&#8217;s 10 Best Wreck Diving Destinations" title="Purpose-built pontoon for Wally the walrus 6" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/03/maxresdefault-9-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/03/maxresdefault-9-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/03/maxresdefault-9-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/03/maxresdefault-9-696x392.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/03/maxresdefault-9-150x84.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/03/maxresdefault-9.jpg 1280w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/03/maxresdefault-9-300x169.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">World&#8217;s 10 Best Wreck Diving Destinations</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_36{vertical-align:baseline;}.tdi_36 > .wpb_wrapper,.tdi_36 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_36 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38 "><aside id="custom_html-21" class="widget_text td_block_template_8 widget custom_html-21 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="a3fd601401e2254bb079d4cd7807e3c7-1"></template></center></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_39 td-pb-border-top td_block_template_8"> <div class="td-block-title-wrap"><h4 class="td-block-title"><span>Connect With Us</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook nitro-lazy"></div><span class="td_social_info td_social_info_counter">10,655</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram nitro-lazy"></div><span class="td_social_info td_social_info_counter">3,747</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/scubadivermagazine#" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter nitro-lazy"></div><span class="td_social_info td_social_info_counter">1,062</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube nitro-lazy"></div><span class="td_social_info td_social_info_counter">8,460</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCkoJu-OVU7qc-xbWozSMRKQ" target="_blank" rel="nofollow noopener">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_40 td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_40"><template data-nitro-marker-id="7db4a6276a9e6cccb429a8c8236e58a3-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Articles</span></h4></div><div id=tdi_40 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/" rel="bookmark" class="td-image-wrap " title="Purpose-built pontoon for Wally the walrus"><img width="324" height="235" alt="walrus" title="Purpose-built pontoon for Wally the walrus" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/172989246_1428572530862746_562631497710164231_n-e1626425250269-324x235.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI0IDIzNSIgd2lkdGg9IjMyNCIgaGVpZ2h0PSIyMzUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div> </div> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/purpose-built-pontoon-for-wally-the-walrus/" rel="bookmark" title="Purpose-built pontoon for Wally the walrus">Purpose-built pontoon for Wally the walrus</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T10:15:49+01:00">16th July 2021</time></span> </div> <div class="td-excerpt"> A purpose-built pontoon has now been constructed in the Isles of Scilly for wandering Wally the walrus. The huge animal is believed to have covered... </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/gareth-lock-announces-inaugural-human-factors-in-diving-conference/" rel="bookmark" class="td-image-wrap " title="Gareth Lock announces inaugural Human Factors in Diving conference"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Gareth Lock" title="Gareth Lock announces inaugural Human Factors in Diving conference" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/safe_image-1-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/safe_image-1-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/safe_image-1-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/gareth-lock-announces-inaugural-human-factors-in-diving-conference/" rel="bookmark" title="Gareth Lock announces inaugural Human Factors in Diving conference">Gareth Lock announces inaugural Human Factors in Diving conference</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T13:09:52+01:00">15th July 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/diveshack-takes-great-yorkshire-show-by-storm/" rel="bookmark" class="td-image-wrap " title="DiveShack takes Great Yorkshire Show by storm"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Great Yorkshire Show" title="DiveShack takes Great Yorkshire Show by storm" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/214292079_340666847544691_4737272995364539177_n-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/214292079_340666847544691_4737272995364539177_n-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/214292079_340666847544691_4737272995364539177_n-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/diveshack-takes-great-yorkshire-show-by-storm/" rel="bookmark" title="DiveShack takes Great Yorkshire Show by storm">DiveShack takes Great Yorkshire Show by storm</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-15T09:30:25+01:00">15th July 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/sdi-supports-sea-shepherd-uk-ghostnet-campaign/" rel="bookmark" class="td-image-wrap " title="SDI supports Sea Shepherd UK Ghostnet campaign"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Sea Shepherd" title="SDI supports Sea Shepherd UK Ghostnet campaign" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/211984185_2675720396051492_7975642078482803153_n-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/sdi-supports-sea-shepherd-uk-ghostnet-campaign/" rel="bookmark" title="SDI supports Sea Shepherd UK Ghostnet campaign">SDI supports Sea Shepherd UK Ghostnet campaign</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T13:42:39+01:00">14th July 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/scuba-divers-can-now-become-environmentally-certified-through-green-fins/" rel="bookmark" class="td-image-wrap " title="Scuba Divers can now become environmentally certified through Green Fins"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Green Fins" title="Scuba Divers can now become environmentally certified through Green Fins" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/DSC04563-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/DSC04563-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2021/07/DSC04563-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/scuba-divers-can-now-become-environmentally-certified-through-green-fins/" rel="bookmark" title="Scuba Divers can now become environmentally certified through Green Fins">Scuba Divers can now become environmentally certified through Green Fins</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T10:14:45+01:00">14th July 2021</time></span> </div> </div> </div> </div> </div></div> <aside id="custom_html-20" class="widget_text td_block_template_8 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="ced7045b154fcb438cde1ac453890aea-1"></template></center></div></aside><aside id="custom_html-19" class="widget_text td_block_template_8 widget custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="713916985ecb2acfea704df75404b137-1"></template></center></div></aside></div></div></div></div></div></div></div><span id="tve_leads_end_content" style="display:block;visibility:hidden;border:1px solid transparent;"></span><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span> <div class="fb-comments" data-href="https://www.scubadivermag.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div> </article> </div> </div> </div>  <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vcHVycG9zZS1idWlsdC1wb250b29uLWZvci13YWxseS10aGUtd2FscnVzLw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'cf2a08b3cb34ebc3c5cb34bc257742652044aacecc89066371a7a0133fc7798d7e8217254058af0bd900100c4825af25e7728cca4f3723c7588872265373d2cb'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vcHVycG9zZS1idWlsdC1wb250b29uLWZvci13YWxseS10aGUtd2FscnVzLw==&nitroBeaconCookies=W10=&nitroBeaconHash=cf2a08b3cb34ebc3c5cb34bc257742652044aacecc89066371a7a0133fc7798d7e8217254058af0bd900100c4825af25e7728cca4f3723c7588872265373d2cb&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="tdc-footer-wrap ">  <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-a-rec td-a-rec-id-footer_top  tdi_41 td_block_template_8"> <p><a href="https://www.scubadivermag.com/best-scuba-diving-masks-reviewed-tested/">Best Scuba Diving Masks 2021</a></p> <p><a href="https://www.scubadivermag.com/best-scuba-regulators-2021-reviewed-tested-2/">Best Scuba Regulators 2021</a></p>  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-2"></template></div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.scubadivermag.com/"><img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div><div class="footer-text-wrap">Scuba Diver Mag is the ultimate online destination whether you are a scuba diver, technical diver or freediver. Whatever agency you trained with, and whatever your level of experience, you will find plenty to enrich and expand your diving horizons.<div class="footer-email-wrap">Contact us: <a href="mailto:info@scubadivermag.com">info@scubadivermag.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/wally-the-walrus-causing-chaos-on-the-isles-of-scilly/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Wally the walrus causing chaos on the Isles of Scilly</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/technical-diver-dies-off-isles-of-scilly/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Technical diver dies off Isles of Scilly</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/scuba-diving-in-the-maldives/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Scuba diving in the Maldives</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> </div> </div> </div>  <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19887"><a title="Advertise with Scuba Diver Mag" href="https://www.scubadivermag.com/mediakit/#contact">Advertise with us!</a></li> <li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2788"><a title="Submit a Scuba Diving related story" href="https://www.scubadivermag.com/submit-your-content/">Got a story?</a></li> <li id="menu-item-2790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2790"><a title="Privacy Policy" href="https://www.scubadivermag.com/cookie-policy/">Privacy Policy</a></li> <li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6661"><a href="https://www.scubadivermag.com/terms-conditions/">Terms &#038; Conditions</a></li> <li id="menu-item-25509" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25509"><a title="Scuba Diver ANZ" href="https://www.scubadivermag.com.au/?scubadivermag_com=footer">Scuba Diver ANZ</a></li> <li id="menu-item-25510" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25510"><a title="Destinations Magazine" href="https://www.scubadiverdestinations.com/?scubadivermag_com=footer">Destinations Magazine</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2021 <a href="https://www.scubadivermag.com/mediakit/" target="_blank" rel="noopener" style="color:#aaa;">Rork Media Limited</a> - ISSN 2514-2054 - <a href="https://www.thespeedtrain.com" target="_blank" rel="noopener" style="color:#aaa;">The Speed Train</a> </div> </div> </div> </div> </div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1467978926639058&amp;ev=PageView&amp;noscript=1"/></noscript> <div id="fb-root"></div> <template data-nitro-marker-id="6a63be5769081bdf253dec98e2bacaaf-1"></template>    <div class="td-container"><meta name="theme-color" content="#1e73be" /> <template data-nitro-marker-id="d6422d9a8276af40f13bfe6992419f0a-1"></template></div><template data-nitro-marker-id="1a35168f1e2781d25ae539aca72e04e3-1"></template><template data-nitro-marker-id="3421e78e66feb168a83b2b128035d8c1-1"></template><span style="display:none;" class="tl-placeholder-f-type-ribbon"></span><span style="display:none;" class="tl-placeholder-f-type-greedy_ribbon"></span><template data-nitro-marker-id="ecd6e76d7063b7115138f780c6436e41-1"></template>   <template data-nitro-marker-id="tve_leads_frontend-js"></template> <template data-nitro-marker-id="ppress-frontend-script-js-extra"></template> <template data-nitro-marker-id="ppress-frontend-script-js"></template> <template data-nitro-marker-id="underscore-js"></template> <template data-nitro-marker-id="tdb_js_posts_autoload-js"></template> <template data-nitro-marker-id="td-site-min-js"></template> <template data-nitro-marker-id="comment-reply-js"></template> <template data-nitro-marker-id="tve-dash-frontend-js-extra"></template> <template data-nitro-marker-id="tve-dash-frontend-js"></template> <template data-nitro-marker-id="tdb_js_files_for_front-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="thickbox-js-extra"></template> <template data-nitro-marker-id="thickbox-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="akismet-form-js"></template> <template data-nitro-marker-id="aepc-pixel-events-js-extra"></template> <template data-nitro-marker-id="aepc-pixel-events-js"></template> <template data-nitro-marker-id="be0b5a5719f8c8b4205a81292bd8b084-1"></template><template data-nitro-marker-id="c82f41ebcd59b0a5f9675a228dfeaa0b-1"></template>  <template data-nitro-marker-id="df4a698bce42ffd95ea69498711f6c4f-1"></template>   <template data-nitro-marker-id="d0e17cd04bc69d9c95e31c6246b897d7-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/combinedCss/nitro-min-noimport-85c029811533f619d83b800bbee9e41b-stylesheet.css" /><style id='ez-toc-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:500;}div#ez-toc-container ul li{font-size:95%;}div#ez-toc-container{background:#fff;border:1px solid #ddd;width:100%;}div#ez-toc-container p.ez-toc-title{color:#999;}div#ez-toc-container ul.ez-toc-list a{color:#428bca;}div#ez-toc-container ul.ez-toc-list a:hover{color:#2a6496;}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/combinedCss/nitro-min-noimport-443ee6e80a660229c0b113e40a64e589-stylesheet.css" /><style id='td-theme-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (max-width: 767px){.td-header-desktop-wrap{display:none;}}@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/combinedCss/nitro-min-noimport-cb3ed1e26ce95edff55b3213a606fac6-stylesheet.css" /><style type="text/css" id="tve_global_variables" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">:root{--tcb-color-0:#0f74bc;--tcb-color-0-h:204;--tcb-color-0-s:85%;--tcb-color-0-l:39%;--tcb-color-0-a:1;--tcb-color-1:rgba(222,222,222,0);--tcb-color-1-h:0;--tcb-color-1-s:0%;--tcb-color-1-l:87%;--tcb-color-1-a:0;--tcb-color-2:#e84855;--tcb-color-2-h:355;--tcb-color-2-s:77%;--tcb-color-2-l:59%;--tcb-color-2-a:1;--tcb-color-3:#222725;--tcb-color-3-h:156;--tcb-color-3-s:6%;--tcb-color-3-l:14%;--tcb-color-3-a:1;--tcb-color-4:#1d70b7;--tcb-color-4-h:207;--tcb-color-4-s:72%;--tcb-color-4-l:41%;--tcb-color-4-a:1;--tcb-color-5:#f4f4ed;--tcb-color-5-h:60;--tcb-color-5-s:24%;--tcb-color-5-l:94%;--tcb-color-5-a:1;--tcb-color-6:#222725;--tcb-color-6-h:156;--tcb-color-6-s:6%;--tcb-color-6-l:14%;--tcb-color-6-a:1;--tcb-color-7:#ff9f1c;--tcb-color-7-h:34;--tcb-color-7-s:100%;--tcb-color-7-l:55%;--tcb-color-7-a:1;--tcb-color-8:#eb0f5e;--tcb-color-8-h:338;--tcb-color-8-s:88%;--tcb-color-8-l:49%;--tcb-color-8-a:1;}</style><style type="text/css" id="thrive-default-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style id="tdw-css-placeholder" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-54b5da7/combinedCss/nitro-min-noimport-c4e2f5b0f85efbff8e77f8ac0c08ae8a-stylesheet.css" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=0;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"670452f54a5f5af2","version":"2021.6.0","r":1,"token":"caf716811efd4621961937a33ff68635","si":10}'></script>
</body> </html>