<!doctype html >    <html lang="en-GB" prefix="og: https://ogp.me/ns#">  <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><title>Mares And SSI New Corporate Patrons Of The Shark Trust | Scuba Diver Mag</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="The Shark Trust is delighted to announce its latest Corporate Patrons - Mares and Scuba Schools International (SSI)." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Mares And SSI New Corporate Patrons Of The Shark Trust | Scuba Diver Mag" /><meta property="og:description" content="The Shark Trust is delighted to announce its latest Corporate Patrons - Mares and Scuba Schools International (SSI)." /><meta property="og:url" content="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/" /><meta property="og:site_name" content="Scuba Diver Mag" /><meta property="article:publisher" content="https://www.facebook.com/scubadivermag" /><meta property="article:tag" content="ssi" /><meta property="article:tag" content="The Shark Trust" /><meta property="article:section" content="UK" /><meta property="og:updated_time" content="2021-11-03T15:49:50+00:00" /><meta property="og:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/11/PR-Header-Image.jpg" /><meta property="og:image:secure_url" content="https://www.scubadivermag.com/wp-content/uploads/2021/11/PR-Header-Image.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="The Shark Trust" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Mares And SSI New Corporate Patrons Of The Shark Trust | Scuba Diver Mag" /><meta name="twitter:description" content="The Shark Trust is delighted to announce its latest Corporate Patrons - Mares and Scuba Schools International (SSI)." /><meta name="twitter:site" content="@scubadivermag" /><meta name="twitter:creator" content="@scubadivermag" /><meta name="twitter:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/11/PR-Header-Image.jpg" /><meta name="generator" content="WordPress 5.8.1" /><meta property="fb:app_id" content="281588948914227" /><meta name="et-api-version" content="v1" /><meta name="et-api-origin" content="https://www.scubadivermag.com" /><meta name="tec-api-version" content="v1" /><meta name="tec-api-origin" content="https://www.scubadivermag.com" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script>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</script><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://nitrocdn.com" /><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style>    <link rel="pingback" href="https://www.scubadivermag.com/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2020/08/favicon-for-scuba-diver-mag.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/01/HIGH-RES-Scuba-Diver-logo-short.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/scuba-diver-mag-ios-120x120-1.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/scuba-diver-mag-ios-152x152-1.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/scuba-diver-mag-ios-114x114-1.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/scuba-diver-mag-ios-144x144-1.png" />    <link rel="canonical" href="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/" />                        <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scubadivermag.com/#organization","name":"Scuba Diver Mag","url":"https://www.scubadivermag.com","email":"info@scubadivermag.com","logo":{"@type":"ImageObject","@id":"https://www.scubadivermag.com/#logo","url":"https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png","caption":"Scuba Diver Mag","inLanguage":"en-GB","width":"696","height":"164"}},{"@type":"WebSite","@id":"https://www.scubadivermag.com/#website","url":"https://www.scubadivermag.com","name":"Scuba Diver Mag","publisher":{"@id":"https://www.scubadivermag.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.scubadivermag.com/wp-content/uploads/2021/11/PR-Header-Image.jpg","url":"https://www.scubadivermag.com/wp-content/uploads/2021/11/PR-Header-Image.jpg","width":"1200","height":"675","caption":"The Shark Trust","inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.scubadivermag.com/author/markscubadivermag-com/","name":"Mark Evans","description":"Scuba Diver's Editor-in-Chief Mark Evans has been in the diving industry for nearly 25 years, and has been diving since he was just 12 years old. 30-odd","url":"https://www.scubadivermag.com/author/markscubadivermag-com/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/42c15d3e8ba9f8c9d2851758d09999b5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/42c15d3e8ba9f8c9d2851758d09999b5?s=96&amp;d=mm&amp;r=g","caption":"Mark Evans","inLanguage":"en-GB"},"worksFor":{"@id":"https://www.scubadivermag.com/#organization"}},{"@type":"WebPage","@id":"https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/#webpage","url":"https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/","name":"Mares And SSI New Corporate Patrons Of The Shark Trust | Scuba Diver Mag","datePublished":"2021-11-03T15:49:44+00:00","dateModified":"2021-11-03T15:49:50+00:00","author":{"@id":"https://www.scubadivermag.com/author/markscubadivermag-com/"},"isPartOf":{"@id":"https://www.scubadivermag.com/#website"},"primaryImageOfPage":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/11/PR-Header-Image.jpg"},"inLanguage":"en-GB"},{"@type":"NewsArticle","headline":"Mares And SSI New Corporate Patrons Of The Shark Trust | Scuba Diver Mag","keywords":"The Shark Trust","datePublished":"2021-11-03T15:49:44+00:00","dateModified":"2021-11-03T15:49:50+00:00","author":{"@id":"https://www.scubadivermag.com/author/markscubadivermag-com/"},"publisher":{"@id":"https://www.scubadivermag.com/#organization"},"description":"The Shark Trust is delighted to announce its latest Corporate Patrons - Mares and Scuba Schools International (SSI).","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.scubadivermag.com/#organization"},"name":"Mares And SSI New Corporate Patrons Of The Shark Trust | Scuba Diver Mag","@id":"https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/#richSnippet","isPartOf":{"@id":"https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/#webpage"},"image":{"@id":"https://www.scubadivermag.com/wp-content/uploads/2021/11/PR-Header-Image.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/#webpage"}}]}</script>  <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Feed" href="https://www.scubadivermag.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Comments Feed" href="https://www.scubadivermag.com/comments/feed/" /> <link rel="alternate" type="text/calendar" title="Scuba Diver Mag &raquo; iCal Feed" href="https://www.scubadivermag.com/events/?ical=1" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Mares and SSI new Corporate Patrons of the Shark Trust Comments Feed" href="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/feed/" /> <template data-nitro-marker-id="091378488282fdd507336ff28afe04bf-1"></template>                                        <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="0ef31150a0fd499c006601651183b16f-1"></template> <template data-nitro-marker-id="underscore-js"></template> <template data-nitro-marker-id="e86cf90e1152b83e99b1f4422504cbd0-1"></template> <template data-nitro-marker-id="wp-util-not-in-footer-js"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js-extra"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js"></template> <template data-nitro-marker-id="payment-reminder-js"></template> <template data-nitro-marker-id="moxiejs-js"></template> <template data-nitro-marker-id="plupload-js"></template> <template data-nitro-marker-id="enr-frontend-js-extra"></template> <template data-nitro-marker-id="enr-frontend-js"></template> <link rel="https://api.w.org/" href="https://www.scubadivermag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.scubadivermag.com/wp-json/wp/v2/posts/34538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scubadivermag.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scubadivermag.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.scubadivermag.com/?p=34538' /> <link rel="alternate" type="application/json+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fmares-and-ssi-new-corporate-patrons-of-the-shark-trust%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fmares-and-ssi-new-corporate-patrons-of-the-shark-trust%2F&#038;format=xml" /> <link rel="https://theeventscalendar.com/" href="https://www.scubadivermag.com/wp-json/tribe/tickets/v1/" /><link rel="https://theeventscalendar.com/" href="https://www.scubadivermag.com/wp-json/tribe/events/v1/" />   <template data-nitro-marker-id="141a79527dba0b7f842d4661f9ae5bd5-1"></template> <template data-nitro-marker-id="c46b0f4ed3c2ea1f80ef69d95ef3b685-1"></template> <template data-nitro-marker-id="b07e2f9484eba6978e263b8560b1f9b3-1"></template>  <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>  <template data-nitro-marker-id="d84efa3cf17817e5e2b65b9f5aaf4396-1"></template> <link rel="amphtml" href="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/amp/" />  <template data-nitro-marker-id="a6bdbf0ebb972b219f0ac2a99306228a-1"></template> <link rel="icon" sizes="32x32" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-100x100.png" /> <link rel="icon" sizes="192x192" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /> <link rel="apple-touch-icon" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" />    <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var i=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);i.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!i){i=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let r=t.getAttribute("nitro-og-src");let i=t.src;if(i!=r){a.disconnect();let e=i.replace(n.oldValue,"");if(i.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(r.indexOf("?")>-1){t.setAttribute("nitro-og-src",r+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",r+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return i}function s(e){l().observe(e,r)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){o(t[r])}}}});document.addEventListener("lazybeforeunveil",function(t){var r=false;var i=t.target.getAttribute("nitro-lazy-bg");if(i){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;r=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){r=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!r){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="091378488282fdd507336ff28afe04bf-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="monsterinsights-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.scubadivermag.com","hash_tracking":"true","ua":"UA-90401846-1","v4_id":""};
/* ]]> */
</script><script id="enr-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var enr_frontend_params = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","is_switch_request":"","subscribe_now_nonce":"c05cf3e042","subscribe_now_button_text":"Subscribe","single_add_to_cart_text":"Add to cart","hide_variable_limited_notice":""};
/* ]]> */
</script><script id="141a79527dba0b7f842d4661f9ae5bd5-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdb_globals = {"wpRestNonce":"31e6934215","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script><script id="c46b0f4ed3c2ea1f80ef69d95ef3b685-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"31e6934215","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script id="b07e2f9484eba6978e263b8560b1f9b3-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"31e6934215","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":22380};
    </script><script id="d84efa3cf17817e5e2b65b9f5aaf4396-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.scubadivermag.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="075495be-420a-4e2f-82b5-460db08dd11c";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.scubadivermag.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";n["persistNotification"]=true;n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-left";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=false;n["notifyButton"]["colors"]={};n["notifyButton"]["colors"]["circle.background"]="#0f74bc";n["notifyButton"]["colors"]["pulse.color"]="#0f74bc";n["notifyButton"]["colors"]["dialog.button.background"]="#0f74bc";n["notifyButton"]["offset"]={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var o=0;o<n.length;o++)n[o].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="a6bdbf0ebb972b219f0ac2a99306228a-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tdBlocksArray=[];function tdBlock(){this.id="";this.block_type=1;this.atts="";this.td_column_number="";this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value="";this.is_ajax_running=false;this.td_user_action="";this.header_color="";this.ajax_pagination_infinite_stop=""}(function(){var a=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){a.className+=" ie10"}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){a.className+=" ie11"}if(navigator.userAgent.indexOf("Edge")>-1){a.className+=" ieEdge"}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){a.className+=" td-md-is-ios"}var e=navigator.userAgent.toLowerCase();if(e.indexOf("android")>-1){a.className+=" td-md-is-android"}if(-1!==navigator.userAgent.indexOf("Mac OS X")){a.className+=" td-md-is-os-x"}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){a.className+=" td-md-is-chrome"}if(-1!==navigator.userAgent.indexOf("Firefox")){a.className+=" td-md-is-firefox"}if(-1!==navigator.userAgent.indexOf("Safari")&&-1===navigator.userAgent.indexOf("Chrome")){a.className+=" td-md-is-safari"}if(-1!==navigator.userAgent.indexOf("IEMobile")){a.className+=" td-md-is-iemobile"}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(a){delete tdLocalCache.data[a]},exist:function(a){return tdLocalCache.data.hasOwnProperty(a)&&tdLocalCache.data[a]!==null},get:function(a){return tdLocalCache.data[a]},set:function(a,e){tdLocalCache.remove(a);tdLocalCache.data[a]=e}}})();var td_viewport_interval_list=[{limitBottom:767,sidebarWidth:228},{limitBottom:1018,sidebarWidth:300},{limitBottom:1140,sidebarWidth:324}];var tds_video_scroll="enabled";var tds_video_playing_one="enabled";var tds_video_pause_hidden="enabled";var tds_video_lazy="enabled";var tdc_is_installed="yes";var td_ajax_url="https://www.scubadivermag.com/wp-admin/admin-ajax.php?td_theme_name=Newspaper&v=11.3.1";var td_get_template_directory_uri="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="2";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0a5c96";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="f3e495c094";var tdDateNamesI18n={month_names:["January","February","March","April","May","June","July","August","September","October","November","December"],month_names_short:["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],day_names:["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],day_names_short:["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-1" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="494e9cf6d5aec4e70eb7b9e16e25107c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438018 = window.plc438018 || 0;
document.write('<'+'div id="placement_438018_'+plc438018+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 438018, [728,90], 'placement_438018_'+opt.place, opt); }, opt: { place: plc438018++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="16ea32f7461a7be7268e79cde3881a4e-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).ready(function(){setTimeout(function(){var e=jQuery("body").find("#tdc-live-iframe"),n=undefined;if(e.length){e=e.contents();n=document.getElementById("tdc-live-iframe").contentWindow||document.getElementById("tdc-live-iframe").contentDocument}else{e=jQuery("body");n=window}e.find("#tdi_9 .td-element-style-before").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t);return}});e.find("#tdi_9 .tdc-video-parallax-wrapper").each(function(e,t){if("undefined"!==typeof n.td_compute_parallax_background){n.td_compute_parallax_background(t)}});if("undefined"!==typeof n.td_compute_parallax_background){n.tdAnimationScroll.compute_all_items()}})},200);</script><script id="e2f53d8030086645d8b2bac30a4ffb00-1" type="nitropack/inlinescript" class="nitropack-inline-script">

var tdb_login_sing_in_shortcode="on";

</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-2" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="d17fd9cbc7f4dd1cb824caa9a8bbe7a0-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438085 = window.plc438085 || 0;
document.write('<'+'div id="placement_438085_'+plc438085+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 438085, [300,250], 'placement_438085_'+opt.place, opt); }, opt: { place: plc438085++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="d1e1096ad64c1f882ab5cb2e01a07d2a-1" type="nitropack/inlinescript" class="nitropack-inline-script">var block_tdi_40=new tdBlock;block_tdi_40.id="tdi_40";block_tdi_40.atts='{"custom_title":"Scuba Diver Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_40","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';block_tdi_40.td_column_number="1";block_tdi_40.block_type="td_block_1";block_tdi_40.post_count="5";block_tdi_40.found_posts="2960";block_tdi_40.header_color="";block_tdi_40.ajax_pagination_infinite_stop="";block_tdi_40.max_num_pages="592";tdBlocksArray.push(block_tdi_40);</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-3" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="d17fd9cbc7f4dd1cb824caa9a8bbe7a0-2" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438085 = window.plc438085 || 0;
document.write('<'+'div id="placement_438085_'+plc438085+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 438085, [300,250], 'placement_438085_'+opt.place, opt); }, opt: { place: plc438085++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-4" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="0c9fc295f242eed18bc0acec966fde82-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387190 = window.plc387190 || 0;
document.write('<'+'div id="placement_387190_'+plc387190+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 387190, [300,600], 'placement_387190_'+opt.place, opt); }, opt: { place: plc387190++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="3a86466c3957450e87ecb319cd8cadcf-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="08bdffe36f78720de216ed03fbd19e4d-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="f9033e35d3a0d1d11986a5e1b020e8f7-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script async defer crossorigin="anonymous" id="6a63be5769081bdf253dec98e2bacaaf-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=281588948914227&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script id="9f3702720416994968267d5c26b5603c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script><script id="b60908114b3f54bf801ddbb15ba05a9d-1" type="nitropack/inlinescript" class="nitropack-inline-script">function customRSSFunc(){
        get_template_part('rss', 'feedname');
}

function rssLanguage(){
        update_option('rss_language', 'en');
}

</script><script id="13c5d1431493cc9508859e2d7cff452b-1" type="nitropack/inlinescript" class="nitropack-inline-script">(e=>{if(window.sessionStorage){e(window).on("tcb_after_dom_ready",()=>{let e=sessionStorage.getItem("tcb_toast_message");if(e){s(sessionStorage.getItem("tcb_toast_message"),false);sessionStorage.removeItem("tcb_toast_message")}})}function s(e,s,t){if(typeof e!=="string"){e=e.message||e.error||e.success}if(!s){s=false}TCB_Front.notificationElement.toggle(e,s?"error":"success",t)}})(typeof ThriveGlobal==="undefined"?jQuery:ThriveGlobal.$j);</script><script id="19fce9663e259b3b9645a794d5853ae7-1" type="nitropack/inlinescript" class="nitropack-inline-script"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script><script id="f04158a5ab5cae442ba1f56d9ce2c19f-1" type="nitropack/inlinescript" class="nitropack-inline-script">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script><script id="wpr_sd_frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpr_sd_js = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","nonce":"c63e93b3aa","wpr_change_qty":"Change quantity","wpr_save_qty":"Save","wpr_cancel_qty":"Cancel","wpr_change_subs":"Change Subscription","wpr_product_variations_alert":"Please select product variations"};
/* ]]> */
</script><script id="jquery-ui-datepicker-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});
</script><script id="wc-add-to-cart-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.scubadivermag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script><script id="woocommerce-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script><script id="wc-cart-fragments-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_302462ffbd1bc21bc13200d3cbab0b43","fragment_name":"wc_fragments_302462ffbd1bc21bc13200d3cbab0b43","request_timeout":"5000"};
/* ]]> */
</script><script id="wpdiscuz-combo-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"9a23323b822a2659a83e795e31127fe9","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"209715200","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 200MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.7","wc_post_id":"34538","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.scubadivermag.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"31e6934215"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script><script id="wpdiscuz-combo-js-js-before" type="nitropack/inlinescript" class="nitropack-inline-script">var wpdiscuzEditorOptions={modules:{toolbar:"",counter:{uniqueID:"",commentmaxcount:0,replymaxcount:0,commentmincount:1,replymincount:1}},wc_be_the_first_text:"Be the First to Comment!",wc_comment_join_text:"Join the discussion",theme:"snow",debug:"error"};</script><script id="woobt-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var woobt_vars = {"add_to_cart_button":"main","position":"before","change_image":"yes","change_price":"yes","price_selector":".summary > .price","counter":"individual","variation_selector":"default","price_format":"%1$s%2$s","price_suffix":"","price_decimals":"2","price_thousand_separator":",","price_decimal_separator":".","currency_symbol":"\u00a3","total_price_text":"Additional price:","add_to_cart":"Add to cart","alert_selection":"Please select a purchasable variation for [name] before adding this product to the cart."};
/* ]]> */
</script><script id="woofc-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var woofc_vars = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","nonce":"2b353027bc","scrollbar":"yes","auto_show":"yes","undo_remove":"yes","undo_text":"Undo?","removed_text":"%s was removed.","manual_show":"","reload":"no","is_cart":"","is_checkout":"","cart_url":"","hide_count_empty":"yes","is_rtl":""};
/* ]]> */
</script><script id="wc-memberships-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var wc_memberships_frontend = {"ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","max_file_size":"209715200","max_files":"1","mime_types":[{"title":"image","extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic"},{"title":"video","extensions":"asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2"},{"title":"text","extensions":"txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt"},{"title":"application","extensions":"dfxp,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,redux"},{"title":"audio","extensions":"mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka"}],"nonces":{"profile_field_upload_file":"dc2d6cbad6","profile_field_remove_file":"05d48df3da","get_product_profile_fields":"e337ab2405"},"i18n":{"upload_error":"Error %1$s: %2$s"}};
/* ]]> */
</script><script id="tve-dash-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[],"post_id":"34538"};
/* ]]> */
</script><script id="cmplz-cookie-config-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="thickbox-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script id="tve_frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"34538","ip":"162.158.159.127","current_user":[],"post_title":"Mares and SSI new Corporate Patrons of the Shark Trust","post_type":"post","post_url":"https:\/\/www.scubadivermag.com\/mares-and-ssi-new-corporate-patrons-of-the-shark-trust\/","is_lp":"","post_request_data":[],"woo_rest_routes":{"shop":"https:\/\/www.scubadivermag.com\/wp-json\/tcb\/v1\/woo\/render_shop","product_categories":"https:\/\/www.scubadivermag.com\/wp-json\/tcb\/v1\/woo\/render_product_categories","product_variations":"https:\/\/www.scubadivermag.com\/wp-json\/tcb\/v1\/woo\/variations"}};
/* ]]> */
</script><script id="be0b5a5719f8c8b4205a81292bd8b084-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tcb_post_lists=JSON.parse('[]');</script><script id="5b93b6bacafb182e40888c47ed7bf190-1" type="nitropack/inlinescript" class="nitropack-inline-script">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"d897105853","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"shortcode_ids":["33438"],"custom_post_data":{"get_data":{"ignorenitro":"4610a67bf010e2909f8a36d03843254a"}},"current_screen":{"screen_type":4,"screen_id":34538},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"d897105853","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"shortcode_ids":["33438"],"custom_post_data":{"get_data":{"ignorenitro":"4610a67bf010e2909f8a36d03843254a"}},"current_screen":{"screen_type":4,"screen_id":34538},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><script data-cfasync="false" id="7be82832f964c77be0c063f4e58c6e8d-1" type="nitropack/inlinescript" class="nitropack-inline-script">var mi_version="8.1.0";var mi_track_user=true;var mi_no_track_reason="";var disableStrs=["ga-disable-UA-90401846-1"];function __gtagTrackerIsOptedOut(){for(var e=0;e<disableStrs.length;e++){if(document.cookie.indexOf(disableStrs[e]+"=true")>-1){return true}}return false}if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true}}function __gtagTrackerOptout(){for(var e=0;e<disableStrs.length;e++){document.cookie=disableStrs[e]+"=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";window[disableStrs[e]]=true}}if("undefined"===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{}};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments)}function __gtagTracker(e,t,n){if(e==="event"){n.send_to=monsterinsights_frontend.ua;__gtagDataLayer.apply(null,arguments)}else{__gtagDataLayer.apply(null,arguments)}}__gtagTracker("js",new Date);__gtagTracker("set",{"developer_id.dZGIzZG":true,dimension1:"post",dimension2:"uk",dimension3:"2021-11-03T15:49:44+00:00",dimension4:"ssi,The Shark Trust"});__gtagTracker("config","UA-90401846-1",{allow_anchor:"true",forceSSL:"true",link_attribution:"true",linker:{domains:["godivingshow.com"]},page_path:location.pathname+location.search+location.hash});window.gtag=__gtagTracker;(function(){var e=function(){return null};var t=function(){return new n};var n=function(){return null};var a=n.prototype;a.get=e;a.set=e;a.send=function(){var e=Array.prototype.slice.call(arguments);e.unshift("send");r.apply(null,e)};var r=function(){var e=arguments.length;if(e===0){return}var t=arguments[e-1];if(typeof t!=="object"||t===null||typeof t.hitCallback!=="function"){if("send"===arguments[0]){var n,a=false,r;if("event"===arguments[1]){if("undefined"!==typeof arguments[3]){a={eventAction:arguments[3],eventCategory:arguments[2],eventLabel:arguments[4],value:arguments[5]?arguments[5]:1}}}if("pageview"===arguments[1]){if("undefined"!==typeof arguments[2]){a={eventAction:"page_view",page_path:arguments[2]}}}if(typeof arguments[2]==="object"){a=arguments[2]}if(typeof arguments[5]==="object"){Object.assign(a,arguments[5])}if("undefined"!==typeof arguments[1].hitType){a=arguments[1];if("pageview"===a.hitType){a.eventAction="page_view"}}if(a){r="timing"===arguments[1].hitType?"timing_complete":a.eventAction;n=i(a);__gtagTracker("event",r,n)}}return}function i(e){var t,n={};var a={eventCategory:"event_category",eventAction:"event_action",eventLabel:"event_label",eventValue:"event_value",nonInteraction:"non_interaction",timingCategory:"event_category",timingVar:"name",timingValue:"value",timingLabel:"event_label",page:"page_path",location:"page_location",title:"page_title"};for(t in e){if(!(!e.hasOwnProperty(t)||!a.hasOwnProperty(t))){n[a[t]]=e[t]}else{n[t]=e[t]}}return n}try{t.hitCallback()}catch(e){}};r.create=t;r.getByName=t;r.getAll=function(){return[]};r.remove=e;r.loaded=true;window["__gaTracker"]=r})()}else{console.log("");(function(){function e(){return null}window["__gtagTracker"]=e;window["gtag"]=e})()}</script><script id="e2d49ca2ca6efd48ba19fa233f31bab1-1" type="nitropack/inlinescript" class="nitropack-inline-script">
jQuery(function($) { 

 });
</script><script id="3fbc72decfbde09b3f714b2ba6b2a3c4-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).on("load",function(){var e=jQuery(".tdi_13"),t=".tdi_13",i=e.find(".tdb-block-inner"),s;if(e.find("audio").length>0){jQuery(t+" audio").mediaelementplayer()}if(e.hasClass("tdb-sfi-stretch")){jQuery(window).resize(function(){s=e.offset().left;if(e.hasClass("tdb-sfi-stretch-left")){i.css("margin-left",-s+"px")}else{i.css("margin-right",-(jQuery(window).width()-(s+e.outerWidth()))+"px")}});jQuery(window).resize()}setTimeout(function(){e.css("opacity",1)},500)});jQuery().ready(function e(){tdAjaxCount.tdGetViewsCountsAjax("post","[34538]")});</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style type="text/nocss" id="nitro-critical-fonts">@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:swap;src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2") format("woff2"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.svg#fontawesome") format("svg");}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:swap;src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2") format("woff2"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.svg#fontawesome") format("svg");}@font-face{font-family:"newspaper";src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.svg#newspaper") format("svg");font-weight:normal;font-style:normal;font-display:swap;}</style><script>NPRL.fontPreload(["https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2", "https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2", "https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-794148f/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff"]);
</script><script nitro-exclude>(function(){if(!window.requestIdleCallback){window.requestIdleCallback=function(e,t){var t=t||{};var n=1;var l=t.timeout||n;var r=performance.now();return setTimeout(function(){e({get didTimeout(){return t.timeout?false:performance.now()-r-n>l},timeRemaining:function(){return Math.max(0,n+(performance.now()-r))}})},n)}}if(!window.cancelIdleCallback){window.cancelIdleCallback=function(e){clearTimeout(e)}}let e=function(e,t){clearTimeout(s);s=setTimeout(a,500)};let r=function(e){if(u.indexOf(e)>-1){return}if(u.length>15){return}const t=document.createElement("link");t.rel="prefetch";t.href=e;document.head.appendChild(t);u.push(e)};function t(t){let e=document.querySelector("body");let n=/#.*$/;thisUrlClean=window.location.href.replace(n,"");while(t!=e){let e=Array.from(t.querySelectorAll("a"));e=e.filter(e=>{if(e.closest("nav")!==null)return false;if(e.href.replace(n,"")==thisUrlClean)return false;return true});if(e.length>0)return[e,t];t=t.parentElement}return[[],null]}let n=function(){if(o==null){d++;if(d>2)window.cancelIdleCallback(f);return}let e=[];[e,c]=t(o);if(e.length==0){window.cancelIdleCallback(f);return}l(e);w.observe(c,{subtree:true,childList:true,attributes:true});window.cancelIdleCallback(f)};function l(n){let e=".scubadivermag.com";let l=new RegExp(e+"$");if(!n)return;for(i=0;i<n.length;i++){let e=new URL(n[i].href);let t="."+e.hostname.replace("www.","");if(!l.exec(t))continue;r(n[i].href);return true}return false}function a(){l(t(c)[0])}let u=[];let o=null;let c=null;let f=0;let d=0;const w=new MutationObserver(e);let s=0;let m=new PerformanceObserver(e=>{o=e.getEntries().at(-1).element});let h=function(e){f=window.requestIdleCallback(n);window.removeEventListener("load",h)};m.observe({type:"largest-contentful-paint",buffered:true});window.addEventListener("load",h)})();</script><script nitro-exclude>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</script></head> <body data-cmplz=1 class="post-template-default single single-post postid-34538 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js tribe-no-js mares-and-ssi-new-corporate-patrons-of-the-shark-trust global-block-template-8 tdb_template_22380 tdb-template  tdc-footer-template td-boxed-layout tgwc-woocommerce-customize-my-account" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/scuba-diver-magazine/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats" class="td-mobile-main-menu"><li id="menu-item-32834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32834"><a href="https://www.scubadivermag.com/">Home</a></li> <li id="menu-item-32832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32832"><a href="#">Magazines<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-32826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32826"><a href="https://www.scubadivermag.com/magazines/">Digital Magazines<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30550"><a href="https://www.scubadivermag.com/magazines/uk-edition/">UK Edition</a></li> <li id="menu-item-30551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30551"><a href="https://www.scubadivermag.com/magazines/us-edition/">US Edition</a></li> <li id="menu-item-30552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30552"><a href="https://www.scubadivermag.com/magazines/anz-edition/">ANZ Edition</a></li> </ul> </li> <li id="menu-item-32827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32827"><a href="https://www.scubadivermag.com/product-category/magazine-subscriptions/">Print Subscription<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-32831" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-32831"><a href="https://www.scubadivermag.com/product/scuba-diver-magazine-subscription-uk-edition/">UK Edition</a></li> <li id="menu-item-32829" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-32829"><a href="https://www.scubadivermag.com/product/scuba-diver-subscription-usa-edition/">US Edition</a></li> <li id="menu-item-32830" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-32830"><a href="https://www.scubadivermag.com/product/scuba-diver-magazine-subscription-australia-edition/">ANZ Edition</a></li> </ul> </li> </ul> </li> <li id="menu-item-17520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li id="menu-item-17524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li id="menu-item-17538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17538"><a title="Underwater Photography" href="https://www.scubadivermag.com/underwater-photography/">UWP</a></li> <li id="menu-item-17522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li id="menu-item-17519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li id="menu-item-31268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31268"><a href="https://www.scubadivermag.com/join-the-club/">Join The Club</a></li> <li id="menu-item-31267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31267"><a href="https://www.scubadivermag.com/my-account/">Login</a></li> </ul></div> </div> </div>  </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap ">  <div class="td-header-wrap td-header-style-2 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu">  <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Welcome! Log into your account</div> <div class="td_display_err"></div> <form action="#" method="post"> <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required /><label for="login_email">your username</label></div> <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required /><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login" /> </form> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.scubadivermag.com/terms-conditions/privacy-policy/">Privacy Policy</a></div> </div> <div id="td-register-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Create an account</div> <div class="td-login-panel-descr">Welcome! Register for an account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required /><label for="register_email">your email</label></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required /><label for="register_user">your username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.scubadivermag.com/terms-conditions/privacy-policy/">Privacy Policy</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required /><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="325" height="95" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/12/Scuba-Diver-logo-footer.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI1IDk1IiB3aWR0aD0iMzI1IiBoZWlnaHQ9Ijk1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32834"><a href="https://www.scubadivermag.com/">Home</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32832"><a href="#">Magazines</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32826"><a href="https://www.scubadivermag.com/magazines/">Digital Magazines</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.scubadivermag.com/magazines/uk-edition/">UK Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30551"><a href="https://www.scubadivermag.com/magazines/us-edition/">US Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30552"><a href="https://www.scubadivermag.com/magazines/anz-edition/">ANZ Edition</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32827"><a href="https://www.scubadivermag.com/product-category/magazine-subscriptions/">Print Subscription</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-32831"><a href="https://www.scubadivermag.com/product/scuba-diver-magazine-subscription-uk-edition/">UK Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-32829"><a href="https://www.scubadivermag.com/product/scuba-diver-subscription-usa-edition/">US Edition</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-product td-menu-item td-normal-menu menu-item-32830"><a href="https://www.scubadivermag.com/product/scuba-diver-magazine-subscription-australia-edition/">ANZ Edition</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17538"><a title="Underwater Photography" href="https://www.scubadivermag.com/underwater-photography/">UWP</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31268"><a href="https://www.scubadivermag.com/join-the-club/">Join The Club</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31267"><a href="https://www.scubadivermag.com/my-account/">Login</a></li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" width="272" height="59" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <span class="td-visual-hidden">Scuba Diver Mag</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8">  <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-1"></template> <template data-nitro-marker-id="494e9cf6d5aec4e70eb7b9e16e25107c-1"></template></div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="34538" data-autoload-type="" data-autoload-count="5">  <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap tdb-autoload-wrap"> <article id="template-id-22380" class="post-22380 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/" data-post-edit-url="" data-post-title="Mares and SSI new Corporate Patrons of the Shark Trust"> <div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"> <style scoped>.tdi_3{min-height:0;}</style><div id="tdi_4" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row"> <style scoped>.tdi_5,.tdi_5 .tdc-columns{min-height:0;}.tdi_5,.tdi_5 .tdc-columns{display:block;}.tdi_5 .tdc-columns{width:100%;}</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_7{vertical-align:bottom;}.tdi_7 > .wpb_wrapper,.tdi_7 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_7 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_7 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_7 > .wpb_wrapper{width:auto;height:auto;}.tdi_7{margin-top:20px !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8 td-pb-border-top td_block_template_8 tdb-breadcrumbs " data-td-block-uid="tdi_8"> <div class="tdb-block-inner td-fix-index"><span><a title="Scuba Diver Mag Home" class="tdb-entry-crumb" href="https://www.scubadivermag.com/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Scuba News" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/">Scuba News</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in UK" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/uk/">UK</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Mares and SSI new Corporate Patrons of the Shark Trust</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scubadivermag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/",
                                "name": "Scuba News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/uk/",
                                "name": "UK"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Mares and SSI new Corporate Patrons of the Shark Trust"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_9" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_10  wpb_row td-pb-row"> <style scoped>.tdi_10,.tdi_10 .tdc-columns{min-height:0;}.tdi_10,.tdi_10 .tdc-columns{display:block;}.tdi_10 .tdc-columns{width:100%;}.tdi_10{margin-bottom:36px !important;padding-top:5px !important;}.tdi_10 .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_10{margin-bottom:20px !important;}}</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_12{vertical-align:baseline;}.tdi_12 > .wpb_wrapper,.tdi_12 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_12 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_12 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_12 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_13 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_13">   <div class="tdi_13_rand_style td-element-style"> <div class="td-element-style-before nitro-lazy"></div></div><div class="tdb-block-inner td-fix-index"> <img width="1200" height="675" sizes="(max-width: 1200px) 100vw, 1200px" alt="The Shark Trust" title="The Shark Trust" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image.jpg 1200w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-60x34.jpg 60w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-110x62.jpg 110w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-696x392.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-600x338.jpg 600w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwMCA2NzUiIHdpZHRoPSIxMjAwIiBoZWlnaHQ9IjY3NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </div></div><div class="vc_row_inner tdi_15  vc_row vc_inner wpb_row td-pb-row absolute_inner_full"> <style scoped>.tdi_15{position:absolute !important;top:0;top:auto;z-index:1;bottom:0;}.tdi_15,.tdi_15 .tdc-inner-columns{display:block;}.tdi_15 .tdc-inner-columns{width:100%;}.tdi_15{padding-right:30px !important;padding-bottom:25px !important;padding-left:30px !important;}.tdi_15 .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_15{padding-right:15px !important;padding-bottom:10px !important;padding-left:15px !important;}}</style><div class="vc_column_inner tdi_17  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_17{vertical-align:baseline;}.tdi_17 .vc_column-inner > .wpb_wrapper,.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}.tdi_17{padding-left:50px !important;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_18 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_18">  <div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mares and SSI new Corporate Patrons of the Shark Trust</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_20 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_20">  <div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.scubadivermag.com/author/markscubadivermag-com/" title="Mark Evans"><img alt="Avatar of Mark Evans" height="96" width="96" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/desktop/optimized/rev-794148f/avatar/d2e27b1c085c926922a9c0c597d43a6c.42c15d3e8ba9f8c9d2851758d09999b5 2x" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/desktop/optimized/rev-794148f/avatar/ef5655eaf5fddd7fe4013e3e70d592ee.42c15d3e8ba9f8c9d2851758d09999b5" class="avatar avatar-96 photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTYgOTYiIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.scubadivermag.com/author/markscubadivermag-com/">Mark Evans</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_21 tdm-inline-block td-pb-border-top td_block_template_8" data-td-block-uid="tdi_21">  <p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_modified_date tdi_22 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_22">  <div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2021-11-03T15:49:50+00:00">1 day ago</time></div></div> </div></div></div></div></div></div></div></div> <template data-nitro-marker-id="16ea32f7461a7be7268e79cde3881a4e-1"></template> <div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24 td-ss-row wpb_row td-pb-row"> <style scoped>.tdi_24,.tdi_24 .tdc-columns{min-height:0;}.tdi_24,.tdi_24 .tdc-columns{display:block;}.tdi_24 .tdc-columns{width:100%;}</style><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped>.tdi_26{vertical-align:baseline;}.tdi_26 > .wpb_wrapper,.tdi_26 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_26 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_26 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_26 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_27 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_27">  <div class="tdb-block-inner td-fix-index"> <p><strong><a href="http://www.sharktrust.org" rel="noopener">The Shark Trust</a> i</strong>s delighted to announce its latest Corporate Patrons &#8211; <strong><a href="http://www.mares.com" rel="noopener">Mares</a> </strong>and <strong><a href="https://www.divessi.com" rel="noopener">Scuba Schools International (SSI)</a></strong>.</p> <p>Corporate Patrons are vital to the work of The Shark Trust &#8211; working together, the three organisations will promote shark conservation, engage a global audience and encourage divers to get involved.</p> <p>The Shark Trust is one of the leading UK-based shark conservation charities. The team works globally to safeguard the future of sharks, and their close cousins, the skates and rays, engaging with a global network of scientists, policymakers, conservation professionals, businesses and supporters to further shark conservation. The Shark Trust works with corporate sponsors to create unique opportunities so that all parties and, of course, sharks, benefit.</p> <p>SSI, the largest centre-based diving organization in the world, fights for the preservation and survival of the oceans and created Blue Oceans, a well-researched, holistic programme that is available to both divers and non-divers alike. The Blue Oceans programme teaches participants about issues facing our oceans and how their individual contributions can help. More information on this exciting program can be found at <a href="http://BlueOceans.world" rel="noopener">BlueOceans.world</a> and on the <strong>Blue Oceans Instagram</strong> and <strong>Facebook</strong> social media channels.</p> <p>Richard Corner (UK Diving Brands Manager) said: “With a number of watersport brands in our group, we are hugely reliant on the health of our waterways and the marine life that inhabits it. Over recent years we’ve increased our focus significantly on environmental concerns and hope that our future collaboration with The Shark Trust will help us provide the most-effective response in our battle to increase shark populations globally. We’re really excited by this partnership.”</p> <p>Franziska Guttropf from SSI added: “We are very happy to work with The Shark Trust and to support their fantastic work to protect and raise awareness of sharks around the world. We are very much looking forward to working together, because sharks are incredible, important animals that have received a completely false reputation from the mainstream media.”</p> <p>Paul Cox (Managing Director of The Shark Trust) said: “We’re delighted to team up with Mares and SSI. Divers are some of the most-passionate advocates for shark conservation, so this partnership will be a great vehicle for us to connect with divers internationally, share our story and engage more support for shark and ray conservation.”</p> <div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;"></span> <div class="fb-comments" data-href="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></div></div> <template data-nitro-marker-id="e2f53d8030086645d8b2bac30a4ffb00-1"></template> <div class="td_block_wrap tdb_single_comments tdi_28 tdb-comm-layout2 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_28">  <div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div class="wpdiscuz_top_clearing"></div> <div id='comments' class='comments-area'><div id='respond' style='width:0;height:0;clear:both;margin:0;padding:0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"> <div class="wc_social_plugin_wrapper"> </div> <div class="wpd-form-wrap"> <div class="wpd-form-head"> <div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i> </div> <div class="wpd-auth"> <div class="wpd-login"> <a href='https://www.scubadivermag.com/my-account/'><i class='fas fa-sign-in-alt'></i> Login</a> </div> </div> </div> <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"> <form action="https://www.scubadivermag.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"> <div class="wpdiscuz-subscribe-form-intro">Notify of </div> <div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"> <option value="post">new follow-up comments</option> <option value="all_comment">new replies to my comments</option> </select> </div> <div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /> </div> <div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /> </div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="fbd5d4097f" /><input type="hidden" name="_wp_http_referer" value="/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/" /> </form> </div> <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'> </div> <div id="wpdiscuz_hidden_secondary_form" style="display:none;"> <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display:none;'> <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div> </div> </div> <div class="wpd-login-to-comment">Please login to comment</div> </div> <div id="wpd-threads" class="wpd-thread-wrapper"> <div class="wpd-thread-head"> <div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Comments </div> <div class="wpd-space"></div> <div class="wpd-thread-filter"> <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div> <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div> </div> </div> <div class="wpd-comment-info-bar"> <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div> <div class="wpd-filter-view-all">View all comments</div> </div> <div class="wpd-thread-list"> <div class="wpdiscuz-comment-pagination"> </div> </div> </div> </div> </div> <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth nitro-lazy"></div> <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div> </div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_32  td-pb-border-top td_block_template_8"><div class="td-fix-index"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-hotel monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><h2 class="monsterinsights-widget-popular-posts-widget-title">Read More Scuba Diving News...</h2><ul class="monsterinsights-widget-popular-posts-list"><li><a href="https://www.scubadivermag.com/worlds-deepest-indoor-pool-opens-at-deep-dive-dubai/"><div class="monsterinsights-widget-popular-posts-image"><img alt="World&#8217;s deepest indoor pool opens at Deep Dive Dubai" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/07/maxresdefault-7-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/07/maxresdefault-7-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/07/maxresdefault-7-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/07/maxresdefault-7-696x392.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/07/maxresdefault-7-150x84.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/07/maxresdefault-7.jpg 1280w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/07/maxresdefault-7-300x169.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">World&#8217;s deepest indoor pool opens at Deep Dive Dubai</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/ocean-photography-awards-winners-announced/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Ocean Photography Awards winners announced" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan-300x213.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan-1024x726.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan-768x544.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan-1536x1089.jpg 1536w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan-696x493.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan.jpg 1772w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/09/1.-WINNER-c_Aimee_Jan-300x213.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIxMyIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMTMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Ocean Photography Awards winners announced</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/sea-squirt-chemical-powerful-covid-19-anti-viral/"><div class="monsterinsights-widget-popular-posts-image"><img alt="Sea squirt chemical powerful COVID-19 anti-viral" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/02/sea-squirt-300x200.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/02/sea-squirt-1024x683.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/02/sea-squirt-768x512.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/02/sea-squirt-696x464.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/02/sea-squirt.jpg 1440w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/02/sea-squirt-300x200.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDIwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">Sea squirt chemical powerful COVID-19 anti-viral</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li><a href="https://www.scubadivermag.com/8-superb-caribbean-wreck-diving-destinations/"><div class="monsterinsights-widget-popular-posts-image"><img alt="8 Caribbean Wreck Diving Destinations" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/05/Aruba-Wreck-Diving-300x192.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/05/Aruba-Wreck-Diving-1024x657.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/05/Aruba-Wreck-Diving-768x493.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/05/Aruba-Wreck-Diving-696x446.jpg 696w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/05/Aruba-Wreck-Diving-150x96.jpg 150w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/05/Aruba-Wreck-Diving.jpg 1280w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/05/Aruba-Wreck-Diving-300x192.jpg" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE5MiIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxOTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title">8 Caribbean Wreck Diving Destinations</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_36{vertical-align:baseline;}.tdi_36 > .wpb_wrapper,.tdi_36 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_36 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_36 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_36 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38 "><aside id="custom_html-21" class="widget_text td_block_template_8 widget custom_html-21 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-2"></template> <template data-nitro-marker-id="d17fd9cbc7f4dd1cb824caa9a8bbe7a0-1"></template></center></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_39 td-pb-border-top td_block_template_8"> <div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Mag Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook nitro-lazy"></div><span class="td_social_info td_social_info_counter">10,842</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ScubaDiverMag" target="_blank" rel="nofollow">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram nitro-lazy"></div><span class="td_social_info td_social_info_counter">5,197</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/scubadivermagazine#" target="_blank" rel="nofollow">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter nitro-lazy"></div><span class="td_social_info td_social_info_counter">1,095</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ScubaDiverMag" target="_blank" rel="nofollow">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube nitro-lazy"></div><span class="td_social_info td_social_info_counter">10,300</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCkoJu-OVU7qc-xbWozSMRKQ" target="_blank" rel="nofollow">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_40 td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_40"><template data-nitro-marker-id="d1e1096ad64c1f882ab5cb2e01a07d2a-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Articles</span></h4></div><div id=tdi_40 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/raja-ampat-is-famous-for-huge-schools-of-fish/" rel="bookmark" class="td-image-wrap " title="Raja Ampat is Famous for Huge Schools of Fish"><img width="324" height="235" sizes="(max-width: 324px) 100vw, 324px" alt="Raja Ampat is Famous for Huge Schools of Fish" title="Raja Ampat is Famous for Huge Schools of Fish" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/IMAGE-0-1-324x235.jpg 324w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/IMAGE-0-1-60x43.jpg 60w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/IMAGE-0-1-324x235.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI0IDIzNSIgd2lkdGg9IjMyNCIgaGVpZ2h0PSIyMzUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div> </div> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/raja-ampat-is-famous-for-huge-schools-of-fish/" rel="bookmark" title="Raja Ampat is Famous for Huge Schools of Fish">Raja Ampat is Famous for Huge Schools of Fish</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T22:33:11+00:00">2nd November 2021</time></span> </div> <div class="td-excerpt"> Masses of Fish to be seen in Raja Ampat Dampiar Straits Raja Ampat is home to masses of marine species and over 70% of the... </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/invasive-oysters-threaten-estuaries-in-devon-and-cornwall/" rel="bookmark" class="td-image-wrap " title="Invasive oysters threaten estuaries in Devon and Cornwall"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="oysters" title="Invasive oysters threaten estuaries in Devon and Cornwall" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/120739112_oysters3cwt-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/120739112_oysters3cwt-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/120739112_oysters3cwt-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/invasive-oysters-threaten-estuaries-in-devon-and-cornwall/" rel="bookmark" title="Invasive oysters threaten estuaries in Devon and Cornwall">Invasive oysters threaten estuaries in Devon and Cornwall</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T09:47:12+00:00">4th November 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/scuba-diver-anz-issue-39-out-now/" rel="bookmark" class="td-image-wrap " title="Scuba Diver ANZ Issue 39 Out Now"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Scuba Diver ANZ Issue 39 Out Now" title="Scuba Diver ANZ Issue 39 Out Now" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-11-at-6.54.15-PM-100x70.jpeg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-11-at-6.54.15-PM-218x150.jpeg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-11-at-6.54.15-PM-100x70.jpeg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/scuba-diver-anz-issue-39-out-now/" rel="bookmark" title="Scuba Diver ANZ Issue 39 Out Now">Scuba Diver ANZ Issue 39 Out Now</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T07:43:11+01:00">28th October 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/" rel="bookmark" class="td-image-wrap " title="Mares and SSI new Corporate Patrons of the Shark Trust"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="The Shark Trust" title="Mares and SSI new Corporate Patrons of the Shark Trust" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-100x70.jpg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-218x150.jpg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image-100x70.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/mares-and-ssi-new-corporate-patrons-of-the-shark-trust/" rel="bookmark" title="Mares and SSI new Corporate Patrons of the Shark Trust">Mares and SSI new Corporate Patrons of the Shark Trust</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T15:49:50+00:00">3rd November 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/steve-backshall-takes-the-ocean-on-tour/" rel="bookmark" class="td-image-wrap " title="Steve Backshall takes the Ocean on tour"><img width="100" height="70" sizes="(max-width: 100px) 100vw, 100px" alt="Steve Backshall" title="Steve Backshall takes the Ocean on tour" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/Steve-Backshall-2-100x70.jpeg 100w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/Steve-Backshall-2-218x150.jpeg 218w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/Steve-Backshall-2-100x70.jpeg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDcwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/steve-backshall-takes-the-ocean-on-tour/" rel="bookmark" title="Steve Backshall takes the Ocean on tour">Steve Backshall takes the Ocean on tour</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-02T08:49:32+00:00">2nd November 2021</time></span> </div> </div> </div> </div> </div></div> <aside id="custom_html-20" class="widget_text td_block_template_8 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-3"></template> <template data-nitro-marker-id="d17fd9cbc7f4dd1cb824caa9a8bbe7a0-2"></template></center></div></aside><aside id="custom_html-19" class="widget_text td_block_template_8 widget custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-4"></template> <template data-nitro-marker-id="0c9fc295f242eed18bc0acec966fde82-1"></template></center></div></aside></div></div></div></div></div></div></div> </article> </div> </div> </div>  <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vbWFyZXMtYW5kLXNzaS1uZXctY29ycG9yYXRlLXBhdHJvbnMtb2YtdGhlLXNoYXJrLXRydXN0Lw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '71389de36828949d1acf59870cf34c2eb1af6f5f02f34b66147335d0b85090a4b802e34af9f57a69fc85c402c07d024f808a9d244a96cac11731d5eb4a987a56'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vbWFyZXMtYW5kLXNzaS1uZXctY29ycG9yYXRlLXBhdHJvbnMtb2YtdGhlLXNoYXJrLXRydXN0Lw==&nitroBeaconCookies=W10=&nitroBeaconHash=71389de36828949d1acf59870cf34c2eb1af6f5f02f34b66147335d0b85090a4b802e34af9f57a69fc85c402c07d024f808a9d244a96cac11731d5eb4a987a56&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="td-footer-template-wrap" style="position:relative;"> <div class="td-footer-wrap "> <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row tdc-element-style"> <style scoped>.tdi_42{min-height:0;}.tdi_42 > .td-element-style:after{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#1e73be !important;}</style> <div class="tdi_41_rand_style td-element-style"></div><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"> <style scoped>.tdi_44,.tdi_44 .tdc-columns{min-height:0;}.tdi_44 > .td-element-style:after{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#f4f5f7;}.tdi_44,.tdi_44 .tdc-columns{display:block;}.tdi_44 .tdc-columns{width:100%;}@media (min-width: 767px){.tdi_44.tdc-row-content-vert-center,.tdi_44.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}.tdi_44.tdc-row-content-vert-bottom,.tdi_44.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}.tdi_44.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}.tdi_44.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}}</style> <div class="tdi_43_rand_style td-element-style"></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_46{vertical-align:baseline;}.tdi_46 > .wpb_wrapper,.tdi_46 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_46 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_46 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_46 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_47 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_47"> <div class="td-block-row"><div class="td-block-span12 tdm-col"> <div class="tds-title tds-title1 td-fix-index tdi_48"><div class="tdm-title tdm-title-sm">Stay in touch</div></div></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_49  tagdiv-type td-pb-border-top td_block_template_8" data-td-block-uid="tdi_49"><div class="td-block-title-wrap"></div><div class="td-fix-index"><span style="--tl-form-height-m:175px;--tl-form-height-t:159px;--tl-form-height-d:159px;" class="tl-placeholder-f-type-shortcode_33438 tl-preload-form"><span></span></span> </div></div></div></div></div></div><div id="tdi_50" class="tdc-row"><div class="vc_row tdi_51  wpb_row td-pb-row tdc-element-style"> <style scoped>.tdi_51,.tdi_51 .tdc-columns{min-height:0;}.tdi_51 > .td-element-style:after{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#fff !important;}.tdi_51,.tdi_51 .tdc-columns{display:block;}.tdi_51 .tdc-columns{width:100%;}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_51{margin-left:-10px;margin-right:-10px;}.tdi_51 .tdc-row-video-background-error,.tdi_51 .vc_column{padding-left:10px;padding-right:10px;}}}.tdi_51{padding-top:60px !important;}.tdi_51 .td_block_wrap{text-align:left;}@media (min-width: 768px) and (max-width: 1018px){.tdi_51{padding-top:40px !important;}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_51{padding-top:50px !important;}}</style> <div class="tdi_50_rand_style td-element-style"></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_53{vertical-align:baseline;}.tdi_53 > .wpb_wrapper,.tdi_53 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_53 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_53 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_53 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_55  vc_row vc_inner wpb_row td-pb-row"> <style scoped>.tdi_55{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_55,.tdi_55 .tdc-inner-columns{display:block;}.tdi_55 .tdc-inner-columns{width:100%;}@media (min-width: 768px){.tdi_55{margin-left:-40px;margin-right:-40px;}.tdi_55 .vc_column_inner{padding-left:40px;padding-right:40px;}}@media (min-width: 1019px) and (max-width: 1140px){@media (min-width: 768px){.tdi_55{margin-left:-30px;margin-right:-30px;}.tdi_55 .vc_column_inner{padding-left:30px;padding-right:30px;}}}@media (min-width: 768px) and (max-width: 1018px){@media (min-width: 768px){.tdi_55{margin-left:-10px;margin-right:-10px;}.tdi_55 .vc_column_inner{padding-left:10px;padding-right:10px;}}}@media (max-width: 767px){@media (min-width: 768px){.tdi_55{margin-left:-0px;margin-right:-0px;}.tdi_55 .vc_column_inner{padding-left:0px;padding-right:0px;}}}.tdi_55{margin-bottom:40px !important;}.tdi_55 .td_block_wrap{text-align:left;}@media (min-width: 768px) and (max-width: 1018px){.tdi_55{margin-bottom:30px !important;}}</style><div class="vc_column_inner tdi_57  wpb_column vc_column_container tdc-inner-column td-pb-span3"> <style scoped>.tdi_57{vertical-align:baseline;}.tdi_57 .vc_column-inner > .wpb_wrapper,.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}.tdi_57{padding-top:5px !important;}@media (max-width: 767px){.tdi_57{margin-bottom:40px !important;}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_58 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_58"> <div class="td-block-row"><div class="td-block-span12 tdm-col"> <div class="tds-title tds-title1 td-fix-index tdi_59"><h3 class="tdm-title tdm-title-sm">UW Photography</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_60">  <template data-nitro-marker-id="3a86466c3957450e87ecb319cd8cadcf-1"></template><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/10-underwater-freediving-pictures-by-lia-barrett/" rel="bookmark" class="td-image-wrap " title="10 Underwater Freediving Pictures by Lia Barrett"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/09/Underwater-Freediving-Pictures-by-Lia-Barrett-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/underwater-photography/usa-underwater-photography/" class="td-post-category">USA</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/10-underwater-freediving-pictures-by-lia-barrett/" rel="bookmark" title="10 Underwater Freediving Pictures by Lia Barrett">10 Underwater Freediving Pictures by Lia Barrett</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/mark-kirkland-underwater-photographer/" rel="bookmark" class="td-image-wrap " title="Mark Kirkland &#8211; Underwater Photographer"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/10/Mark-Kirkland-1-1-696x522.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/underwater-photography/usa-underwater-photography/" class="td-post-category">USA</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/mark-kirkland-underwater-photographer/" rel="bookmark" title="Mark Kirkland &#8211; Underwater Photographer">Mark Kirkland &#8211; Underwater Photographer</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/rodney-bursiel-underwater-photographer/" rel="bookmark" class="td-image-wrap " title="Rodney Bursiel, Underwater Photographer"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/10/Rodney-Bursiel-Underwater-Photographer-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/underwater-photography/usa-underwater-photography/" class="td-post-category">USA</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/rodney-bursiel-underwater-photographer/" rel="bookmark" title="Rodney Bursiel, Underwater Photographer">Rodney Bursiel, Underwater Photographer</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/10-unbelievable-photos-of-ocean-giants/" rel="bookmark" class="td-image-wrap " title="10 Unbelievable photos of ocean giants"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/10/Guadalupe-great-white-shark-696x465.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/underwater-photography/" class="td-post-category">Underwater Photography</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/10-unbelievable-photos-of-ocean-giants/" rel="bookmark" title="10 Unbelievable photos of ocean giants">10 Unbelievable photos of ocean giants</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/burst-mode-underwater/" rel="bookmark" class="td-image-wrap " title="Burst mode &#8211; Underwater Photography Masterclass"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2020/11/NLR_0835-1920x1280-1-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/underwater-photography/anz-underwater-photography/" class="td-post-category">ANZ</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/burst-mode-underwater/" rel="bookmark" title="Burst mode &#8211; Underwater Photography Masterclass">Burst mode &#8211; Underwater Photography Masterclass</a></p> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span3"> <style scoped>.tdi_62{vertical-align:baseline;}.tdi_62 .vc_column-inner > .wpb_wrapper,.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_63 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_63"> <div class="td-block-row"><div class="td-block-span12 tdm-col"> <div class="tds-title tds-title1 td-fix-index tdi_64"><h3 class="tdm-title tdm-title-sm">Scuba Gear</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_65 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_65">  <template data-nitro-marker-id="08bdffe36f78720de216ed03fbd19e4d-1"></template><div class="td-block-title-wrap"></div><div id=tdi_65 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/proposed-changes-to-uk-cylinder-testing/" rel="bookmark" class="td-image-wrap " title="Proposed changes to UK cylinder testing"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2017/04/P8190008-696x522.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/gear/" class="td-post-category">Scuba Diving Gear</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/proposed-changes-to-uk-cylinder-testing/" rel="bookmark" title="Proposed changes to UK cylinder testing">Proposed changes to UK cylinder testing</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/scuba-diving-torches-2019/" rel="bookmark" class="td-image-wrap " title="6 Best Scuba Diving Torches 2019 Review"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/09/6-Best-Diving-Torches-2019.png"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/gear/" class="td-post-category">Scuba Diving Gear</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/scuba-diving-torches-2019/" rel="bookmark" title="6 Best Scuba Diving Torches 2019 Review">6 Best Scuba Diving Torches 2019 Review</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/apeks-mtx-rc-regulator-tops-the-performance-charts/" rel="bookmark" class="td-image-wrap " title="Apeks MTX-RC regulator tops the performance charts"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/12/Apeks-MTX-RC-696x390.jpeg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/gear/" class="td-post-category">Scuba Diving Gear</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/apeks-mtx-rc-regulator-tops-the-performance-charts/" rel="bookmark" title="Apeks MTX-RC regulator tops the performance charts">Apeks MTX-RC regulator tops the performance charts</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/choosing-a-dive-computer-wristwatch-wrist-mount/" rel="bookmark" class="td-image-wrap " title="Choosing a Dive Computer: Wristwatch vs Wrist-Mount what is the difference?"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/11/DiverLog.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/gear/" class="td-post-category">Scuba Diving Gear</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/choosing-a-dive-computer-wristwatch-wrist-mount/" rel="bookmark" title="Choosing a Dive Computer: Wristwatch vs Wrist-Mount what is the difference?">Choosing a Dive Computer: Wristwatch vs Wrist-Mount what is the difference?</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/6-best-scuba-diving-knives-and-cutting-tools/" rel="bookmark" class="td-image-wrap " title="6 Best Scuba Diving Knives and Cutting Tools"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2020/05/Testing-3-696x522.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/gear/" class="td-post-category">Scuba Diving Gear</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/6-best-scuba-diving-knives-and-cutting-tools/" rel="bookmark" title="6 Best Scuba Diving Knives and Cutting Tools">6 Best Scuba Diving Knives and Cutting Tools</a></p> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span3"> <style scoped>.tdi_67{vertical-align:baseline;}.tdi_67 .vc_column-inner > .wpb_wrapper,.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_68 tdm-content-horiz-center td-pb-border-top td_block_template_8" data-td-block-uid="tdi_68"> <div class="td-block-row"><div class="td-block-span12 tdm-col"> <div class="tds-title tds-title1 td-fix-index tdi_69"><h3 class="tdm-title tdm-title-sm">Scuba Travel</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_70 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_70">  <template data-nitro-marker-id="f9033e35d3a0d1d11986a5e1b020e8f7-1"></template><div class="td-block-title-wrap"></div><div id=tdi_70 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/grenada-gains-a-new-shipwreck/" rel="bookmark" class="td-image-wrap " title="Grenada gains a new shipwreck"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2017/03/17636831_1574503379231026_328654874436014789_o-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/diving/" class="td-post-category">Scuba Diving</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/grenada-gains-a-new-shipwreck/" rel="bookmark" title="Grenada gains a new shipwreck">Grenada gains a new shipwreck</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/spectacular-umbria-wreck/" rel="bookmark" class="td-image-wrap " title="Scuba Diving Umbria Wreck in Sudan"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/02/sudan-diving-umbria-wreck-bow-diver-1-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/world-dives/anz-world-dives/" class="td-post-category">ANZ</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/spectacular-umbria-wreck/" rel="bookmark" title="Scuba Diving Umbria Wreck in Sudan">Scuba Diving Umbria Wreck in Sudan</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/10-awesome-grenada-wrecks/" rel="bookmark" class="td-image-wrap " title="10 AWESOME Grenada Shipwrecks"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/07/Grenada-wrecks-696x390.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/world-dives/usa-world-dives/" class="td-post-category">USA</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/10-awesome-grenada-wrecks/" rel="bookmark" title="10 AWESOME Grenada Shipwrecks">10 AWESOME Grenada Shipwrecks</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/10-best-dive-sites-in-the-world/" rel="bookmark" class="td-image-wrap " title="Top 10 Best Dive Sites in the World"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2020/04/Fiji-bull-shark.jpeg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/world-dives/" class="td-post-category">World Dives</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/10-best-dive-sites-in-the-world/" rel="bookmark" title="Top 10 Best Dive Sites in the World">Top 10 Best Dive Sites in the World</a></p> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/top-4-best-red-sea-diving-destinations/" rel="bookmark" class="td-image-wrap " title="Top 4 Best Red Sea Diving Destinations"><span style="background-image:url(&quot;data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==&quot;);" class="entry-thumb td-thumb-css nitro-lazy" nitro-lazy-bg="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2019/08/Image00004.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://www.scubadivermag.com/world-dives/" class="td-post-category">World Dives</a> <p class="entry-title td-module-title"><a href="https://www.scubadivermag.com/top-4-best-red-sea-diving-destinations/" rel="bookmark" title="Top 4 Best Red Sea Diving Destinations">Top 4 Best Red Sea Diving Destinations</a></p> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span3"> <style scoped>.tdi_72{vertical-align:baseline;}.tdi_72 .vc_column-inner > .wpb_wrapper,.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_73 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_73"> <div class="td-block-row"><div class="td-block-span12 tdm-col"> <div class="tds-title tds-title1 td-fix-index tdi_74"><h3 class="tdm-title tdm-title-sm">About Us</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_75 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_75">  <div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-33694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33694"><a href="https://www.scubadivermag.com/my-account/">Login</a></li> <li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19887"><a title="Advertise with Scuba Diver Mag" href="https://www.scubadivermag.com/mediakit/#contact">Advertise with us!</a></li> <li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2788"><a title="Submit a Scuba Diving related story" href="https://www.scubadivermag.com/submit-your-content/">Got a story?</a></li> <li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="https://www.scubadivermag.com/terms-conditions/">Terms &#038; Conditions</a></li> <li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-33448"><a href="https://www.scubadivermag.com/terms-conditions/privacy-policy/">Privacy Policy</a></li> <li id="menu-item-33449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33449"><a href="https://www.scubadivermag.com/terms-conditions/cookie-policy/">Cookies Policy</a></li> <li id="menu-item-33450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33450"><a href="https://www.scubadivermag.com/terms-conditions/disclaimer/">Disclaimer</a></li> <li id="menu-item-33451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33451"><a href="https://www.scubadivermag.com/terms-conditions/return-and-refund-policy/">Return and Refund Policy</a></li> <li id="menu-item-33891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33891"><a href="https://www.scubadivermag.com/imprint/">Imprint</a></li> </ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_77  vc_row vc_inner wpb_row td-pb-row"> <style scoped>.tdi_77{position:relative !important;top:0;transform:none;-webkit-transform:none;}.tdi_77,.tdi_77 .tdc-inner-columns{display:block;}.tdi_77 .tdc-inner-columns{width:100%;}.tdi_77{padding-top:20px !important;padding-bottom:20px !important;border-color:#d2d6dd !important;border-style:solid !important;border-width:1px 0px 0px 0px !important;}.tdi_77 .td_block_wrap{text-align:left;}@media (min-width: 768px) and (max-width: 1018px){.tdi_77{padding-top:10px !important;padding-bottom:10px !important;}}</style><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_79{vertical-align:baseline;}.tdi_79 .vc_column-inner > .wpb_wrapper,.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_80">  <p class="tdm-descr">2021 <a href="https://www.scubadivermag.com/mediakit/" target="_blank" rel="noopener" style="color:#aaa;">Rork Media Limited</a> - ISSN 2514-2054 - <a href="https://www.thespeedtrain.com" target="_blank" rel="noopener" style="color:#aaa;">The Speed Train</a></p></div></div></div></div></div></div></div></div></div></div></div> </div> </div> </div> <div class='code-block code-block-1' style='margin:8px 0;clear:both;'> <template data-nitro-marker-id="d6422d9a8276af40f13bfe6992419f0a-1"></template> </div> <div id="fb-root"></div> <template data-nitro-marker-id="6a63be5769081bdf253dec98e2bacaaf-1"></template> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#fdfdf6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <template data-nitro-marker-id="9f3702720416994968267d5c26b5603c-1"></template> <div id="woofc-area" class="woofc-area woofc-effect-05 woofc-slide-yes woofc-style-01"><div class="woofc-area-top"><span>Shopping cart</span><div class="woofc-close hint--left" aria-label="Close"><i class="woofc-icon-icon10"></i></div></div><div class="woofc-area-mid woofc-items"><div class="woofc-no-item">There are no products in the cart!</div></div><div class="woofc-area-bot"><div class="woofc-continue"><span class="woofc-continue-url" data-url="">Continue shopping</span></div></div></div><div id="woofc-count" class="woofc-count woofc-count-bottom-right woofc-count-hide"><i class="woofc-icon-cart7"></i><span id="woofc-count-number" class="woofc-count-number">0</span></div><div class="woofc-overlay"></div>    <template data-nitro-marker-id="b60908114b3f54bf801ddbb15ba05a9d-1"></template><template data-nitro-marker-id="13c5d1431493cc9508859e2d7cff452b-1"></template><template data-nitro-marker-id="19fce9663e259b3b9645a794d5853ae7-1"></template> <div class="tvd-toast tve-fe-message" style="display:none;"> <div class="tve-toast-message tve-success-message"> <div class="tve-toast-icon-container"> <span class="tve_tick thrv-svg-icon"></span> </div> <div class="tve-toast-message-container"></div> </div> </div> <template data-nitro-marker-id="f04158a5ab5cae442ba1f56d9ce2c19f-1"></template> <script class="cmplz-script" type="text/plain">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</script>     <template data-nitro-marker-id="wscsd_script-js"></template> <template data-nitro-marker-id="complianz-gdpr-autocheck-js"></template> <template data-nitro-marker-id="wpr_sd_frontend-js-extra"></template> <template data-nitro-marker-id="wpr_sd_frontend-js"></template> <template data-nitro-marker-id="jquery-ui-core-js"></template> <template data-nitro-marker-id="jquery-ui-datepicker-js"></template> <template data-nitro-marker-id="jquery-ui-datepicker-js-after"></template> <template data-nitro-marker-id="jquery-blockui-js"></template> <template data-nitro-marker-id="wc-add-to-cart-js-extra"></template> <template data-nitro-marker-id="wc-add-to-cart-js"></template> <template data-nitro-marker-id="js-cookie-js"></template> <template data-nitro-marker-id="woocommerce-js-extra"></template> <template data-nitro-marker-id="woocommerce-js"></template> <template data-nitro-marker-id="wc-cart-fragments-js-extra"></template> <template data-nitro-marker-id="wc-cart-fragments-js"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-extra"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-before"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js"></template> <template data-nitro-marker-id="woobt-frontend-js-extra"></template> <template data-nitro-marker-id="woobt-frontend-js"></template> <template data-nitro-marker-id="perfect-scrollbar-js"></template> <template data-nitro-marker-id="woofc-frontend-js-extra"></template> <template data-nitro-marker-id="woofc-frontend-js"></template> <template data-nitro-marker-id="wc-memberships-frontend-js-extra"></template> <template data-nitro-marker-id="wc-memberships-frontend-js"></template> <template data-nitro-marker-id="tdb_js_posts_autoload-js"></template> <template data-nitro-marker-id="td-site-min-js"></template> <template data-nitro-marker-id="comment-reply-js"></template> <template data-nitro-marker-id="tve-dash-frontend-js-extra"></template> <template data-nitro-marker-id="tve-dash-frontend-js"></template> <template data-nitro-marker-id="tdb_js_files_for_front-js"></template> <template data-nitro-marker-id="cmplz-cookie-js"></template> <template data-nitro-marker-id="cmplz-cookie-config-js-extra"></template> <template data-nitro-marker-id="cmplz-cookie-config-js"></template> <template data-nitro-marker-id="selectWoo-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="thickbox-js-extra"></template> <template data-nitro-marker-id="thickbox-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="imagesloaded-js"></template> <template data-nitro-marker-id="masonry-js"></template> <template data-nitro-marker-id="jquery-masonry-js"></template> <template data-nitro-marker-id="tve_frontend-js-extra"></template> <template data-nitro-marker-id="tve_frontend-js"></template> <template data-nitro-marker-id="tve_leads_frontend-js"></template> <template data-nitro-marker-id="be0b5a5719f8c8b4205a81292bd8b084-1"></template><template data-nitro-marker-id="5b93b6bacafb182e40888c47ed7bf190-1"></template> <template data-nitro-marker-id="f65a936e7f5cb6c15dd50a1f29722fb3-1"></template>  <template data-nitro-marker-id="f9cf68f11927d3aa82bc0342ca70be30-1"></template> <template data-nitro-marker-id="7be82832f964c77be0c063f4e58c6e8d-1"></template>   <template data-nitro-marker-id="e2d49ca2ca6efd48ba19fa233f31bab1-1"></template>  <template data-nitro-marker-id="3fbc72decfbde09b3f714b2ba6b2a3c4-1"></template>   <script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-bc8cf096162ee315f232326891f3ef94-stylesheet.css" /><style id='woocommerce-inline-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.woocommerce form .form-row .required{visibility:visible;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-fb5816925c535e621a13725d6aa7d084-stylesheet.css" /><style id='wpdiscuz-frontend-css-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-73b8b705f0409c40eaacb4bc451292af-stylesheet.css" /><style id='ez-toc-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:500;}div#ez-toc-container ul li{font-size:95%;}div#ez-toc-container{background:#fff;border:1px solid #ddd;width:100%;}div#ez-toc-container p.ez-toc-title{color:#999;}div#ez-toc-container ul.ez-toc-list a{color:#428bca;}div#ez-toc-container ul.ez-toc-list a:hover{color:#2a6496;}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-08b2fc4b0513b0ab74c8fda4f7eb326a-stylesheet.css" /><style id='woofc-frontend-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.woofc-area.woofc-style-01,.woofc-area.woofc-style-03,.woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover,.woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a:hover{background-color:#0f74bc;}.woofc-area.woofc-style-01 .woofc-area-bot .woofc-action .woofc-action-inner > div a,.woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a,.woofc-area.woofc-style-03 .woofc-area-bot .woofc-action .woofc-action-inner > div a,.woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a{outline:none;color:#0f74bc;}.woofc-area.woofc-style-02 .woofc-area-bot .woofc-action .woofc-action-inner > div a,.woofc-area.woofc-style-04 .woofc-area-bot .woofc-action .woofc-action-inner > div a{border-color:#0f74bc;}.woofc-area.woofc-style-05{background-color:#0f74bc;background-image:url("");background-size:cover;background-position:center;background-repeat:no-repeat;}.woofc-area.woofc-style-05.nitro-lazy{background-image:none !important;}.woofc-count span{background-color:#0f74bc;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-e6d6f99c0845b9ef6332e909fa16d0d8-stylesheet.css" /><style id='td-theme-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (max-width: 767px){.td-header-desktop-wrap{display:none;}}@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-d73ba26a28de43056c371d3a1a7a49d8-stylesheet.css" /><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.cmplz-blocked-content-container.recaptcha-invisible,.cmplz-blocked-content-container.g-recaptcha{max-width:initial !important;height:80px !important;margin-bottom:20px;}@media only screen and (max-width: 400px){.cmplz-blocked-content-container.recaptcha-invisible,.cmplz-blocked-content-container.g-recaptcha{height:100px !important;}}.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice{max-width:initial;padding:7px;}</style><style type="text/css" id="tve_global_variables" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">:root{--tcb-color-0:#0f74bc;--tcb-color-0-h:204;--tcb-color-0-s:85%;--tcb-color-0-l:39%;--tcb-color-0-a:1;--tcb-color-1:rgba(222,222,222,0);--tcb-color-1-h:0;--tcb-color-1-s:0%;--tcb-color-1-l:87%;--tcb-color-1-a:0;--tcb-color-2:#e84855;--tcb-color-2-h:355;--tcb-color-2-s:77%;--tcb-color-2-l:59%;--tcb-color-2-a:1;--tcb-color-3:#222725;--tcb-color-3-h:156;--tcb-color-3-s:6%;--tcb-color-3-l:14%;--tcb-color-3-a:1;--tcb-color-4:#1d70b7;--tcb-color-4-h:207;--tcb-color-4-s:72%;--tcb-color-4-l:41%;--tcb-color-4-a:1;--tcb-color-5:#f4f4ed;--tcb-color-5-h:60;--tcb-color-5-s:24%;--tcb-color-5-l:94%;--tcb-color-5-a:1;--tcb-color-6:#222725;--tcb-color-6-h:156;--tcb-color-6-s:6%;--tcb-color-6-l:14%;--tcb-color-6-a:1;--tcb-color-7:#ff9f1c;--tcb-color-7-h:34;--tcb-color-7-s:100%;--tcb-color-7-l:55%;--tcb-color-7-a:1;--tcb-color-8:#eb0f5e;--tcb-color-8-h:338;--tcb-color-8-s:88%;--tcb-color-8-l:49%;--tcb-color-8-a:1;--tcb-color-9:#fff;--tcb-color-9-h:0;--tcb-color-9-s:0%;--tcb-color-9-l:100%;--tcb-color-9-a:1;--tcb-background-author-image:url("https://secure.gravatar.com/avatar/42c15d3e8ba9f8c9d2851758d09999b5?s=256&d=mm&r=g");--tcb-background-user-image:url("");--tcb-background-featured-image-thumbnail:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/wp-content/uploads/2021/11/PR-Header-Image.jpg");}</style><style type="text/css" id="thrive-default-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#0a5c96;}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#0a5c96;}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0a5c96;}.tdm-btn-style1{background-color:#0a5c96;}.tdm-btn-style2:before{border-color:#0a5c96;}.tdm-btn-style2{color:#0a5c96;}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0a5c96;-moz-box-shadow:0 2px 16px #0a5c96;box-shadow:0 2px 16px #0a5c96;}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0a5c96;-moz-box-shadow:0 4px 26px #0a5c96;box-shadow:0 4px 26px #0a5c96;}</style><style id="tdw-css-placeholder" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.woocommerce-MyAccount-navigation{display:none;}.woocommerce-account .woocommerce-MyAccount-content{width:100%;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_1.td-a-rec{text-align:center;}.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}@media (max-width: 767px){.tdi_1.td-a-rec-img{text-align:center;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-autoload-wrap{position:relative;}.tdb-autoload-wrap .tdb-loader-autoload{top:auto !important;bottom:50px !important;}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto;}@media (min-width: 1019px) and (max-width: 1018px){.tdb-autoload-debug{width:740px;}}@media (max-width: 767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-breadcrumbs{margin-bottom:11px;font-family:"Open Sans","Open Sans Regular",sans-serif;font-size:12px;color:#747474;line-height:18px;}.tdb-breadcrumbs a{color:#747474;}.tdb-breadcrumbs a:hover{color:#000;}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle;}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto;}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3;}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px;}.tdb_category_breadcrumbs{margin:21px 0 9px;}.search-results .tdb_breadcrumbs{margin-bottom:2px;}.tdi_8 .tdb-bread-sep{font-size:8px;margin:0 5px;}.tdi_8,.tdi_8 a{color:#000;}.tdi_8 .tdb-bread-sep-svg svg,.tdi_8 .tdb-bread-sep-svg svg *{fill:#000;}.tdi_8 a:hover{color:#1d70b7;}.td-theme-wrap .tdi_8{text-align:left;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_13{margin-bottom:0px !important;position:relative;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_featured_image{margin-bottom:26px;}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0;}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all .3s ease-in-out;transition:all .3s ease-in-out;}.tdb_single_featured_image img{display:block;width:100%;}.tdb_single_featured_image video{max-width:100%;}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:normal;line-height:17px;color:#444;}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center;}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right;}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px;}.tdb-no-featured-audio{height:59px;}.tdi_13 .td-audio-player{font-size:12px;}.tdi_13:after{content:"";position:absolute;top:0;left:0;width:100%;height:100%;background:-webkit-linear-gradient(0deg,rgba(0,0,0,.7),rgba(255,255,255,0));background:linear-gradient(0deg,rgba(0,0,0,.7),rgba(255,255,255,0));pointer-events:none;}.tdi_13 .tdb-caption-text{margin:6px 0 0;display:none;}.tdi_13:hover .tdb-block-inner:before{opacity:0;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_13_rand_style > .td-element-style-before{content:"" !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-position:center center !important;background-size:cover !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_18{padding-right:100px !important;}@media (max-width: 767px){.tdi_18{margin-bottom:5px !important;padding-right:0px !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_18{padding-right:0px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_title{margin-bottom:19px;}.tdb_title.tdb-content-horiz-center{text-align:center;}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto;}.tdb_title.tdb-content-horiz-right{text-align:right;}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0;}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700;}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial;}.tdb-title-line{display:none;position:relative;}.tdb-title-line:after{content:"";width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto;}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400;}.tdi_18 .tdb-title-text{color:#fff;font-size:44px !important;line-height:54px !important;font-weight:500 !important;}.tdi_18 .tdb-title-line:after{height:2px;bottom:40%;}.tdi_18 .tdb-title-line{height:50px;}.td-theme-wrap .tdi_18{text-align:left;}.tdi_18 .tdb-first-letter{left:-.36em;right:auto;}@media (min-width: 768px) and (max-width: 1018px){.tdi_18 .tdb-title-text{font-size:36px !important;line-height:46px !important;font-weight:500 !important;}}@media (max-width: 767px){.tdi_18 .tdb-title-text{font-size:18px !important;line-height:24px !important;font-weight:500 !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_20{margin-bottom:0px !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb-post-meta{margin-bottom:16px;color:#444;font-family:"Open Sans","Open Sans Regular",sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1;}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle;}.tdb_single_author{line-height:30px;}.tdb_single_author a{vertical-align:middle;}.tdb_single_author .tdb-block-inner{display:flex;align-items:center;}.tdb_single_author .tdb-author-name-wrap{display:flex;}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px;}.tdb_single_author .tdb-author-by{margin-right:3px;}.tdb_single_author .tdb-author-photo img{display:block;}.tdi_20{display:inline-block;}.tdi_20 .tdb-author-name-wrap{align-items:baseline;}.tdi_20 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%;}.tdi_20 .tdb-author-by{color:#fff;}.tdi_20 .tdb-author-name{color:#fff;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_21{margin-bottom:0px !important;padding-right:5px !important;padding-left:3px !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top;}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0);}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle;}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom;}.tdi_21{text-align:left !important;}.tdi_21 .tdm-descr{color:#fff;line-height:30px !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_22{margin-right:5px !important;margin-bottom:3px !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_modified_date .tdb-date-icon-svg{position:relative;line-height:0;}.tdb_single_modified_date svg{height:auto;}.tdb_single_modified_date svg,.tdb_single_modified_date svg *{fill:#444;}.tdi_22{display:inline-block;color:#fff;}.tdi_22 svg{width:14px;}.tdi_22 .tdb-date-icon{margin-right:5px;}.tdi_22 svg,.tdi_22 svg *{fill:#fff;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (max-width: 767px){.tdi_27{margin-top:0px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_content{margin-bottom:0;}.tdb_single_content:before,.tdb_single_content:after{display:table;content:"";line-height:0;}.tdb_single_content:after{clear:both;}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto;}.tdb_single_content a{pointer-events:auto;}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:"Article Top Ad" !important;}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:"Article Inline Ad 1" !important;}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:"Article Inline Ad 2" !important;}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:"Article Inline Ad 3" !important;}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:"Article Bottom Ad" !important;}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center;}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0;}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative;}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px;}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0;}.tdb_single_content .id_ad_content-horiz-center{text-align:center;}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto;}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px;}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px;}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px;}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%;}@media (max-width: 767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto;}}@media (max-width: 767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0;}}@media (max-width: 767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0;}}@media (max-width: 767px){.tdb_single_content .td-a-ad{float:none;text-align:center;}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto;}.tdb_single_content .tdc-a-ad{float:none;}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none;}.single.td-animation-stack-type0 .post img{opacity:1 !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}#wpdevar_comment_1 iframe{max-height:100% !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td_block_template_8.widget > ul > li{margin-left:0 !important;}.td_block_template_8 .td-block-title{font-size:20px;font-weight:800;margin-top:0;margin-bottom:18px;line-height:29px;position:relative;overflow:hidden;text-align:left;}.td_block_template_8 .td-block-title > *{position:relative;padding-right:20px;color:#000;}.td_block_template_8 .td-block-title > *:before,.td_block_template_8 .td-block-title > *:after{content:"";display:block;height:4px;position:absolute;top:50%;margin-top:-2px;width:2000px;background-color:#f5f5f5;}.td_block_template_8 .td-block-title > *:before{left:100%;}.td_block_template_8 .td-block-title > *:after{right:100%;}@media (max-width: 767px){.td_block_template_8 .td-related-title a{font-size:15px;}}.td_block_template_8 .td-related-title a:before{display:none;}.td_block_template_8 .td-related-title a:first-child:after{display:none;}.td_block_template_8 .td-related-title a:last-child:after{left:100%;right:auto;}.td_block_template_8 .td-related-title .td-cur-simple-item{color:#4db2ec;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdb_single_comments input[type=text]{min-height:34px;height:auto;}.tdb_single_comments .comments,.tdb_single_comments .comment-respond:last-child,.tdb_single_comments .form-submit{margin-bottom:0;}.is-visually-hidden{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;}.tdb-comm-layout3 form,.tdb-comm-layout5 form{display:flex;flex-wrap:wrap;}.tdb-comm-layout3 .td-form-comment,.tdb-comm-layout5 .td-form-comment,.tdb-comm-layout3 .form-submit,.tdb-comm-layout5 .form-submit{flex:0 0 100%;order:1;}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url{flex:0 0 32%;}.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 49%;}.tdb-comm-layout5 .td-form-url{flex:0 0 100%;}.tdi_28 .comment-link{display:inline-block;}.tdi_28 .comment{border-bottom-style:dashed;}.tdi_28 .comment .children{border-top-style:dashed;}@media (min-width: 767px){.tdb-comm-layout2 form,.tdb-comm-layout4 form{margin:0 -10px;}.tdb-comm-layout2 .logged-in-as,.tdb-comm-layout4 .logged-in-as,.tdb-comm-layout2 .comment-form-input-wrap,.tdb-comm-layout4 .comment-form-input-wrap,.tdb-comm-layout2 .form-submit,.tdb-comm-layout4 .form-submit,.tdb-comm-layout2 .comment-respond p,.tdb-comm-layout4 .comment-respond p{padding:0 10px;}.tdb-comm-layout2 .td-form-author,.tdb-comm-layout2 .td-form-email{float:left;width:33.3333%;}.tdb-comm-layout2 .td-form-url{width:33.3333%;}.tdb-comm-layout2 .td-form-url{float:left;}.tdb-comm-layout4 .td-form-author,.tdb-comm-layout4 .td-form-email{float:left;width:50%;}.tdb-comm-layout3 .td-form-author,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout3 .td-form-email{margin-right:2%;}}@media (max-width: 767px){.tdb-comm-layout3 .td-form-author,.tdb-comm-layout3 .td-form-email,.tdb-comm-layout3 .td-form-url,.tdb-comm-layout5 .td-form-author,.tdb-comm-layout5 .td-form-email{flex:0 0 100%;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdm_block_column_title{margin-bottom:0;display:inline-block;width:100%;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">body .tdi_48 .tdm-title{color:#000;}.tdi_48 .tdm-title{font-family:Abel !important;font-size:30px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_48 .tdm-title{font-family:Abel !important;font-size:26px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_48 .tdm-title{font-family:Abel !important;font-size:22px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}}@media (max-width: 767px){.tdi_48 .tdm-title{font-family:Abel !important;font-size:24px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_58{margin-bottom:10px !important;border-color:#d2d6dd !important;border-style:solid !important;border-width:0px 0px 1px 0px !important;}@media (min-width: 768px) and (max-width: 1018px){.tdi_58{margin-bottom:5px !important;}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_58{margin-bottom:0px !important;}}@media (max-width: 767px){.tdi_58{margin-bottom:20px !important;padding-bottom:5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_59 .tdm-title{font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_59 .tdm-title{font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_60{margin-bottom:0px !important;}@media (max-width: 767px){.tdi_60{margin-bottom:40px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_63{margin-bottom:10px !important;border-color:#d2d6dd !important;border-style:solid !important;border-width:0px 0px 1px 0px !important;}@media (min-width: 768px) and (max-width: 1018px){.tdi_63{margin-bottom:5px !important;}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_63{margin-bottom:0px !important;}}@media (max-width: 767px){.tdi_63{margin-bottom:20px !important;padding-bottom:5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_64 .tdm-title{font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_64 .tdm-title{font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_65{margin-bottom:0px !important;}@media (max-width: 767px){.tdi_65{margin-bottom:40px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_68{margin-bottom:10px !important;border-color:#d2d6dd !important;border-style:solid !important;border-width:0px 0px 1px 0px !important;}@media (min-width: 768px) and (max-width: 1018px){.tdi_68{margin-bottom:5px !important;}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_68{margin-bottom:0px !important;}}@media (max-width: 767px){.tdi_68{margin-bottom:20px !important;padding-bottom:5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_69 .tdm-title{font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_69 .tdm-title{font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_70{margin-bottom:0px !important;}@media (max-width: 767px){.tdi_70{margin-bottom:40px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_73{margin-bottom:10px !important;border-color:#d2d6dd !important;border-style:solid !important;border-width:0px 0px 1px 0px !important;}@media (min-width: 768px) and (max-width: 1018px){.tdi_73{margin-bottom:3px !important;}}@media (min-width: 1019px) and (max-width: 1140px){.tdi_73{margin-bottom:0px !important;}}@media (max-width: 767px){.tdi_73{margin-bottom:20px !important;padding-bottom:5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_74 .tdm-title{font-family:Ubuntu !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_74 .tdm-title{font-family:Ubuntu !important;font-size:22px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:.5px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_75{margin-top:-8px !important;margin-bottom:0px !important;}@media (min-width: 768px) and (max-width: 1018px){.tdi_75{margin-top:0px !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td_block_list_menu ul{flex-wrap:wrap;margin-left:12px;}.td_block_list_menu ul li{margin-left:0;}.td_block_list_menu .sub-menu{padding-left:22px;}.td_block_list_menu .sub-menu li{font-size:13px;}.tdi_75 ul{margin:0px;text-align:left;justify-content:flex-start;}.tdi_75 a{color:#000;}.tdi_75 a:hover{color:#1e73be;}.tdi_75 .td-block-title a,.tdi_75 .td-block-title span{font-family:Ubuntu !important;}.tdi_75 li{font-family:Ubuntu !important;font-size:15px !important;line-height:2.2 !important;font-weight:600 !important;}@media (min-width: 1019px) and (max-width: 1140px){.tdi_75 li{font-family:Ubuntu !important;font-size:14px !important;line-height:2.2 !important;font-weight:600 !important;}}@media (min-width: 768px) and (max-width: 1018px){.tdi_75 li{font-family:Ubuntu !important;font-size:13px !important;line-height:2.2 !important;font-weight:600 !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (max-width: 767px){.tdi_80{justify-content:center !important;text-align:center !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.tdi_80{text-align:center !important;margin-right:auto;margin-left:auto;}.tdi_80 .tdm-descr{color:#000;font-family:Abel !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;}.tdi_80 .tdm-descr a{color:#f94545;}.tdi_80 .tdm-descr a:hover{color:#000;}</style><style type="text/css" media="screen" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.td-post-template-11 .td-related-title{background-color:white !important;padding:10px !important;}.td-post-template-11 .td-post-title .td-post-views{display:none;}.tdb_single_content a{text-decoration-thickness:.125em;text-underline-offset:1.4px;text-decoration:underline;text-decoration-skip-ink:auto;}h4.feed-item-title a{color:#0a5c96;text-decoration:underline;font-size:24px;}h4.feed-item-title a:hover{background-color:#ff0;}.monsterinsights-inline-popular-posts.monsterinsights-inline-popular-posts-india.monsterinsights-popular-posts-styled{margin-bottom:20px;}.google-auto-placed.ap_container{filter:drop-shadow(2px 2px 10px rgba(0,0,0,.31));padding-bottom:20px;}.google-auto-placed.ap_container:before{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.google-auto-placed.ap_container:after{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.comments .comment-form .submit{position:relative;display:inline-block;padding:20px 20px;margin:20px 0;text-decoration:none;text-transform:uppercase;transition:.5s;letter-spacing:4px;}.comments .comment-form .submit:hover{background:#03e9f4;color:#050801;box-shadow:0 0 5px #03e9f4,0 0 25px #03e9f4,0 0 50px #03e9f4,0 0 200px #03e9f4;-webkit-box-reflect:below 1px linear-gradient(transparent,rgba(0,0,0,.33));}.td-post-template-11 .td-post-featured-video{filter:drop-shadow(2px 4px 6px black);}.anchor{padding-top:50px;}html::-webkit-scrollbar-thumb{background:#fff;border-radius:16px;box-shadow:inset 2px 2px 2px hsla(0deg,0%,100%,25%),inset -2px -2px 2px rgba(0,0,0,25%);}html::-webkit-scrollbar-track{background:linear-gradient(90deg,#0f74bc,#0f74bc 1px,#0f74bc 5px,#1d2327);}html::-webkit-scrollbar{width:16px;height:16px;}</style><style type="text/css" id="tcb-style-base-tve_notifications-33428" class="tcb-lightspeed-style" nitropack-onload="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style type="text/css" id="tve_notification_styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-a9c36a8c2b40b11fa060211ec6e8a28e-stylesheet.css" /><style id='monsterinsights-popular-posts-style-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-label{color:rgba(255,25,0,1);}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-title{font-size:18px;}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-border{border-color:rgba(57,63,76,1);}.monsterinsights-inline-popular-posts.monsterinsights-popular-posts-styled.monsterinsights-inline-popular-posts-kilo .monsterinsights-inline-popular-posts-border-2{border-color:rgba(57,63,76,1);}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-794148f/combinedCss/nitro-min-noimport-2b8ebc9c40d77f74109ac0270a4102a6-stylesheet.css" /><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=0;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style></body> </html>