<!doctype html >    <html lang="en-GB" prefix="og: https://ogp.me/ns#">  <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><title>Humpback Whale Sighted In Firth Of Forth | Scuba Diver Mag</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="A humpback whale has been sighted in the Firth of Forth - and it is believed to be the same animal seen off the Isle of Coll last August." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Humpback Whale Sighted In Firth Of Forth | Scuba Diver Mag" /><meta property="og:description" content="A humpback whale has been sighted in the Firth of Forth - and it is believed to be the same animal seen off the Isle of Coll last August." /><meta property="og:url" content="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/" /><meta property="og:site_name" content="Scuba Diver Mag" /><meta property="article:publisher" content="https://www.facebook.com/scubadivermag" /><meta property="article:tag" content="Firth of Forth" /><meta property="article:tag" content="humpback whale" /><meta property="article:tag" content="Scotland" /><meta property="article:section" content="Scuba News" /><meta property="og:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/02/whale-4498372_1920.jpg" /><meta property="og:image:secure_url" content="https://www.scubadivermag.com/wp-content/uploads/2021/02/whale-4498372_1920.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:alt" content="humpback whale" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Humpback Whale Sighted In Firth Of Forth | Scuba Diver Mag" /><meta name="twitter:description" content="A humpback whale has been sighted in the Firth of Forth - and it is believed to be the same animal seen off the Isle of Coll last August." /><meta name="twitter:site" content="@scubadivermag" /><meta name="twitter:creator" content="@scubadivermag" /><meta name="twitter:image" content="https://www.scubadivermag.com/wp-content/uploads/2021/02/whale-4498372_1920.jpg" /><meta name="generator" content="WordPress 5.6" /><meta name="cdp-version" content="1.1.2" /><meta property="fb:app_id" content="281588948914227" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://www.scubadivermag.com/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /><meta name="generator" content="NitroPack" /><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var o=e.data.requestId;remainingCount[o]=0;e.data.resources.forEach(function(e){preload(e,function(o){return function(){console.log(o+" DONE: "+e);if(--remainingCount[o]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:o})}}}(o));remainingCount[o]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};function preload(e,o){if(typeof URL!=="undefined"&&baseURI){try{var r=new URL(e,baseURI);e=r.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+e);try{var n=new Request(e,{mode:"no-cors",redirect:"follow"});fetch(n).finally(o)}catch(r){var a=new XMLHttpRequest;a.responseType="blob";a.onload=o;a.onerror=o;a.open("GET",e,true);a.send()}}</script><script>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</script><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://nitrocdn.com" /><style type="text/css" id="nitro-critical-css">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</style>    <link rel="pingback" href="https://www.scubadivermag.com/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2020/08/favicon-for-scuba-diver-mag.png" />    <link rel="canonical" href="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/" />                        <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scubadivermag.com/#organization","name":"Scuba Diver Mag","url":"https://www.scubadivermag.com","email":"info@scubadivermag.com","logo":{"@type":"ImageObject","url":"https://www.scubadivermag.com/wp-content/uploads/2018/09/Scuba-Diver-2.png"}},{"@type":"WebSite","@id":"https://www.scubadivermag.com/#website","url":"https://www.scubadivermag.com","name":"Scuba Diver Mag","publisher":{"@id":"https://www.scubadivermag.com/#organization"},"inLanguage":"en-GB","potentialAction":{"@type":"SearchAction","target":"https://www.scubadivermag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/#primaryImage","url":"https://www.scubadivermag.com/wp-content/uploads/2021/02/whale-4498372_1920.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/#webpage","url":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/","name":"Humpback Whale Sighted In Firth Of Forth | Scuba Diver Mag","datePublished":"2021-02-03T09:56:39+00:00","dateModified":"2021-02-03T09:56:39+00:00","isPartOf":{"@id":"https://www.scubadivermag.com/#website"},"primaryImageOfPage":{"@id":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/#primaryImage"},"inLanguage":"en-GB"},{"@type":"NewsArticle","headline":"Humpback Whale Sighted In Firth Of Forth | Scuba Diver Mag","datePublished":"2021-02-03T09:56:39+00:00","dateModified":"2021-02-03T09:56:39+00:00","author":{"@type":"Person","name":"Mark Evans"},"publisher":{"@id":"https://www.scubadivermag.com/#organization"},"description":"A humpback whale has been sighted in the Firth of Forth - and it is believed to be the same animal seen off the Isle of Coll last August.","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.scubadivermag.com/#organization"},"@id":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/#richSnippet","isPartOf":{"@id":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/#webpage"},"image":{"@id":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/#primaryImage"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/#webpage"}}]}</script>  <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Feed" href="https://www.scubadivermag.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Comments Feed" href="https://www.scubadivermag.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Scuba Diver Mag &raquo; Humpback whale sighted in Firth of Forth Comments Feed" href="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/feed/" />  <template data-nitro-marker-id="67bd55c69fb7d6c164fe602582df948b-1"></template>  <template data-nitro-marker-id="b4c6771bd84858fa38a2fac364ce44e6-1"></template>               <template data-nitro-marker-id="monsterinsights-frontend-script-js-extra"></template> <template data-nitro-marker-id="monsterinsights-frontend-script-js"></template> <template data-nitro-marker-id="moxiejs-js"></template> <template data-nitro-marker-id="plupload-js"></template> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <link rel="https://api.w.org/" href="https://www.scubadivermag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.scubadivermag.com/wp-json/wp/v2/posts/25431" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scubadivermag.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scubadivermag.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.scubadivermag.com/?p=25431' /> <link rel="alternate" type="application/json+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fhumpback-whale-sighted-in-firth-of-forth%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.scubadivermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scubadivermag.com%2Fhumpback-whale-sighted-in-firth-of-forth%2F&#038;format=xml" />  <template data-nitro-marker-id="8d80336aa9e36b33b68dc4ab78d47854-1"></template> <template data-nitro-marker-id="ee99c9768d075489e8613a5ca04b99df-1"></template>   <template data-nitro-marker-id="546cbd1f99adf0c8a25d6ef2febf24ac-1"></template> <link rel="amphtml" href="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/?amp" />  <template data-nitro-marker-id="ece288477adee9a11a054ebb85b574fe-1"></template> <link rel="icon" sizes="32x32" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-100x100.png" /> <link rel="icon" sizes="192x192" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" /> <link rel="apple-touch-icon" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2017/02/cropped-Screen-Shot-2017-02-13-at-10.24.43-300x300.png" />   <template data-nitro-marker-id="b8eee6e7605a374efa46f2cfe8ec4303-1"></template> <template data-nitro-marker-id="f2e7e57257804fceb3b06c609ac648c7-1"></template> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1467978926639058&ev=PageView&noscript=1" /></noscript>    <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var t=false;var r=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};function a(e){e.src=e.getAttribute("nitro-og-src")}function n(e){var t=new MutationObserver(function(t,r){t.forEach(t=>{var a=e.getAttribute("nitro-og-src");var n=e.src.replace(t.oldValue,"");if(e.src.indexOf("data:")===0&&["?","&"].indexOf(n.substr(0,1))>-1){if(a.indexOf("?")>-1){e.setAttribute("nitro-og-src",a+"&"+n.substr(1))}else{e.setAttribute("nitro-og-src",a+"?"+n.substr(1))}r.disconnect();e.src=t.oldValue;r.observe(e,i)}})});t.observe(e,i)}function o(){window.removeEventListener("scroll",o);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",o);window.addEventListener("NitroStylesLoaded",function(){t=true});window.addEventListener("load",function(){r=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var r=0;r<t.length;r++){if(e.source===t[r].contentWindow){a(t[r])}}}});document.addEventListener("lazybeforeunveil",function(e){var r=false;var i=e.target.getAttribute("nitro-lazy-bg");if(i){let t=e.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",i.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(t===e.target.style.backgroundImage){t="url("+i.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}e.target.style.backgroundImage=t;r=true}var a=e.target.className.indexOf("elementor-invisible")!=-1;if(a){r=true;if(t){e.target.className=e.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(e.target))}}if(!r){var n=e.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){e.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(n)})})();</script><script id="nitro-lazyloader">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</script><script data-cfasync="false" id="67bd55c69fb7d6c164fe602582df948b-1" type="nitropack/inlinescript" class="nitropack-inline-script">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");var mi_version="7.15.1";var mi_track_user=true;var mi_no_track_reason="";var disableStr="ga-disable-UA-90401846-1";function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+"=true")>-1}if(__gaTrackerIsOptedOut()){window[disableStr]=true}function __gaTrackerOptout(){document.cookie=disableStr+"=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";window[disableStr]=true}if("undefined"===typeof gaOptout){function gaOptout(){__gaTrackerOptout()}}if(mi_track_user){(function(e,r,a,t,n,o,i){e["GoogleAnalyticsObject"]=n;e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)},e[n].l=1*new Date;o=r.createElement(a),i=r.getElementsByTagName(a)[0];o.async=1;o.src=t;i.parentNode.insertBefore(o,i)})(window,document,"script","//www.google-analytics.com/analytics.js","__gaTracker");window.ga=__gaTracker;__gaTracker("create","UA-90401846-1","auto",{allowLinker:true});__gaTracker("set","forceSSL",true);__gaTracker("set","anonymizeIp",true);__gaTracker("require","linker");__gaTracker("linker:autoLink",["godivingshow.com"]);__gaTracker("set","displayFeaturesTask",null);__gaTracker("send","pageview");__gaTracker(function(){window.ga=__gaTracker})}else{console.log("");(function(){var e=function(){return null};var r=function(){return null};var a=function(){return null};var t=a.prototype;t.get=e;t.set=e;t.send=e;var n=function(){var e=arguments.length;if(e===0){return}var r=arguments[e-1];if(typeof r!=="object"||r===null||typeof r.hitCallback!=="function"){console.log("Not running function __gaTracker("+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return}try{r.hitCallback()}catch(e){}};n.create=function(){return new a};n.getByName=r;n.getAll=function(){return[]};n.remove=e;window["__gaTracker"]=n;window.ga=n})()}</script><script id="b4c6771bd84858fa38a2fac364ce44e6-1" type="nitropack/inlinescript" class="nitropack-inline-script">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><script id="monsterinsights-frontend-script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.scubadivermag.com","hash_tracking":"false"};
/* ]]> */
</script><script id="8d80336aa9e36b33b68dc4ab78d47854-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        window.tdb_globals = {"wpRestNonce":"f1eb264403","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script><script id="ee99c9768d075489e8613a5ca04b99df-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.scubadivermag.com\/wp-admin\/","wpRestNonce":"f1eb264403","wpRestUrl":"https:\/\/www.scubadivermag.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script><script id="546cbd1f99adf0c8a25d6ef2febf24ac-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.scubadivermag.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="075495be-420a-4e2f-82b5-460db08dd11c";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.scubadivermag.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["safari_web_id"]="web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";n["persistNotification"]=true;n["promptOptions"]={};n["notifyButton"]={};n["notifyButton"]["enable"]=true;n["notifyButton"]["position"]="bottom-left";n["notifyButton"]["theme"]="default";n["notifyButton"]["size"]="medium";n["notifyButton"]["showCredit"]=false;n["notifyButton"]["colors"]={};n["notifyButton"]["colors"]["circle.background"]="#0f74bc";n["notifyButton"]["colors"]["pulse.color"]="#0f74bc";n["notifyButton"]["colors"]["dialog.button.background"]="#0f74bc";n["notifyButton"]["offset"]={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var t=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var o=0;o<n.length;o++)n[o].addEventListener("click",t,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="ece288477adee9a11a054ebb85b574fe-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tdBlocksArray=[];function tdBlock(){this.id="";this.block_type=1;this.atts="";this.td_column_number="";this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value="";this.is_ajax_running=false;this.td_user_action="";this.header_color="";this.ajax_pagination_infinite_stop=""}(function(){var a=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){a.className+=" ie10"}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){a.className+=" ie11"}if(navigator.userAgent.indexOf("Edge")>-1){a.className+=" ieEdge"}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){a.className+=" td-md-is-ios"}var t=navigator.userAgent.toLowerCase();if(t.indexOf("android")>-1){a.className+=" td-md-is-android"}if(-1!==navigator.userAgent.indexOf("Mac OS X")){a.className+=" td-md-is-os-x"}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){a.className+=" td-md-is-chrome"}if(-1!==navigator.userAgent.indexOf("Firefox")){a.className+=" td-md-is-firefox"}if(-1!==navigator.userAgent.indexOf("Safari")&&-1===navigator.userAgent.indexOf("Chrome")){a.className+=" td-md-is-safari"}if(-1!==navigator.userAgent.indexOf("IEMobile")){a.className+=" td-md-is-iemobile"}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(a){delete tdLocalCache.data[a]},exist:function(a){return tdLocalCache.data.hasOwnProperty(a)&&tdLocalCache.data[a]!==null},get:function(a){return tdLocalCache.data[a]},set:function(a,t){tdLocalCache.remove(a);tdLocalCache.data[a]=t}}})();var td_viewport_interval_list=[{limitBottom:767,sidebarWidth:228},{limitBottom:1018,sidebarWidth:300},{limitBottom:1140,sidebarWidth:324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_video_scroll="enabled";var tds_video_playing_one="enabled";var tds_video_pause_hidden="enabled";var tds_video_lazy="enabled";var tdc_is_installed="yes";var td_ajax_url="https://www.scubadivermag.com/wp-admin/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https://www.scubadivermag.com/wp-content/plugins/td-composer/legacy/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="2";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0a5c96";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="c7e8d30238";var tdDateNamesI18n={month_names:["January","February","March","April","May","June","July","August","September","October","November","December"],month_names_short:["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],day_names:["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],day_names_short:["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script id="b8eee6e7605a374efa46f2cfe8ec4303-1" type="nitropack/inlinescript" class="nitropack-inline-script">var aepc_pixel={pixel_id:"1467978926639058",user:{},enable_advanced_events:"yes",fire_delay:"0"},aepc_pixel_args=[],aepc_extend_args=function(e){if(typeof e==="undefined"){e={}}for(var a in aepc_pixel_args)e[a]=aepc_pixel_args[a];return e};if("yes"===aepc_pixel.enable_advanced_events){aepc_pixel_args.userAgent=navigator.userAgent;aepc_pixel_args.language=navigator.language;if(document.referrer.indexOf(document.domain)<0){aepc_pixel_args.referrer=document.referrer}}</script><script id="f2e7e57257804fceb3b06c609ac648c7-1" type="nitropack/inlinescript" class="nitropack-inline-script">
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
						fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script><script id="3474b632f5032d6a5cef4cb3130fb37e-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437516 = window.pid437516 || rnd;
var plc437516 = window.plc437516 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=437516;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437516+';place='+(plc437516++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="db08dccc4073da9b608f0bb69ed3b599-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).ready(function(){setTimeout(function(){var e=jQuery("body").find("#tdc-live-iframe"),t=undefined;if(e.length){e=e.contents();t=document.getElementById("tdc-live-iframe").contentWindow||document.getElementById("tdc-live-iframe").contentDocument}else{e=jQuery("body");t=window}e.find("#tdi_13_56d .td-element-style-before").each(function(e,n){if("undefined"!==typeof t.td_compute_parallax_background){t.td_compute_parallax_background(n);return}});e.find("#tdi_13_56d .tdc-video-parallax-wrapper").each(function(e,n){if("undefined"!==typeof t.td_compute_parallax_background){t.td_compute_parallax_background(n)}});if("undefined"!==typeof t.td_compute_parallax_background){t.tdAnimationScroll.compute_all_items()}})},200);</script><script id="a6f66cfc060e900fddb86811d57b996a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="3584ba476c82c230008d0a27cda652de-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="a3fd601401e2254bb079d4cd7807e3c7-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437515 = window.pid437515 || rnd;
var plc437515 = window.plc437515 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437515;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437515+';place='+(plc437515++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="7af58491e8405fb0a4e44fe57941ec5c-1" type="nitropack/inlinescript" class="nitropack-inline-script">var block_tdi_45_091=new tdBlock;block_tdi_45_091.id="tdi_45_091";block_tdi_45_091.atts='{"custom_title":"Scuba Diver Articles","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45_091","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45_091","tdc_css_class_style":"tdi_45_091_rand_style"}';block_tdi_45_091.td_column_number="1";block_tdi_45_091.block_type="td_block_1";block_tdi_45_091.post_count="5";block_tdi_45_091.found_posts="2026";block_tdi_45_091.header_color="";block_tdi_45_091.ajax_pagination_infinite_stop="";block_tdi_45_091.max_num_pages="406";tdBlocksArray.push(block_tdi_45_091);</script><script id="ced7045b154fcb438cde1ac453890aea-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437512 = window.pid437512 || rnd;
var plc437512 = window.plc437512 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x250;setID=437512;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437512+';place='+(plc437512++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="713916985ecb2acfea704df75404b137-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid437513 = window.pid437513 || rnd;
var plc437513 = window.plc437513 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=300x600;setID=437513;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid437513+';place='+(plc437513++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="a6f66cfc060e900fddb86811d57b996a-2" type="nitropack/inlinescript" class="nitropack-inline-script">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid300744 = window.pid300744 || rnd;
var plc300744 = window.plc300744 || 0;
var abkw = window.abkw || '';
var absrc = 'https://servedbyadbutler.com/adserve/;ID=172162;size=728x90;setID=300744;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid300744+';place='+(plc300744++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
</script><script id="7eeebff01c3c16b7016e29aa1804440c-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=281588948914227&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script id="1a35168f1e2781d25ae539aca72e04e3-1" type="nitropack/inlinescript" class="nitropack-inline-script">function customRSSFunc(){
        get_template_part('rss', 'feedname');
}

function rssLanguage(){
        update_option('rss_language', 'en');
}</script><script id="c4c13e061478c550bf29ba4206c9258e-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.onload=function(){let t=sessionStorage.getItem("tcb_toast_message");if(t){tcbToast(sessionStorage.getItem("tcb_toast_message"),false);sessionStorage.removeItem("tcb_toast_message")}};function tcbToast(t,s,e){if(typeof t!=="string"){t=t.message||t.error||t.success}if(!s){s=false}let o="checkmark",a="";if(s){o="cross";a=" tve-toast-error"}jQuery("body").slideDown("fast",function(){jQuery("body").prepend('<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container'+a+'"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">'+t+"</div></div></div>")});setTimeout(function(){jQuery(".tvd-toast").hide();if(typeof e==="function"){e()}},3e3)}</script><script id="7dcc65c75946c01daa620d3280485273-1" type="nitropack/inlinescript" class="nitropack-inline-script">if(typeof jQuery!=="undefined"){jQuery(document).ready(function(){function e(){if(typeof __gaTracker!=="undefined"&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true||typeof __gtagTracker!=="undefined"&&__gtagTracker){(function(e){e(jQuery)})(function(e){"use strict";var n={percentage:true};var t=e(window),r=[],i=false,o=0;e.scrollDepth=function(a){var c=+new Date;a=e.extend({},n,a);function u(e,n,t,r){var i={hitType:"event",eventCategory:"Scroll Depth",eventAction:e,eventLabel:n,eventValue:1,nonInteraction:1};if("undefined"===typeof MonsterInsightsObject||"undefined"===typeof MonsterInsightsObject.sendEvent){return}MonsterInsightsObject.sendEvent(i);if(arguments.length>3){i={hitType:"timing",timingCategory:"Scroll Depth",timingVar:e,timingValue:r,timingLabel:n,nonInteraction:1};MonsterInsightsObject.sendEvent(i)}}function l(e){return{"25%":parseInt(e*.25,10),"50%":parseInt(e*.5,10),"75%":parseInt(e*.75,10),"100%":e-5}}function f(n,t,i){e.each(n,function(n,o){if(e.inArray(n,r)===-1&&t>=o){u("Percentage",n,t,i);r.push(n)}})}function s(e){return(Math.floor(e/250)*250).toString()}function p(){h()}e.scrollDepth.reset=function(){r=[];o=0;t.off("scroll.scrollDepth");h()};e.scrollDepth.addElements=function(n){if(typeof n=="undefined"||!e.isArray(n)){return}e.merge(a.elements,n);if(!i){h()}};e.scrollDepth.removeElements=function(n){if(typeof n=="undefined"||!e.isArray(n)){return}e.each(n,function(n,t){var i=e.inArray(t,a.elements);var o=e.inArray(t,r);if(i!=-1){a.elements.splice(i,1)}if(o!=-1){r.splice(o,1)}})};function d(e,n){var t,r,i;var o=null;var a=0;var c=function(){a=new Date;o=null;i=e.apply(t,r)};return function(){var u=new Date;if(!a)a=u;var l=n-(u-a);t=this;r=arguments;if(l<=0){clearTimeout(o);o=null;a=u;i=e.apply(t,r)}else if(!o){o=setTimeout(c,l)}return i}}function h(){i=true;t.on("scroll.scrollDepth",d(function(){var n=e(document).height(),r=window.innerHeight?window.innerHeight:t.height(),i=t.scrollTop()+r,o=l(n),a=+new Date-c;f(o,i,a)},500))}p()};return e.scrollDepth});jQuery.scrollDepth()}else{setTimeout(e,200)}}e()})}</script><script id="tve_frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.scubadivermag.com\/wp-content\/plugins\/thrive-quiz-builder\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"25431","ip":"141.101.105.153","current_user":[],"post_title":"Humpback whale sighted in Firth of Forth","post_type":"post","post_url":"https:\/\/www.scubadivermag.com\/humpback-whale-sighted-in-firth-of-forth\/","is_lp":"","post_request_data":[]};
/* ]]> */
</script><script id="tve-dash-frontend-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script><script id="thickbox-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.scubadivermag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script id="aepc-pixel-events-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":25431,"object_type":"single","tax_category":["Scuba News"],"tax_post_tag":["Firth of Forth","humpback whale","Scotland"]},"delay":0}]}};
/* ]]> */
</script><script id="be0b5a5719f8c8b4205a81292bd8b084-1" type="nitropack/inlinescript" class="nitropack-inline-script">var tcb_post_lists=JSON.parse('[]');</script><script id="fe6be852955787d931b9fcb9af682612-1" type="nitropack/inlinescript" class="nitropack-inline-script">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"80d1662fd8","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":15156,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":25431},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"80d1662fd8","ajax_url":"https:\/\/www.scubadivermag.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":15156,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":25431},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script><script id="cb8e5764684b64a6a5e9c689370a61ba-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(window).on("load",function(){var e=jQuery(".tdi_17_622"),t=".tdi_17_622",i=e.find(".tdb-block-inner"),s;if(e.find("audio").length>0){jQuery(t+" audio").mediaelementplayer()}if(e.hasClass("tdb-sfi-stretch")){jQuery(window).resize(function(){s=e.offset().left;if(e.hasClass("tdb-sfi-stretch-left")){i.css("margin-left",-s+"px")}else{i.css("margin-right",-(jQuery(window).width()-(s+e.outerWidth()))+"px")}});jQuery(window).resize()}setTimeout(function(){e.css("opacity",1)},500)});jQuery().ready(function e(){tdAjaxCount.tdGetViewsCountsAjax("post","[25431]")});</script><template id="nitro-deferred-styles-marker"></template><script>(function(e){"use strict";if(!e.loadCSS){e.loadCSS=function(){}}var t=loadCSS.relpreload={};t.support=function(){var t;try{t=e.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();t.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};t.poly=function(){if(t.support()){return}var a=e.document.getElementsByTagName("link");for(var n=0;n<a.length;n++){var o=a[n];if(o.rel==="preload"&&o.getAttribute("as")==="style"&&!o.getAttribute("data-loadcss")){o.setAttribute("data-loadcss",true);t.bindMediaToggle(o)}}};if(!t.support()){t.poly();var a=e.setInterval(t.poly,500);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(a)})}else if(e.attachEvent){e.attachEvent("onload",function(){t.poly();e.clearInterval(a)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{e.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style type="text/nocss" id="nitro-critical-fonts">@font-face{font-family:"newspaper";src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0fe0569/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot");src:url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0fe0569/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.eot#iefix") format("embedded-opentype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0fe0569/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff") format("woff"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0fe0569/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.ttf") format("truetype"),url("https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0fe0569/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.svg#newspaper") format("svg");font-weight:normal;font-style:normal;font-display:swap;}</style><script>NPRL.fontPreload(["https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0fe0569/wp-content/themes/Newspaper/images/icons/0c0322760cb9708a64ab0ba63769d968.newspaper.woff"]);
</script></head> <body class="post-template-default single single-post postid-25431 single-format-standard td-standard-pack humpback-whale-sighted-in-firth-of-forth global-block-template-8 tdb_template_22380 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/11082329" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats" class="td-mobile-main-menu"><li id="menu-item-17518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li id="menu-item-17520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li id="menu-item-17521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li id="menu-item-17524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li id="menu-item-17522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li id="menu-item-17519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li id="menu-item-17538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li id="menu-item-17529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17529"><a href="https://www.scubadivermag.com/magazine/">Magazine</a></li> </ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob">  <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Sign in</div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required /><label>your username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required /><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN" /> <div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a> </div> <div class="td-login-register-link"> </div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">  <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Password recovery</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required /><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass" /> </div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob" class="td-ajax-search-flex"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap ">  <div class="td-header-wrap td-header-style-2 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-20713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-20713"><a href="https://news.scubadivermag.com/subscribe">Free Digital Subscription</a></li> <li id="menu-item-20714" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20714"><a href="https://simplecirc.com/subscribe/scuba-diver-magazine-european-edition">Print Subscription</a></li> <li id="menu-item-20715" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20715"><a href="https://simplecirc.com/subscriber_login/scuba-diver-magazine-european-edition">Manage Print Subscription</a></li> <li id="menu-item-20716" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20716"><a href="https://teespring.com/en-GB/stores/scuba-diver-magazine">MERCH!!</a></li> </ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/11082329" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div>  <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Sign in</div> <div class="td-login-panel-descr">Welcome! Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required /><label>your username</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required /><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login" /> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Password recovery</div> <div class="td-login-panel-descr">Recover your password</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required /><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password" /> <div class="td-login-info-text">A password will be e-mailed to you.</div> </div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2019/12/Scuba-Diver-logo-footer.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzI1IDk1IiB3aWR0aD0iMzI1IiBoZWlnaHQ9Ijk1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> <a class="td-header-logo td-sticky-disable" href="https://www.scubadivermag.com/"> <img data-retina="https://www.scubadivermag.com/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="td-retina-data nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> <div class="menu-top-header-short-cats-container"><ul id="menu-top-header-short-cats-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17518"><a href="https://www.scubadivermag.com/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17520"><a href="https://www.scubadivermag.com/news/">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17521"><a href="https://www.scubadivermag.com/diving/">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17524"><a href="https://www.scubadivermag.com/gear/">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17522"><a href="https://www.scubadivermag.com/world-dives/">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17519"><a href="https://www.scubadivermag.com/holiday-deals/">Holiday Deals</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17538"><a href="https://www.scubadivermag.com/underwater-photography/">Underwater Photography</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.scubadivermag.com/blog/">Blog</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17529"><a href="https://www.scubadivermag.com/magazine/">Magazine</a></li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.scubadivermag.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.scubadivermag.com/"> <img data-retina="https://www.scubadivermag.com/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="td-retina-data nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <span class="td-visual-hidden">Scuba Diver Mag</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header  tdi_1_b74 td_block_template_8">  <template data-nitro-marker-id="3474b632f5032d6a5cef4cb3130fb37e-1"></template></div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="25431" data-autoload-type="" data-autoload-count="5"> <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap tdb-autoload-wrap"> <article id="template-id-22380" class="post-22380 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/" data-post-edit-url="" data-post-title="Humpback whale sighted in Firth of Forth"> <div id="tdi_2_e99" class="tdc-zone"><div class="tdc_zone tdi_3_777  wpb_row td-pb-row"> <style scoped>.tdi_3_777{min-height:0;}</style><div id="tdi_4_023" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_5_26e  wpb_row td-pb-row"> <style scoped>.tdi_5_26e,.tdi_5_26e .tdc-columns{min-height:0;}.tdi_5_26e,.tdi_5_26e .tdc-columns{display:block;}.tdi_5_26e .tdc-columns{width:100%;}</style><div class="vc_column tdi_7_067  wpb_column vc_column_container tdc-column td-pb-span9"> <style scoped>.tdi_7_067{vertical-align:bottom;}.tdi_7_067 > .wpb_wrapper,.tdi_7_067 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_7_067 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_7_067 > .wpb_wrapper{width:auto;height:auto;}.tdi_7_067{margin-top:20px !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8_9a8 td-pb-border-top td_block_template_8 tdb-breadcrumbs " data-td-block-uid="tdi_8_9a8"> <div class="tdb-block-inner td-fix-index"><span><a title class="tdb-entry-crumb" href="https://www.scubadivermag.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Scuba News" class="tdb-entry-crumb" href="https://www.scubadivermag.com/news/">Scuba News</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Humpback whale sighted in Firth of Forth</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.scubadivermag.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.scubadivermag.com/news/",
                                "name": "Scuba News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Humpback whale sighted in Firth of Forth"                                
                            }
                        }    ]
                        }
                       </script></div></div><div class="vc_column tdi_10_67f  wpb_column vc_column_container tdc-column td-pb-span3"> <style scoped>.tdi_10_67f{vertical-align:baseline;}.tdi_10_67f > .wpb_wrapper,.tdi_10_67f > .wpb_wrapper > .tdc-elements{display:block;}.tdi_10_67f > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_10_67f > .wpb_wrapper{width:auto;height:auto;}.tdi_10_67f{justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_11_9ec tdm-inline-block tdm-caption-over-image tdm-content-horiz-right td-pb-border-top td_block_template_8" data-td-block-uid="tdi_11_9ec"> <div class="tdm-inline-image-wrap "><img title="usa-flag" alt="usa-flag" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2020/07/usa-flag.png" class="tdm-image td-fix-index nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTIgNDAiIHdpZHRoPSI1MiIgaGVpZ2h0PSI0MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></div><div class="tdm-caption"><a href="https://www.scubadiverdestinations.com/?scubadivermag.com" target="_blank" title="Scuba Diver Destinations" rel="noopener">USA</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_12_06f tdm-inline-block tdm-caption-over-image tdm-content-horiz-right td-pb-border-top td_block_template_8" data-td-block-uid="tdi_12_06f"> <div class="tdm-inline-image-wrap "><img title="australia" alt="australia" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2020/07/australia.png" class="tdm-image td-fix-index nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTIgMzkiIHdpZHRoPSI1MiIgaGVpZ2h0PSIzOSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></div><div class="tdm-caption"><a href="https://www.scubadivermag.com.au/?scubadivermag.com" target="_blank" title="SCUBA DIVER MAG AUSTRALIA" rel="noopener">ANZ</a></div></div></div></div></div></div><div id="tdi_13_56d" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_14_b0e  wpb_row td-pb-row"> <style scoped>.tdi_14_b0e,.tdi_14_b0e .tdc-columns{min-height:0;}.tdi_14_b0e,.tdi_14_b0e .tdc-columns{display:block;}.tdi_14_b0e .tdc-columns{width:100%;}.tdi_14_b0e{margin-bottom:36px !important;padding-top:5px !important;}.tdi_14_b0e .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_14_b0e{margin-bottom:20px !important;}}</style><div class="vc_column tdi_16_611  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped>.tdi_16_611{vertical-align:baseline;}.tdi_16_611 > .wpb_wrapper,.tdi_16_611 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_16_611 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_16_611 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_17_622 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_17_622">   <div class="tdi_17_622_rand_style td-element-style"> <div class="td-element-style-before"></div></div><div class="tdb-block-inner td-fix-index"> <img width="1920" height="1080" sizes="(max-width: 1920px) 100vw, 1920px" alt="humpback whale" title="humpback whale" nitro-lazy-srcset="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2021/02/whale-4498372_1920.jpg 1920w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2021/02/whale-4498372_1920-300x169.jpg 300w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2021/02/whale-4498372_1920-1024x576.jpg 1024w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2021/02/whale-4498372_1920-768x432.jpg 768w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2021/02/whale-4498372_1920-1536x864.jpg 1536w, https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2021/02/whale-4498372_1920-696x392.jpg 696w" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2021/02/whale-4498372_1920.jpg" class="entry-thumb nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTkyMCAxMDgwIiB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </div></div><div class="vc_row_inner tdi_19_723  vc_row vc_inner wpb_row td-pb-row absolute_inner_full"> <style scoped>.tdi_19_723{position:absolute !important;top:0;top:auto;z-index:1;bottom:0;}.tdi_19_723,.tdi_19_723 .tdc-inner-columns{display:block;}.tdi_19_723 .tdc-inner-columns{width:100%;}.tdi_19_723{padding-right:30px !important;padding-bottom:25px !important;padding-left:30px !important;}.tdi_19_723 .td_block_wrap{text-align:left;}@media (max-width: 767px){.tdi_19_723{padding-right:15px !important;padding-bottom:10px !important;padding-left:15px !important;}}</style><div class="vc_column_inner tdi_21_bf1  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped>.tdi_21_bf1{vertical-align:baseline;}.tdi_21_bf1 .vc_column-inner > .wpb_wrapper,.tdi_21_bf1 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block;}.tdi_21_bf1 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%;}.tdi_21_bf1{padding-left:50px !important;}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_22_299 td-pb-border-top td_block_template_8 " data-td-block-uid="tdi_22_299">  <div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.scubadivermag.com/news/"><span class="tdb-cat-bg"></span>Scuba News</a></div></div><div class="td_block_wrap tdb_title tdi_23_13a tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_23_13a">  <div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Humpback whale sighted in Firth of Forth</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_25_139 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_25_139">  <div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.scubadivermag.com/author/mark-evans/"><img width="96" height="96" alt="Mark Evans" title="Humpback whale sighted in Firth of Forth 1" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/source/rev-0fe0569/wp-content/uploads/2020/10/Mark-Evans-150x150.jpg" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDE1MCIgd2lkdGg9IjE1MCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_26_0ca tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_26_0ca">  <p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_modified_date tdi_27_9a1 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_27_9a1">  <div class="tdb-block-inner td-fix-index"><span>Modified date:</span> <time class="entry-date updated td-module-date" datetime="2021-02-03T09:56:39+00:00">1 min ago</time></div></div> </div></div></div></div></div></div></div></div> <template data-nitro-marker-id="db08dccc4073da9b608f0bb69ed3b599-1"></template> <div id="tdi_28_3ca" class="tdc-row"><div class="vc_row tdi_29_06c td-ss-row wpb_row td-pb-row"> <style scoped>.tdi_29_06c,.tdi_29_06c .tdc-columns{min-height:0;}.tdi_29_06c,.tdi_29_06c .tdc-columns{display:block;}.tdi_29_06c .tdc-columns{width:100%;}</style><div class="vc_column tdi_31_9a3  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped>.tdi_31_9a3{vertical-align:baseline;}.tdi_31_9a3 > .wpb_wrapper,.tdi_31_9a3 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_31_9a3 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_31_9a3 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_32_9c3 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_32_9c3"> <div class="tdb-block-inner td-fix-index"><div class="tve-tl-cnt-wrap"><p>A humpback whale has been sighted in the Firth of Forth &#8211; and it is believed to be the same animal seen off the Isle of Coll last August.</p> <p>The majestic mammal was first seen on Saturday at Kinghorn in Fife, and was then spotted again on Sunday.</p> <p>Photographer Greg MacVean managed to snap some shots of its tail and dorsal fin, and whale watcher Lyndsay McNeill said that scratches on its back and barnacles on its fin matched those of the whale seen off the west coast last year.</p> <p>Ms McNeill, of <strong><a href="https://www.facebook.com/groups/ScottishHumpbackID/" rel="noopener">Scottish Humpback ID</a></strong>, said: &#8220;It is very exciting to see the same whale on both sides of Scotland within such a short period of time. Normally they stick to one area.&#8221;</p> <p>Shane Wasik, from <strong><a href="https://baskingsharkscotland.co.uk/" rel="noopener">Basking Shark Scotland</a></strong>, said he believed it was the first re-sighting of a humpback whale between east and west Scotland.</p> <div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span><p></p> <div class="fb-comments" data-href="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div> </div>  <p><span style="display:none;" class="tl-placeholder-f-type-post_footer"></span></p> </div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_33_943 td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-1"></template></div><div class="td_block_wrap tdb_single_tags tdi_36_c36 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_36_c36"> <div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.scubadivermag.com/tag/firth-of-forth/">Firth of Forth</a></li><li><a href="https://www.scubadivermag.com/tag/humpback-whale/">humpback whale</a></li><li><a href="https://www.scubadivermag.com/tag/scotland/">Scotland</a></li></ul></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_38_300 " style="height:32px;"></div><div class="td_block_wrap tdb_single_related tdi_39_173 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_39_173">  <template data-nitro-marker-id="3584ba476c82c230008d0a27cda652de-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED SCUBA DIVING ARTICLES</span></h4></div><div id=tdi_39_173 class="td_block_inner tdb-block-inner td-fix-index"> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/uk-reefs-to-be-protected-by-widespread-bottom-trawling-ban/" rel="bookmark" class="td-image-wrap " title="UK reefs to be protected by widespread bottom-trawling ban"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/trawlers-13331_640.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/uk-reefs-to-be-protected-by-widespread-bottom-trawling-ban/" rel="bookmark" title="UK reefs to be protected by widespread bottom-trawling ban">UK reefs to be protected by widespread bottom-trawling ban</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T12:10:45+00:00">Modified date: 2nd February 2021</time></span> </span> </div> <div class="td-excerpt">Conservationists have welcome a government proposal for a widespread bottom-trawling ban in protected English waters to save threatened cold-water corals. A consultation was launched on...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/uk-reefs-to-be-protected-by-widespread-bottom-trawling-ban/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/become-a-lifeguard-to-assist-with-staycation-explosion/" rel="bookmark" class="td-image-wrap " title="Become a lifeguard to assist with staycation explosion"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/kickstart_your_career_on_the_beach_with_the_rnli-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/become-a-lifeguard-to-assist-with-staycation-explosion/" rel="bookmark" title="Become a lifeguard to assist with staycation explosion">Become a lifeguard to assist with staycation explosion</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T11:49:10+00:00">Modified date: 2nd February 2021</time></span> </span> </div> <div class="td-excerpt">The Royal National Lifeboat Institution (RNLI) has opened up applications for lifeguards for the 2021 season amid expectations of a staycation explosion. COVID-19 has wreaked...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/become-a-lifeguard-to-assist-with-staycation-explosion/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/the-underbathwater-photographer-of-the-year-competition-is-back/" rel="bookmark" class="td-image-wrap " title="The Underbathwater Photographer of the Year competition is back!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/2021-Underbathwater-Photographer-of-the-Year-696x452.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/the-underbathwater-photographer-of-the-year-competition-is-back/" rel="bookmark" title="The Underbathwater Photographer of the Year competition is back!">The Underbathwater Photographer of the Year competition is back!</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T15:58:51+00:00">Modified date: 1st February 2021</time></span> </span> </div> <div class="td-excerpt">Yes, the most-anticipated underwater photography event of them all - the Underbathwater Photographer of the Year competition - is back in 2021! The brainchild of...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/the-underbathwater-photographer-of-the-year-competition-is-back/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/sea-squirt-chemical-powerful-covid-19-anti-viral/" rel="bookmark" class="td-image-wrap " title="Sea squirt chemical powerful COVID-19 anti-viral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/sea-squirt-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/sea-squirt-chemical-powerful-covid-19-anti-viral/" rel="bookmark" title="Sea squirt chemical powerful COVID-19 anti-viral">Sea squirt chemical powerful COVID-19 anti-viral</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T16:00:09+00:00">Modified date: 1st February 2021</time></span> </span> </div> <div class="td-excerpt">Research into COVID-19 has turned up some unusual solutions and possibilities, and now Spanish scientists have found a chemical in the humble sea squirt...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/sea-squirt-chemical-powerful-covid-19-anti-viral/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/digital-marketing-assistant-role-for-fourth-element/" rel="bookmark" class="td-image-wrap " title="Digital Marketing Assistant role for Fourth Element"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/fourth-element-696x464.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/digital-marketing-assistant-role-for-fourth-element/" rel="bookmark" title="Digital Marketing Assistant role for Fourth Element">Digital Marketing Assistant role for Fourth Element</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T23:47:29+00:00">Modified date: 28th January 2021</time></span> </span> </div> <div class="td-excerpt">Fancy joining one of the most-progressive dive apparel companies in the world? Fourth Element is looking for a Digital Marketing Assistant to join their team. Fourth...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/digital-marketing-assistant-role-for-fourth-element/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/season-2-of-deeper-blues-dive-podcast/" rel="bookmark" class="td-image-wrap " title="Season 2 of Deeper Blue&#8217;s Dive Podcast"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/Season-2-of-Deeper-Blues-Dive-Podcast-696x362.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/season-2-of-deeper-blues-dive-podcast/" rel="bookmark" title="Season 2 of Deeper Blue&#8217;s Dive Podcast">Season 2 of Deeper Blue&#8217;s Dive Podcast</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T17:29:30+00:00">Modified date: 1st February 2021</time></span> </span> </div> <div class="td-excerpt">Deeper Blue&#039;s Dive Podcast has been shortlisted as one of the top sports podcasts in the 2021 Publisher Podcast Awards. Deeper Blue&#039;s Stephan Whelan said:...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/season-2-of-deeper-blues-dive-podcast/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/smarties-first-global-brand-to-switch-to-recyclable-packaging/" rel="bookmark" class="td-image-wrap " title="Smarties first global brand to switch to recyclable packaging"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/smarties-im-paper-pack-696x336.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/smarties-first-global-brand-to-switch-to-recyclable-packaging/" rel="bookmark" title="Smarties first global brand to switch to recyclable packaging">Smarties first global brand to switch to recyclable packaging</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T23:37:01+00:00">Modified date: 28th January 2021</time></span> </span> </div> <div class="td-excerpt">Nestlé’s much-loved&nbsp;Smarties brand will shortly be using recyclable paper packaging for its confectionery products worldwide - this represents a transition of 90 percent of...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/smarties-first-global-brand-to-switch-to-recyclable-packaging/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/are-you-a-scuba-diver-fancy-a-brew-season-two-goes-live/" rel="bookmark" class="td-image-wrap " title="Are You a Scuba Diver &#8211; Fancy a Brew? season two goes live"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/fancy-a-brew-696x819.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/are-you-a-scuba-diver-fancy-a-brew-season-two-goes-live/" rel="bookmark" title="Are You a Scuba Diver &#8211; Fancy a Brew? season two goes live">Are You a Scuba Diver &#8211; Fancy a Brew? season two goes live</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-28T23:32:14+00:00">Modified date: 28th January 2021</time></span> </span> </div> <div class="td-excerpt">Andy Clark is back in February with season two of his lighthearted and inspirational podcast Are you a Scuba Diver - Fancy a Brew? Andy&#039;s...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/are-you-a-scuba-diver-fancy-a-brew-season-two-goes-live/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/former-mep-robert-rowland-dies-in-bahamas-diving-accident/" rel="bookmark" class="td-image-wrap " title="Former MEP Robert Rowland dies in Bahamas diving accident"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/Robert-Rowland-696x927.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/former-mep-robert-rowland-dies-in-bahamas-diving-accident/" rel="bookmark" title="Former MEP Robert Rowland dies in Bahamas diving accident">Former MEP Robert Rowland dies in Bahamas diving accident</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-25T15:47:47+00:00">Modified date: 25th January 2021</time></span> </span> </div> <div class="td-excerpt">Former Brexit Party MEP Robert Rowland has died in a diving accident near his home in the Bahamas. In a statement released on the website...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/former-mep-robert-rowland-dies-in-bahamas-diving-accident/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/dusseldorf-boot-show-cancelled-in-2021-due-to-covid-19/" rel="bookmark" class="td-image-wrap " title="Dusseldorf Boot show cancelled in 2021 due to COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-22-at-09.45.51-696x466.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/dusseldorf-boot-show-cancelled-in-2021-due-to-covid-19/" rel="bookmark" title="Dusseldorf Boot show cancelled in 2021 due to COVID-19">Dusseldorf Boot show cancelled in 2021 due to COVID-19</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T09:49:52+00:00">Modified date: 22nd January 2021</time></span> </span> </div> <div class="td-excerpt">The team behind the Düsseldorf Boot show have decided to cancel the 2021 event due to the ongoing pandemic and the associated worldwide lockdown...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/dusseldorf-boot-show-cancelled-in-2021-due-to-covid-19/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/diver-medic-introduces-demr-course/" rel="bookmark" class="td-image-wrap " title="The Diver Medic introduces DEMR course"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/Diver-Medic-696x632.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/diver-medic-introduces-demr-course/" rel="bookmark" title="The Diver Medic introduces DEMR course">The Diver Medic introduces DEMR course</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T18:05:15+00:00">Modified date: 21st January 2021</time></span> </span> </div> <div class="td-excerpt">The Diver Medic has launched the Diving Emergency Medical Responder course, written and approved by Chantelle Newman. Chantelle said: &quot;The Diver Medic brand continues to...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/diver-medic-introduces-demr-course/">Read more</a> </div> </div> </div> </div> <div class="tdb_module_related td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-image"> <div class="td-image-container"> <a href="https://www.scubadivermag.com/news/" class="td-post-category">Scuba News</a> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/driftwood-spars-brewery-sponsors-fathoms-free/" rel="bookmark" class="td-image-wrap " title="Driftwood Spars Brewery sponsors Fathoms Free"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/01/The-Driftwood-Spars-Brewery-in-Cornwall-696x280.jpg"></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/driftwood-spars-brewery-sponsors-fathoms-free/" rel="bookmark" title="Driftwood Spars Brewery sponsors Fathoms Free">Driftwood Spars Brewery sponsors Fathoms Free</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T14:53:06+00:00">Modified date: 21st January 2021</time></span> </span> </div> <div class="td-excerpt">The Driftwood Spars Brewery in Cornwall is sponsoring the Fathoms Free organisation, with the aim of buying an ROV to assist with the retrieval...</div> <div class="td-read-more"> <a href="https://www.scubadivermag.com/driftwood-spars-brewery-sponsors-fathoms-free/">Read more</a> </div> </div> </div> </div> </div></div></div></div><div class="vc_column tdi_41_97a  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped>.tdi_41_97a{vertical-align:baseline;}.tdi_41_97a > .wpb_wrapper,.tdi_41_97a > .wpb_wrapper > .tdc-elements{display:block;}.tdi_41_97a > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_41_97a > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_43_e09 "><aside id="custom_html-21" class="widget_text td_block_template_8 widget custom_html-21 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="a3fd601401e2254bb079d4cd7807e3c7-1"></template></center></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_44_996 td-pb-border-top td_block_template_8">  <div class="td-block-title-wrap"><h4 class="td-block-title"><span>Connect With Us</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook nitro-lazy"></div><span class="td_social_info td_social_info_counter">10,069</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/scubadivermag" target="_blank" rel="nofollow noopener">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram nitro-lazy"></div><span class="td_social_info td_social_info_counter">4,441</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/scubadivermagazine#" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter nitro-lazy"></div><span class="td_social_info td_social_info_counter">1,011</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ScubaDiverMag" target="_blank" rel="nofollow noopener">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube nitro-lazy"></div><span class="td_social_info td_social_info_counter">5,413</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCkoJu-OVU7qc-xbWozSMRKQ" target="_blank" rel="nofollow noopener">Subscribe</a></span></div></div></div></div> <div class="td_block_wrap td_block_1 td_block_widget tdi_45_091 td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_45_091"> <template data-nitro-marker-id="7af58491e8405fb0a4e44fe57941ec5c-1"></template><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Scuba Diver Articles</span></h4></div><div id=tdi_45_091 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/" rel="bookmark" class="td-image-wrap " title="Humpback whale sighted in Firth of Forth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="humpback whale" title="Humpback whale sighted in Firth of Forth" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/whale-4498372_1920-324x235.jpg" width="324" height="235" /></a></div> </div> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/humpback-whale-sighted-in-firth-of-forth/" rel="bookmark" title="Humpback whale sighted in Firth of Forth">Humpback whale sighted in Firth of Forth</a></h3> <div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.scubadivermag.com/author/mark-evans/">Mark Evans</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T09:56:39+00:00">Modified date: 3rd February 2021</time></span> </div> <div class="td-excerpt"> A humpback whale has been sighted in the Firth of Forth - and it is believed to be the same animal seen off the... </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/uk-reefs-to-be-protected-by-widespread-bottom-trawling-ban/" rel="bookmark" class="td-image-wrap " title="UK reefs to be protected by widespread bottom-trawling ban"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="bottom-trawling ban" title="UK reefs to be protected by widespread bottom-trawling ban" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/trawlers-13331_640-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/uk-reefs-to-be-protected-by-widespread-bottom-trawling-ban/" rel="bookmark" title="UK reefs to be protected by widespread bottom-trawling ban">UK reefs to be protected by widespread bottom-trawling ban</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T12:10:45+00:00">Modified date: 2nd February 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/become-a-lifeguard-to-assist-with-staycation-explosion/" rel="bookmark" class="td-image-wrap " title="Become a lifeguard to assist with staycation explosion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="lifeguard" title="Become a lifeguard to assist with staycation explosion" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/kickstart_your_career_on_the_beach_with_the_rnli-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/become-a-lifeguard-to-assist-with-staycation-explosion/" rel="bookmark" title="Become a lifeguard to assist with staycation explosion">Become a lifeguard to assist with staycation explosion</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T11:49:10+00:00">Modified date: 2nd February 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/why-you-should-dive-with-enriched-air/" rel="bookmark" class="td-image-wrap " title="Why you should dive with enriched air"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="enriched air" title="Why you should dive with enriched air" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/7b26cf17-adeb-43ac-bcc8-6fe1bc000274-100x70.jpg" width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/why-you-should-dive-with-enriched-air/" rel="bookmark" title="Why you should dive with enriched air">Why you should dive with enriched air</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T11:33:46+00:00">Modified date: 2nd February 2021</time></span> </div> </div> </div> </div>  <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.scubadivermag.com/the-underbathwater-photographer-of-the-year-competition-is-back/" rel="bookmark" class="td-image-wrap " title="The Underbathwater Photographer of the Year competition is back!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="2021 Underbathwater Photographer of the Year" title="The Underbathwater Photographer of the Year competition is back!" data-type="image_tag" data-img-url="https://www.scubadivermag.com/wp-content/uploads/2021/02/2021-Underbathwater-Photographer-of-the-Year-100x70.jpg" width="100" height="70" /></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.scubadivermag.com/the-underbathwater-photographer-of-the-year-competition-is-back/" rel="bookmark" title="The Underbathwater Photographer of the Year competition is back!">The Underbathwater Photographer of the Year competition is back!</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T15:58:51+00:00">Modified date: 1st February 2021</time></span> </div> </div> </div> </div> </div></div> <aside id="custom_html-20" class="widget_text td_block_template_8 widget custom_html-20 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="ced7045b154fcb438cde1ac453890aea-1"></template></center></div></aside><aside id="custom_html-19" class="widget_text td_block_template_8 widget custom_html-19 widget_custom_html"><div class="textwidget custom-html-widget"><center> <template data-nitro-marker-id="713916985ecb2acfea704df75404b137-1"></template></center></div></aside></div></div></div></div></div></div></div><span id="tve_leads_end_content" style="display:block;visibility:hidden;border:1px solid transparent;"></span><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding:10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000;">Facebook Comments</span> <div class="fb-comments" data-href="https://www.scubadivermag.com/tdb_templates/single-post-template-4/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div> </article> </div> </div> </div>  <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vaHVtcGJhY2std2hhbGUtc2lnaHRlZC1pbi1maXJ0aC1vZi1mb3J0aC8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '42840c5204a55b95d64ed380dcaa8b3be12ce44f42044b2cc194e9da01fbf0b0c7fa453ed8a85b952f2132d63b2407d3ffa5f46fc43c2584355476d1b949788b'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuc2N1YmFkaXZlcm1hZy5jb20vaHVtcGJhY2std2hhbGUtc2lnaHRlZC1pbi1maXJ0aC1vZi1mb3J0aC8=&nitroBeaconCookies=W10=&nitroBeaconHash=42840c5204a55b95d64ed380dcaa8b3be12ce44f42044b2cc194e9da01fbf0b0c7fa453ed8a85b952f2132d63b2407d3ffa5f46fc43c2584355476d1b949788b&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="tdc-footer-wrap ">  <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-a-rec td-a-rec-id-footer_top  tdi_46_13d td_block_template_8">  <template data-nitro-marker-id="a6f66cfc060e900fddb86811d57b996a-2"></template></div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.scubadivermag.com/"><img alt="Scuba Diver Mag Logo" title="Scuba Diver Mag Logo" nitro-lazy-src="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/wp-content/uploads/2020/12/Scuba-Diver-logo-279.png" class="nitro-lazy" nitro-lazy-empty src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjcyIDU5IiB3aWR0aD0iMjcyIiBoZWlnaHQ9IjU5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></a></div><div class="footer-text-wrap">Scuba Diver Mag is the ultimate online destination whether you are a scuba diver, technical diver or freediver. Whatever agency you trained with, and whatever your level of experience, you will find plenty to enrich and expand your diving horizons.<div class="footer-email-wrap">Contact us: <a href="mailto:info@scubadivermag.com">info@scubadivermag.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/scubadivermag" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.instagram.com/scubadivermagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/11082329" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.scubadivermag.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/ScubaDiverMag" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/scubadivermagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/advice-on-packing-your-hand-luggage/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Advice on packing your hand luggage</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/dont-give-in-to-peer-pressure/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Don&#8217;t give in to peer pressure</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/the-fat-of-the-land-are-you-fit-to-dive/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">The Fat of the Land &#8211; are you fit to dive?</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/wreck-hunters-qa-with-mike-haigh/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Wreck Hunters &#8211; Q&amp;A with Mike Haigh</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/qa-technical-diving-guru-phil-short/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Q&amp;A: technical diving guru Phil Short</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_8 widget monsterinsights-popular-posts-widget"><div class="monsterinsights-widget-popular-posts monsterinsights-widget-popular-posts-beta monsterinsights-popular-posts-styled monsterinsights-widget-popular-posts-columns-1"><ul class="monsterinsights-widget-popular-posts-list"><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/amazing-macro-life-in-raja-ampat/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Amazing Macro Life in Raja Ampat</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/advice-on-diving-with-mantas/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Advice on diving with mantas</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/wreck-diving-in-grenada/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Wreck diving in Grenada</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/wreck-hunters-diving-an-18th-century-wreck-in-utila/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Wreck Hunters &#8211; diving an 18th century wreck in Utila</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li><li style="border-color:#0a5c96;"><a href="https://www.scubadivermag.com/fluo-night-diving-and-the-kuredu-express/"><div class="monsterinsights-widget-popular-posts-text"><span class="monsterinsights-widget-popular-posts-title" style="color:#393f4c;font-size:16px;">Fluo night diving and the Kuredu Express</span><div class="monsterinsights-widget-popular-posts-meta"></div></div></a></li></ul></div><p></p></aside> </div> </div> </div> </div>  <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-19384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-19384"><a href="https://simplecirc.com/subscriber_login/scuba-diver-magazine-european-edition">Manage Subscription</a></li> <li id="menu-item-19887" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19887"><a href="https://www.scubadivermag.com/mediakit/#contact">Advertise with us!</a></li> <li id="menu-item-2788" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2788"><a href="https://www.scubadivermag.com/submit-your-content/">Got a story?</a></li> <li id="menu-item-2790" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2790"><a target="_blank" rel="noopener" href="https://www.scubadivermag.com/cookie-policy/">Privacy Policy</a></li> <li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6661"><a href="https://www.scubadivermag.com/terms-conditions/">Terms &#038; Conditions</a></li> </ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2021 <a href="https://www.scubadivermag.com/mediakit/" target="_blank">Rork Media Limited</a> - ISSN 2514-2054 - <a href="https://www.thespeedtrain.com" target="_blank" rel="noopener">The Speed Train</a> </div> </div> </div> </div> </div> </div> <div id="fb-root"></div> <template data-nitro-marker-id="7eeebff01c3c16b7016e29aa1804440c-1"></template>    <div class="td-container"><meta name="theme-color" content="#1e73be" /> <template data-nitro-marker-id="d6422d9a8276af40f13bfe6992419f0a-1"></template></div><template data-nitro-marker-id="1a35168f1e2781d25ae539aca72e04e3-1"></template><template data-nitro-marker-id="c4c13e061478c550bf29ba4206c9258e-1"></template><span style="display:none;" class="tl-placeholder-f-type-screen_filler"></span><template data-nitro-marker-id="7dcc65c75946c01daa620d3280485273-1"></template>  <template data-nitro-marker-id="imagesloaded-js"></template> <template data-nitro-marker-id="masonry-js"></template> <template data-nitro-marker-id="jquery-masonry-js"></template> <template data-nitro-marker-id="tve_frontend-js-extra"></template> <template data-nitro-marker-id="tve_frontend-js"></template> <template data-nitro-marker-id="tve_leads_frontend-js"></template> <template data-nitro-marker-id="underscore-js"></template> <template data-nitro-marker-id="tdb_js_posts_autoload-js"></template> <template data-nitro-marker-id="td-site-min-js"></template> <template data-nitro-marker-id="comment-reply-js"></template> <template data-nitro-marker-id="tve-dash-frontend-js-extra"></template> <template data-nitro-marker-id="tve-dash-frontend-js"></template> <template data-nitro-marker-id="tdb_js_files_for_front-js"></template> <template data-nitro-marker-id="wp-embed-js"></template> <template data-nitro-marker-id="thickbox-js-extra"></template> <template data-nitro-marker-id="thickbox-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="aepc-pixel-events-js-extra"></template> <template data-nitro-marker-id="aepc-pixel-events-js"></template> <template data-nitro-marker-id="be0b5a5719f8c8b4205a81292bd8b084-1"></template><template data-nitro-marker-id="fe6be852955787d931b9fcb9af682612-1"></template>  <template data-nitro-marker-id="cb8e5764684b64a6a5e9c689370a61ba-1"></template>   <script>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</script><noscript id="nitro-deferred-styles"><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/combinedCss/nitro-min-noimport-4feb02c04e10e3bd96d72f66b57d1028-stylesheet.css" /><style id='ez-toc-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#ez-toc-container p.ez-toc-title{font-size:120%;}div#ez-toc-container p.ez-toc-title{font-weight:500;}div#ez-toc-container ul li{font-size:95%;}div#ez-toc-container{background:#fff;border:1px solid #ddd;}div#ez-toc-container p.ez-toc-title{color:#999;}div#ez-toc-container ul.ez-toc-list a{color:#428bca;}div#ez-toc-container ul.ez-toc-list a:hover{color:#2a6496;}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/combinedCss/nitro-min-noimport-ffb1868d69f45ac423e963cd4719851a-stylesheet.css" /><style id='td-theme-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media (max-width: 767px){.td-header-desktop-wrap{display:none;}}@media (min-width: 767px){.td-header-mobile-wrap{display:none;}}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/combinedCss/nitro-min-noimport-fb6242dd0c8968af1728c30a0933fd83-stylesheet.css" /><style type="text/css" id="tve_global_variables" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">:root{--tcb-color-0:#0f74bc;--tcb-color-1:rgba(222,222,222,0);--tcb-color-2:#e84855;--tcb-color-3:#222725;--tcb-color-4:#1d70b7;--tcb-color-5:#f4f4ed;--tcb-color-6:#222725;--tcb-color-7:#ff9f1c;}</style><style type="text/css" id="thrive-default-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style id="tdw-css-placeholder" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://nitrocdn.com/CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE/assets/static/optimized/rev-0fe0569/combinedCss/nitro-min-noimport-ef47253fbb18215adf45e52e05c2a331-stylesheet.css" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>window.addEventListener("beforeunload", function (event) {
	let nitroData = new FormData();
	nitroData.append("key", "CwnvpIJGdkDSKzykRfdsFRhArrHfZmFE");
	navigator.sendBeacon("//to.getnitropack.com/", nitroData);
});
</script></body> </html>